<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Sono Motors rettet sich an die Börse - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
                !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        var vpw = (screen.width<=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script data-minify="1" type="text/javascript" src="https://www.capital.de/wp-content/cache/min/1/iam-6dfc7695c12013e84101d973b046dd82.js"></script>
    <link rel='preload' href='//data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-27f08504c8.capital.de/iomm/latest/bootstrap/loader.js' as='script'>
    <script data-minify="1" type='text/javascript' src="https://www.capital.de/wp-content/cache/min/1/iomm/latest/bootstrap/loader-a696f2370d41493e3fde4de91caa3556.js"></script>

    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="/icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/icon-ipad-retina.png">
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sono Motors ist der Insolvenz zweimal nur knapp entgangen, dennoch gelingt dem Solar-Autobauer in dieser Woche der Sprung an die Börse. Die" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sono Motors rettet sich an die Börse - Capital.de" />
	<meta property="og:description" content="Sono Motors ist der Insolvenz zweimal nur knapp entgangen, dennoch gelingt dem Solar-Autobauer in dieser Woche der Sprung an die Börse. Die" />
	<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" />
	<meta property="og:site_name" content="Capital.de" />
	<meta property="article:published_time" content="2021-11-20T12:50:25+00:00" />
	<meta property="article:modified_time" content="2021-11-19T16:59:50+00:00" />
	<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="762" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="zautor">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.capital.de/#organization","name":"Capital.de","url":"https://www.capital.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.capital.de/#logo","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png","width":422,"height":166,"caption":"Capital.de"},"image":{"@id":"https://www.capital.de/#logo"}},{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","description":"Wirtschaft ist Gesellschaft","publisher":{"@id":"https://www.capital.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#primaryimage","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg","width":1240,"height":762,"caption":"Sion: Das erste Sono-Modell soll 2023 ausgeliefert werden"},{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#webpage","url":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse","name":"Sono Motors rettet sich an die B\u00f6rse - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"primaryImageOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#primaryimage"},"datePublished":"2021-11-20T12:50:25+00:00","dateModified":"2021-11-19T16:59:50+00:00","description":"Sono Motors ist der Insolvenz zweimal nur knapp entgangen, dennoch gelingt dem Solar-Autobauer in dieser Woche der Sprung an die B\u00f6rse. Die","breadcrumb":{"@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse"]}]},{"@type":"BreadcrumbList","@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.capital.de/","url":"https://www.capital.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.capital.de/news","url":"https://www.capital.de/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse","url":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse","name":"Sono Motors rettet sich an die B\u00f6rse"}}]},{"@type":"Article","@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#article","isPartOf":{"@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#webpage"},"author":{"@id":"https://www.capital.de/#/schema/person/d5b408d197c6d7c9bf71bc4718c51bec"},"headline":"Sono Motors rettet sich an die B\u00f6rse","datePublished":"2021-11-20T12:50:25+00:00","dateModified":"2021-11-19T16:59:50+00:00","mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#webpage"},"commentCount":0,"publisher":{"@id":"https://www.capital.de/#organization"},"image":{"@id":"https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#primaryimage"},"keywords":"B\u00f6rsengang,Sono Motors","articleSection":"Digitalisierung,Unternehmen,Wirtschaft &amp; Politik","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse#respond"]}]},{"@type":"Person","@id":"https://www.capital.de/#/schema/person/d5b408d197c6d7c9bf71bc4718c51bec","name":"zautor","image":{"@type":"ImageObject","@id":"https://www.capital.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/45210a62221f68e72f1a8ca8ad0456f1?s=96&d=mm&r=g","caption":"zautor"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.capital.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.de/wp-includes/css/dist/block-library/style.min.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cap-cplus-css'  href='https://www.capital.de/wp-content/plugins/iimsys-cplus/css/cplus.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.capital.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1055' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/accordions/assets/frontend/js/scripts-c0d44e5d280fe3292dce969864e23e7e.js' id='accordions_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.capital.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.capital.de/wp-json/wp/v2/posts/123139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.capital.de/?p=123139' />
<meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/>            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"cc1a73dda4","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse/amp">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse",
                                "name": "Sono Motors rettet sich an die Börse"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b09046;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b09046;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b09046;
                }
                .tdm-btn-style1 {
					background-color: #b09046;
				}
				.tdm-btn-style2:before {
				    border-color: #b09046;
				}
				.tdm-btn-style2 {
				    color: #b09046;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b09046;
                    -moz-box-shadow: 0 2px 16px #b09046;
                    box-shadow: 0 2px 16px #b09046;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b09046;
                    -moz-box-shadow: 0 4px 26px #b09046;
                    box-shadow: 0 4px 26px #b09046;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'wirtschaft_politik';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>

    <!-- cplus -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KSPZ2SV');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-123139 single-format-standard sono-motors-rettet-sich-an-die-boerse global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- cplus -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSPZ2SV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation',
            'autor': 'Unternehmenskommunikation',
            'autoren': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}
        else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}

        //new ivw
        let iomConfig = {
            st: 'capital',
            dn: 'data-27f08504c8.capital.de'
        }
        let iomData = {
            cp: iam_data.cp
        }
        if (typeof IOMm !== 'undefined') {
            IOMm('configure', iomConfig);
            IOMm('pageview', iomData);
        }
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Immobilien-Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/neustart">Neustart</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/attraktivste-arbeitgeber-2021">Attraktivste Arbeitgeber 2021</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_6198ef476718a_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_6198ef476734d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_6198ef476738c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">20. November 2021</div>
		
		<a class="magazine-placeholder-link" target="_blank" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-111x99.jpeg 111w, https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-222x198.jpeg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-111x99.jpeg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-111x99.jpeg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-111x99.jpeg 111w, https://www.capital.de/wp-content/uploads/2021/11/cover-capital-12-21-1-222x198.jpeg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
<div id="td-header-menu" role="navigation" class="extended">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_6198ef4768aa2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6198ef4768aa2" ><script>var block_td_uid_4_6198ef4768aa2 = new tdBlock();
block_td_uid_4_6198ef4768aa2.id = "td_uid_4_6198ef4768aa2";
block_td_uid_4_6198ef4768aa2.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6198ef4768aa2_rand","tdc_css_class":"td_uid_4_6198ef4768aa2_rand","tdc_css_class_style":"td_uid_4_6198ef4768aa2_rand_style"}';
block_td_uid_4_6198ef4768aa2.td_column_number = "3";
block_td_uid_4_6198ef4768aa2.block_type = "td_block_cap_mega_menu";
block_td_uid_4_6198ef4768aa2.post_count = "3";
block_td_uid_4_6198ef4768aa2.found_posts = "3364";
block_td_uid_4_6198ef4768aa2.header_color = "";
block_td_uid_4_6198ef4768aa2.ajax_pagination_infinite_stop = "";
block_td_uid_4_6198ef4768aa2.max_num_pages = "1122";
tdBlocksArray.push(block_td_uid_4_6198ef4768aa2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_6198ef4768aa2"  id="td_uid_5_6198ef476a2a8" data-td_block_id="td_uid_4_6198ef4768aa2" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_6198ef4768aa2"  id="td_uid_6_6198ef476a2cc" data-td_block_id="td_uid_4_6198ef4768aa2" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_6198ef4768aa2"  id="td_uid_7_6198ef476a2df" data-td_block_id="td_uid_4_6198ef4768aa2" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_6198ef4768aa2"  id="td_uid_8_6198ef476a2f0" data-td_block_id="td_uid_4_6198ef4768aa2" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_6198ef4768aa2"  id="td_uid_9_6198ef476a301" data-td_block_id="td_uid_4_6198ef4768aa2" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_4_6198ef4768aa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/was-eine-cannabis-legalisierung-in-deutschland-fuer-anleger-bedeutet" rel="bookmark" class="td-image-wrap" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Cannabis-Anlage des kanadischen Unternehmens Aurora Cannabis" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Cannabis-Anlage des kanadischen Unternehmens Aurora Cannabis" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Geldanlage				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/was-eine-cannabis-legalisierung-in-deutschland-fuer-anleger-bedeutet" rel="bookmark" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet">Was eine Cannabis-Legalisierung in&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/inflation-und-kein-ende" rel="bookmark" class="td-image-wrap" title="Inflation und kein Ende?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Inflation und kein Ende?" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/geldautomat-imago0109258469h-scaled-e1633254602649-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Inflation und kein Ende?"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/inflation-und-kein-ende" rel="bookmark" title="Inflation und kein Ende?">Inflation und kein Ende?</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/boersenparty-bis-zum-jahresende--30940630.html" rel="bookmark" class="td-image-wrap" title="Börsenparty bis zum Jahresende?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Börsenparty bis zum Jahresende?" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/09/Maerkte_Bulle-scaled-e1631885817193-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Börsenparty bis zum Jahresende?"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Aktienmarkt				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/boersenparty-bis-zum-jahresende--30940630.html" rel="bookmark" title="Börsenparty bis zum Jahresende?">Börsenparty bis zum Jahresende?</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/boersenparty-bis-zum-jahresende--30940630.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_10_6198ef4792326_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6198ef4792326" ><script>var block_td_uid_10_6198ef4792326 = new tdBlock();
block_td_uid_10_6198ef4792326.id = "td_uid_10_6198ef4792326";
block_td_uid_10_6198ef4792326.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6198ef4792326_rand","tdc_css_class":"td_uid_10_6198ef4792326_rand","tdc_css_class_style":"td_uid_10_6198ef4792326_rand_style"}';
block_td_uid_10_6198ef4792326.td_column_number = "3";
block_td_uid_10_6198ef4792326.block_type = "td_block_cap_mega_menu";
block_td_uid_10_6198ef4792326.post_count = "3";
block_td_uid_10_6198ef4792326.found_posts = "743";
block_td_uid_10_6198ef4792326.header_color = "";
block_td_uid_10_6198ef4792326.ajax_pagination_infinite_stop = "";
block_td_uid_10_6198ef4792326.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_10_6198ef4792326);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_10_6198ef4792326"  id="td_uid_11_6198ef4792aa2" data-td_block_id="td_uid_10_6198ef4792326" data-td_filter_value="46" href="/immobilien-kompass.html">Immobilien-Kompass</a><a class="mega-menu-sub-cat-td_uid_10_6198ef4792326"  id="td_uid_12_6198ef4792aa6" data-td_block_id="td_uid_10_6198ef4792326" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_10_6198ef4792326"  id="td_uid_13_6198ef4792aeb" data-td_block_id="td_uid_10_6198ef4792326" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_10_6198ef4792326"  id="td_uid_14_6198ef4792aff" data-td_block_id="td_uid_10_6198ef4792326" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_10_6198ef4792326 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-12-21-der-energiepreisschock" rel="bookmark" class="td-image-wrap" title="Capital 12/21: Der Energiepreisschock"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 12/21: Der Energiepreisschock" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 12/21: Der Energiepreisschock"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-12-21-der-energiepreisschock" rel="bookmark" title="Capital 12/21: Der Energiepreisschock">Capital 12/21: Der Energiepreisschock</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/wohnen-im-alter-wenn-es-nicht-mehr-alleine-geht" rel="bookmark" class="td-image-wrap" title="Wohnen im Alter: Wenn es nicht mehr alleine geht"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Wohnen im Alter: Wenn es nicht mehr alleine geht" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Pflegeheim-2-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Wohnen im Alter: Wenn es nicht mehr alleine geht"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/wohnen-im-alter-wenn-es-nicht-mehr-alleine-geht" rel="bookmark" title="Wohnen im Alter: Wenn es nicht mehr alleine geht">Wohnen im Alter: Wenn&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/energieeffizienzklassen--diese-kosten-kommen-auf-sie-zu-30925068.html" rel="bookmark" class="td-image-wrap" title="Energieeffizienzklassen: Diese Kosten kommen auf Sie zu"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Energieeffizienzklassen: Diese Kosten kommen auf Sie zu" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/nullenergiehaus-imago0105851387h-scaled-e1636969246503-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Energieeffizienzklassen: Diese Kosten kommen auf Sie zu"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/energieeffizienzklassen--diese-kosten-kommen-auf-sie-zu-30925068.html" rel="bookmark" title="Energieeffizienzklassen: Diese Kosten kommen auf Sie zu">Energieeffizienzklassen: Diese Kosten kommen&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/energieeffizienzklassen--diese-kosten-kommen-auf-sie-zu-30925068.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_15_6198ef47a2863_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_6198ef47a2863" ><script>var block_td_uid_15_6198ef47a2863 = new tdBlock();
block_td_uid_15_6198ef47a2863.id = "td_uid_15_6198ef47a2863";
block_td_uid_15_6198ef47a2863.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_6198ef47a2863_rand","tdc_css_class":"td_uid_15_6198ef47a2863_rand","tdc_css_class_style":"td_uid_15_6198ef47a2863_rand_style"}';
block_td_uid_15_6198ef47a2863.td_column_number = "3";
block_td_uid_15_6198ef47a2863.block_type = "td_block_cap_mega_menu";
block_td_uid_15_6198ef47a2863.post_count = "3";
block_td_uid_15_6198ef47a2863.found_posts = "7517";
block_td_uid_15_6198ef47a2863.header_color = "";
block_td_uid_15_6198ef47a2863.ajax_pagination_infinite_stop = "";
block_td_uid_15_6198ef47a2863.max_num_pages = "2506";
tdBlocksArray.push(block_td_uid_15_6198ef47a2863);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_16_6198ef47a3abf" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_17_6198ef47a3ae2" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="6132" href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_18_6198ef47a3af6" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_19_6198ef47a3b08" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="6856" href="https://www.capital.de/thema/neustart">Neustart</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_20_6198ef47a3b1a" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_21_6198ef47a3b2a" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_6198ef47a2863"  id="td_uid_22_6198ef47a3b3a" data-td_block_id="td_uid_15_6198ef47a2863" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_15_6198ef47a2863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" rel="bookmark" class="td-image-wrap" title="Sono Motors rettet sich an die Börse"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Sono Motors rettet sich an die Börse" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Sono Motors rettet sich an die Börse"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Solar-Autobauer				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" rel="bookmark" title="Sono Motors rettet sich an die Börse">Sono Motors rettet sich&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" class="td-image-wrap" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Interview				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“">„Finanzpolitik ist der Schlüssel&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/capital/p/plus/history-crime/rosalía-mera---die-frau--der-zara-seinen-aufstieg-verdankt-30937784.html" rel="bookmark" class="td-image-wrap" title="Rosalía Mera – die Frau der Zara seinen Aufstieg verdankt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Rosalía Mera – die Frau der Zara seinen Aufstieg verdankt" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Rosalía-Mera_1246758017-2-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Rosalía Mera – die Frau der Zara seinen Aufstieg verdankt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Capital-Serie				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/capital/p/plus/history-crime/rosalía-mera---die-frau--der-zara-seinen-aufstieg-verdankt-30937784.html" rel="bookmark" title="Rosalía Mera – die Frau der Zara seinen Aufstieg verdankt">Rosalía Mera – die&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/capital/p/plus/history-crime/rosalía-mera---die-frau--der-zara-seinen-aufstieg-verdankt-30937784.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_6198ef47b36bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_6198ef47b36bb" ><script>var block_td_uid_23_6198ef47b36bb = new tdBlock();
block_td_uid_23_6198ef47b36bb.id = "td_uid_23_6198ef47b36bb";
block_td_uid_23_6198ef47b36bb.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_6198ef47b36bb_rand","tdc_css_class":"td_uid_23_6198ef47b36bb_rand","tdc_css_class_style":"td_uid_23_6198ef47b36bb_rand_style"}';
block_td_uid_23_6198ef47b36bb.td_column_number = "3";
block_td_uid_23_6198ef47b36bb.block_type = "td_block_cap_mega_menu";
block_td_uid_23_6198ef47b36bb.post_count = "3";
block_td_uid_23_6198ef47b36bb.found_posts = "2728";
block_td_uid_23_6198ef47b36bb.header_color = "";
block_td_uid_23_6198ef47b36bb.ajax_pagination_infinite_stop = "";
block_td_uid_23_6198ef47b36bb.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_23_6198ef47b36bb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_24_6198ef47b3f1a" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="37603" href="https://www.capital.de/thema/attraktivste-arbeitgeber-2021">Attraktivste Arbeitgeber 2021</a><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_25_6198ef47b3f40" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_26_6198ef47b3f54" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_27_6198ef47b3f64" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_28_6198ef47b3f75" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_6198ef47b36bb"  id="td_uid_29_6198ef47b3f86" data-td_block_id="td_uid_23_6198ef47b36bb" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_6198ef47b36bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" rel="bookmark" class="td-image-wrap" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kasper Rorsted, CEO Adidas, und Marina Moguš, Geschäftsführerin Zentraleuropa Adidas" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kasper Rorsted, CEO Adidas, und Marina Moguš, Geschäftsführerin Zentraleuropa Adidas" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Adidas-CEO Rorsted				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" rel="bookmark" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“">Frauenförderung: „Ich möchte die Bewegung lieber&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/3g-am-arbeitsplatz-das-gilt-jetzt-fuer-arbeitnehmer" rel="bookmark" class="td-image-wrap" title="3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/3g-regel-arbeitsplatz-imago0142169498h-1-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Corona				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/3g-am-arbeitsplatz-das-gilt-jetzt-fuer-arbeitnehmer" rel="bookmark" title="3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer">3G am Arbeitsplatz: Das&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/politik-wirtschaft/junge-elite-2021--sie-sind-bereit-30929124.html" rel="bookmark" class="td-image-wrap" title="Junge Elite 2021: Sie sind bereit"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Junge Elite 2021: Sie sind bereit" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/Nilaxsa-Yoganathan-1245994989-scaled-e1637168929846-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Junge Elite 2021: Sie sind bereit"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Top 40 unter 40				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/politik-wirtschaft/junge-elite-2021--sie-sind-bereit-30929124.html" rel="bookmark" title="Junge Elite 2021: Sie sind bereit">Junge Elite 2021: Sie&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/politik-wirtschaft/junge-elite-2021--sie-sind-bereit-30929124.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_6198ef47c36f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_6198ef47c36f9" ><script>var block_td_uid_30_6198ef47c36f9 = new tdBlock();
block_td_uid_30_6198ef47c36f9.id = "td_uid_30_6198ef47c36f9";
block_td_uid_30_6198ef47c36f9.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_6198ef47c36f9_rand","tdc_css_class":"td_uid_30_6198ef47c36f9_rand","tdc_css_class_style":"td_uid_30_6198ef47c36f9_rand_style"}';
block_td_uid_30_6198ef47c36f9.td_column_number = "3";
block_td_uid_30_6198ef47c36f9.block_type = "td_block_cap_mega_menu";
block_td_uid_30_6198ef47c36f9.post_count = "3";
block_td_uid_30_6198ef47c36f9.found_posts = "880";
block_td_uid_30_6198ef47c36f9.header_color = "";
block_td_uid_30_6198ef47c36f9.ajax_pagination_infinite_stop = "";
block_td_uid_30_6198ef47c36f9.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_30_6198ef47c36f9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_6198ef47c36f9"  id="td_uid_31_6198ef47c4e76" data-td_block_id="td_uid_30_6198ef47c36f9" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_6198ef47c36f9"  id="td_uid_32_6198ef47c4eb0" data-td_block_id="td_uid_30_6198ef47c36f9" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_6198ef47c36f9"  id="td_uid_33_6198ef47c4ec5" data-td_block_id="td_uid_30_6198ef47c36f9" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_6198ef47c36f9"  id="td_uid_34_6198ef47c4ed8" data-td_block_id="td_uid_30_6198ef47c36f9" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_6198ef47c36f9"  id="td_uid_35_6198ef47c4eea" data-td_block_id="td_uid_30_6198ef47c36f9" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_6198ef47c36f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-12-21-der-energiepreisschock" rel="bookmark" class="td-image-wrap" title="Capital 12/21: Der Energiepreisschock"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 12/21: Der Energiepreisschock" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/11/cover-webseite-12-21-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 12/21: Der Energiepreisschock"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-12-21-der-energiepreisschock" rel="bookmark" title="Capital 12/21: Der Energiepreisschock">Capital 12/21: Der Energiepreisschock</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/jede-meiner-uhren-soll-irgendwann-auch-meinem-sohn-gefallen" rel="bookmark" class="td-image-wrap" title="„Jede meiner Uhren soll irgendwann auch meinem Sohn gefallen“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Alexander Langer ist Redaktionsleiter des Magazins „Business Punk“ und Buchautor." title="„Jede meiner Uhren soll irgendwann auch meinem Sohn gefallen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/AlexanderLanger_BusinessPunk-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Alexander Langer ist Redaktionsleiter des Magazins „Business Punk“ und Buchautor." title="„Jede meiner Uhren soll irgendwann auch meinem Sohn gefallen“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Uhren				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/jede-meiner-uhren-soll-irgendwann-auch-meinem-sohn-gefallen" rel="bookmark" title="„Jede meiner Uhren soll irgendwann auch meinem Sohn gefallen“">„Jede meiner Uhren soll&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/politik-wirtschaft/kunstkompass-2021--ruhm-und-rang-zeitgenoessischer-kuenstler-30926604.html" rel="bookmark" class="td-image-wrap" title="Kunstkompass 2021: Ruhm und Rang zeitgenössischer Künstler"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Kunstkompass 2021: Ruhm und Rang zeitgenössischer Künstler" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/installation-kunst-kompass-1244952363-scaled-e1636996469363-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Kunstkompass 2021: Ruhm und Rang zeitgenössischer Künstler"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kunst				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/politik-wirtschaft/kunstkompass-2021--ruhm-und-rang-zeitgenoessischer-kuenstler-30926604.html" rel="bookmark" title="Kunstkompass 2021: Ruhm und Rang zeitgenössischer Künstler">Kunstkompass 2021: Ruhm und&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/politik-wirtschaft/kunstkompass-2021--ruhm-und-rang-zeitgenoessischer-kuenstler-30926604.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>

<a class='cplus-jumpmark header-desktop cplus-gtm-klick' href='https://www.capital.de/p/plus' data-gtm-name='cplus button navigation' data-gtm-creative='link' data-gtm-position='navi_logo;Navigation;1'></a>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_6198ef47e08f6_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">

                                                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sono Motors rettet sich an die Börse</span></div>                                    </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-123139"
             class="post-123139 post type-post status-publish format-standard has-post-thumbnail hentry category-digitalisierung category-unternehmen category-wirtschaft-politik tag-boersengang tag-sono-motors" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Solar-Autobauer</span>Sono Motors rettet sich an die Börse</h1>
                                        
                        <div class="article-teaser">
                            Sono Motors ist der Insolvenz zweimal nur knapp entgangen, dennoch gelingt dem Solar-Autobauer in dieser Woche der Sprung an die Börse. Die Zukunftsaussichten bleiben aber ungewiss                        </div>

                        <div class="article-author">
                            von <span class="author-name">Juliane Kipper</span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-11-20T13:50:25+00:00" >20. November 2021</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Sono Motors rettet sich an die Börse - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg" data-caption="Sion: Das erste Sono-Modell soll 2023 ausgeliefert werden"><img width="1240" height="762" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201240%20762'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg 1240w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-1024x629.jpg 1024w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-768x472.jpg 768w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-710x436.jpg 710w" data-lazy-sizes="(max-width: 1240px) 100vw, 1240px" alt="" title="Sion: Das erste Sono-Modell soll 2023 ausgeliefert werden" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg"/><noscript><img width="1240" height="762" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454.jpg 1240w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-1024x629.jpg 1024w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-768x472.jpg 768w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-710x436.jpg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="" title="Sion: Das erste Sono-Modell soll 2023 ausgeliefert werden"/></noscript></a><figcaption class="wp-caption-text"><span class="image-caption-text">Sion: Das erste Sono-Modell soll 2023 ausgeliefert werden</span><span class="image-source">Sono Motors GmbH</span></figcaption></figure><div class="clearfix"></div></div>
                <p data-ac="0"><span id="more-123139"></span></p>
<p data-ac="1">Für den Solar-Autobauer Sono Motors ging es bei seinem Börsengang um alles. Erst kürzlich hatte das Start-up aus München gewarnt, ohne den Erlös aus dem Aktienverkauf drohe im Dezember das Geld auszugehen. Mit seinem fulminanten Start an der US-Börse Nasdaq ist eine Insolvenz vorerst vom Tisch, denn das Unternehmen wird laut eigenen Angaben mit dem Gang auf das Parkett voraussichtlich rund 135 Mio. Dollar erlösen. Die Aktien schlossen am Mittwoch mit einem Kursplus von 155 Prozent auf 38,20 Dollar.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_6198ef47e30b1_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="2">&#8222;Wir sind stolz auf unser erfolgreiches Debüt an der Nasdaq in New York. Das ist ein Meilenstein für Sono Motors und bringt uns einen wichtigen Schritt weiter zur Serienproduktion des Sion&#8220;, sagt Gründer Laurin Hahn ntv.de. Als börsennotiertes Unternehmen habe man nun die Möglichkeit, das benötigte Kapital über weitere Finanzierungsrunden auf dem Aktienmarkt aufzunehmen.</p>
<p data-ac="3">Die Erlöse aus dem Börsengang sollen in die Fertigstellung der nächsten Prototypen-Generation fließen. &#8222;Diese Prototypen bestehen aus Serien-Bauteilen, die wir für Tests, Zertifizierungen sowie die weitere Erprobung unserer Solar-Technologie nutzen&#8220;, sagt Hahn.</p>
<p data-ac="4">Sono Motors platzierte 10 Millionen Stammaktien für 15 Dollar je Aktie. Das entspricht 15 Prozent der Unternehmensanteile. Die Sono-Motors-Aktie wurde nach dem Start zu Kursen um 27 Dollar gehandelt. Das Start-up käme damit theoretisch auf einen Börsenwert von etwa 2 Milliarden Dollar. Hahn sowie der Co-Gründer und Vorstandschef Jona Christians halten weiter die Mehrheit der Stimmrechte.</p>
<h2>Schon 16.000 Reservierungen</h2>
<p data-ac="5">Das erste Sono-Modell mit dem Namen &#8222;Sion&#8220; soll 2023 ausgeliefert werden und kann nicht nur an der Steckdose geladen werden, sondern auch über Solarzellen, die in der Karosserie verbaut sind. &#8220;Was mich jetzt hier bei dem Auto wirklich überzeugt, ist die Solaranlage in Kombination mit Elektro, das Auto lädt sich einfach beim Parken &#8211; wenn es steht &#8211; auf. Das finde ich absolut klasse, dann bin ich ein wenig unabhängiger&#8220;, sagt ein interessierter Käufer ntv. Und er ist nicht allein: Dem Unternehmen zufolge gibt es schon gut 16.000 angezahlte Reservierungen.</p><div id="outstream_div" class="gujAd outstream td-a-rec td-a-rec-id-outstream_div  td_uid_38_6198ef47e314f_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('outstream_div');
		});
	}
</script></div>
<p data-ac="6">Das Solarauto des Start-ups hat insgesamt eine Reichweite von 305 Kilometern bei einer Höchstgeschwindigkeit von 140 Kilometern die Stunde. Mit reiner Sonnenenergie fährt der Sion in der Spitze 35 Kilometer weit. Für Strecken in der Stadt gerade ausreichend. Für Gründer Hahn sind Preis, Reichweite und Infrastruktur die großen Hürden der Elektromobilität. Durch die Nutzung von Solarenergie will er zwei der drei Hürden beheben. Und zwar Reichweite und Ladeinfrastruktur. Kostenpunkt: 28.500 Euro.</p>
<div class="cap-article-teaser cplus-gtm-view cplus-gtm-klick" data-gtm-name='122540:E-Autos: ein praktischer Wegweiser für Autokäufer' data-gtm-creative='teaser' data-gtm-position='Teaser;in post content;unknown'><a href="https://www.capital.de/p/plus/politik-wirtschaft/e-autos--ein-praktischer-wegweiser-fuer-autokaeufer-30915932.html"><span class="artikel-spitzmarke">E-Mobilität</span><div class="teaser-headline">E-Autos: ein praktischer Wegweiser für Autokäufer</div><div class="teaser-body"><div class="teaser-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="E-Autos: ein praktischer Wegweiser für Autokäufer"E-Autos: ein praktischer Wegweiser für Autokäufer" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/bmw-i4-dpa-260706808-scaled-e1636649753745-140x93.jpeg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/11/bmw-i4-dpa-260706808-scaled-e1636649753745-140x93.jpeg" alt="E-Autos: ein praktischer Wegweiser für Autokäufer"E-Autos: ein praktischer Wegweiser für Autokäufer"></noscript></div><div class="teaser-text"><p>Viele Autofahrer aber sind noch nicht ganz sicher, worauf sie sich da eigentlich einlassen sollen. Zeit für einen kleinen Grundkurs E-Auto<p></div></div></a><a class='cplus-jumpmark' href='https://www.capital.de/p/plus/politik-wirtschaft/e-autos--ein-praktischer-wegweiser-fuer-autokaeufer-30915932.html'></a><div class="clearfix"></div></div>
<p data-ac="7">Schon 2019 standen die Gründer kurz davor, ihr Projekt begraben zu müssen. Damals, weil ein Investor kurzfristig absprang. Nach Aussagen des Gründers wollte dieser ihr Unternehmen zerschlagen. &#8222;Wir hatten die Wahl zwischen: Nehmen wir dieses Angebot an oder bleiben wir bei unseren Werten, warum wir das Ganze überhaupt angefangen haben&#8220;, sagte Hahn damals ntv. Das sei eine unglaublich schwierige Entscheidung gewesen, aber im Nachhinein die richtige. &#8222;Wir haben uns dann für unsere Werte, unseren Weg entschieden. Was aber dann auch hieß: Wir haben einen Liquiditätsengpass.&#8220;</p>
<p data-ac="8">In der Not wendet sich Sono Motors damals an die Community und bittet um eine weitere Finanzspritze. Das Ergebnis: Mehr als 50 Mio. Euro in 50 Tagen. Für Hahn eine ganz klare Bestätigung. &#8222;So viele Menschen, die an uns glauben und auch bereit sind Geld zu investieren, obwohl das Produkt ehrlicherweise ja noch gar nicht am Markt ist. Das hat uns bestärkt und gezeigt: Die Menschen wollen den Sion, die wollen einen Wandel, die wollen etwas verändern&#8220;, sagte Hahn ntv.</p>
<h2>Stehen Kosten und Nutzen im richtigen Verhältnis?</h2>
<p data-ac="9">Trotz der Unterstützung sind Sonnenautos noch immer Außenseiter. Ob sich das bald ändert? Eine Kunststoffkarosserie, die rundum mit 248 Solarzellen bestückt ist, wird laut Auto-Experte Ferdinand Dudenhöffer vom CAR-Center Automotive Research eher ein Nischenprodukt bleiben. &#8222;Sono Motors wird mit seinem Solar-Auto wohl kaum ein großer Player im Automarkt &#8211; so wie etwa Tesla werden&#8220; , sagt er ntv.de. Seiner Einschätzung nach könnte die Technologie höchstens eine Ergänzung zum Strombedarf des Elektroautos sein. Wie sinnvoll das ist, werde man sehen, wenn sich die Fahrzeuge im Markt behaupten müssen.</p>
<p data-ac="10">Eine Durchbruchs-Technologie sei die Solarzelle nicht. &#8222;Webasto hat bereits vor einigen Jahren Schiebedächer mit Solarzellen auf den Markt gebracht und damit keinen durchschlagenden Markterfolg gehabt&#8220;, sagt Dudenhöffer. Ein reines Solarauto mache vielleicht in der Sahara Sinn, aber nicht in unseren Breitengraden. Laut dem Autoexperten wird man künftig nie nur mit Solarenergie fahren können. Damit stelle sich dann die Frage, ob Kosten und Nutzen für den Kunden im richtigen Verhältnis stünden.</p>
<p data-ac="11">Bei Sono Motors guckt man trotzdem optimistisch in die Zukunft. &#8222;Unsere Solar-Technologie wurde so entwickelt, dass sie in eine Vielzahl von Fahrzeugen integriert und lizenziert werden kann&#8220;, sagt Hahn. Diese gingen auch weit über den Sion hinaus, wie zum Beispiel Busse, Anhänger, Lastwagen, Wohnmobile, Züge und Boote. Indem zusätzlicher Strom aus Solarzellen gespeichert wird, reduziere die Sono Solartechnologie die Anzahl der Ladevorgänge von Fahrzeugen außerdem und senke so deutlich die Betriebskosten für Kunden.</p>
<p data-ac="12">Der Beitrag ist zuerst erschienen auf <a href="https://www.n-tv.de/" target="_blank" rel="noopener">ntv.de</a></p>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Sono Motors rettet sich an die Börse - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fsono-motors-rettet-sich-an-die-boerse" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                <li>
                    <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="de"></a>
                    <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
                </li><div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_40_6198ef47e4ea3_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>

    <div class="OUTBRAIN" id="OUTBRAIN" data-src="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" data-widget-id="AR_1"></div>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_41_6198ef47e555f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_6198ef47e555f" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_41_6198ef47e555f class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Interview</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“">„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" class="td-image-wrap" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“" ><p>Wir sollen der jungen Generation keine Schulden hinterlassen, argumentieren die Befürworter der Schuldenbremse. Carl Mühlbach und seine Mitstreiter von Fiscal Future halten dagegen: Gerade im Interesse der Jugend müsse mehr Geld ausgegeben werden<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Adidas-CEO Rorsted</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" rel="bookmark" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“">Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" rel="bookmark" class="td-image-wrap" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kasper Rorsted, CEO Adidas, und Marina Moguš, Geschäftsführerin Zentraleuropa Adidas" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/11/MicrosoftTeams-image-16-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kasper Rorsted, CEO Adidas, und Marina Moguš, Geschäftsführerin Zentraleuropa Adidas" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“" ><p>Wer Erfolg haben will, muss das gesamte Potential seines Teams nutzen. Um dabei mehr Frauen ins Boot zu holen, setzt Adidas dafür seit Jahren auf ein Mentorenprogramm. CEO Kasper Rorsted spricht beim Junge-Elite-Gipfel über den Erfolg des Programms<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/politik-auf-der-intensivstation" rel="bookmark" title="Politik auf der Intensivstation">Politik auf der Intensivstation</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/politik-auf-der-intensivstation" title="Politik auf der Intensivstation" ><p>Die Corona-Einigung von Bund und Ländern, alter und neuer Regierung löst die Probleme nicht. Aber dass die Gefahr des völligen Desasters zur Rückkehr der partiellen Vernunft führte, macht ein wenig Hoffnung<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Podcast</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ich-will-unbedingt-erreichen-dass-fleisch-anders-hergestellt-wird" rel="bookmark" title="„Ich will unbedingt erreichen, dass Fleisch anders hergestellt wird“">„Ich will unbedingt erreichen, dass Fleisch anders hergestellt wird“</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/ich-will-unbedingt-erreichen-dass-fleisch-anders-hergestellt-wird" title="„Ich will unbedingt erreichen, dass Fleisch anders hergestellt wird“" ><p>Fleisch aus dem Labor? Klingt wie aus einem Science-Fiction-Film, wird aber in einigen Jahren zu kaufen sein, sagt Laura Gertenbach. Die Mitgründerin von Innocent Meat feilt in Rostock an einer Technologie, mit der Fleisch aus tierischen Stammzellen erzeugt wird<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_42_6198ef48250c3_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_43_6198ef4825854_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cpodcast-box">
<a href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58" title="Die Stunde Null – Deutschlands Weg aus der Krise" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="podcast" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/DieStundeNull-10B1_21.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/08/DieStundeNull-10B1_21.jpg" alt="podcast"></noscript></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cplus-box">
<a href="https://aktion.capital.de/capital-plus?onwewe=0660&itm_source=CAPITAL-PLUS&itm_medium=Site-Homepageeinbindung&itm_campaign=Sidebar-LP&itm_term=capitalde" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/uploads/2020/11/cplus_teaser.jpg"><noscript><img src="/wp-content/uploads/2020/11/cplus_teaser.jpg" alt=""></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_44_6198ef4825a08_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_6198ef4825a08" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.capital.de/capital-depesche" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Depesche" data-lazy-src="/wp-content/img/Depesche/capital_depesche.gif"><noscript><img src="/wp-content/img/Depesche/capital_depesche.gif" alt="Capital Depesche"></noscript>
	</a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_45_6198ef4826150_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_46_6198ef4826225_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_6198ef4826225" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1637412680">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_47_6198ef4826b94_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_6198ef4826b94" ><script>var block_td_uid_47_6198ef4826b94 = new tdBlock();
block_td_uid_47_6198ef4826b94.id = "td_uid_47_6198ef4826b94";
block_td_uid_47_6198ef4826b94.atts = '{"custom_title":"Empfehlung der Redaktion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_6198ef4826b94_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_6198ef4826b94_rand","tdc_css_class_style":"td_uid_47_6198ef4826b94_rand_style"}';
block_td_uid_47_6198ef4826b94.td_column_number = "1";
block_td_uid_47_6198ef4826b94.block_type = "td_block_cap_15";
block_td_uid_47_6198ef4826b94.post_count = "5";
block_td_uid_47_6198ef4826b94.found_posts = "336";
block_td_uid_47_6198ef4826b94.header_color = "#";
block_td_uid_47_6198ef4826b94.ajax_pagination_infinite_stop = "";
block_td_uid_47_6198ef4826b94.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_47_6198ef4826b94);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_47_6198ef4826b94 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/dutch-divorce-warum-shell-die-niederlande-verlaesst" rel="bookmark" class="td-image-wrap" title="Dutch Divorce: Warum Shell die Niederlande verlässt"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Dutch Divorce: Warum Shell die Niederlande verlässt" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/shell-imago0105776456h-1-scaled-e1637218384798-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Dutch Divorce: Warum Shell die Niederlande verlässt"/></noscript></a></div>            </div>

            <div class="mark">Konzernumzug</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/dutch-divorce-warum-shell-die-niederlande-verlaesst" rel="bookmark" title="Dutch Divorce: Warum Shell die Niederlande verlässt">Dutch Divorce: Warum Shell die Niederlande verlässt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/muessen-banken-bald-negativzinsen-zurueckzahlen" rel="bookmark" class="td-image-wrap" title="Müssen Banken bald Negativzinsen zurückzahlen?"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Müssen Banken bald Negativzinsen zurückzahlen?" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/imago0103220975h-scaled-e1637075872875-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Müssen Banken bald Negativzinsen zurückzahlen?"/></noscript></a></div>            </div>

            <div class="mark">Urteil</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/muessen-banken-bald-negativzinsen-zurueckzahlen" rel="bookmark" title="Müssen Banken bald Negativzinsen zurückzahlen?">Müssen Banken bald Negativzinsen zurückzahlen?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/missverstaendnisse-ueber-die-inflation-121891" rel="bookmark" class="td-image-wrap" title="5 Missverständnisse über die Inflation"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Die Inflationsrate in Deutschland liegt mittlerweile bei vier Prozent und ist damit so hoch wie zuletzt vor 28 Jahren" title="5 Missverständnisse über die Inflation" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/07/Inflation_imago0093088996h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Die Inflationsrate in Deutschland liegt mittlerweile bei vier Prozent und ist damit so hoch wie zuletzt vor 28 Jahren" title="5 Missverständnisse über die Inflation"/></noscript></a></div>            </div>

            <div class="mark">Teuerung</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/missverstaendnisse-ueber-die-inflation-121891" rel="bookmark" title="5 Missverständnisse über die Inflation">5 Missverständnisse über die Inflation</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/us-notenbank-die-party-geht-zu-ende-die-party-geht-weiter" rel="bookmark" class="td-image-wrap" title="US-Notenbank: Die Party geht zu Ende, die Party geht weiter"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-280x186.jpeg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="US-Notenbank: Die Party geht zu Ende, die Party geht weiter" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-140x93.jpeg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-140x93.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/11/fed-chef-powell-boerse-new-york-dpa-263126188-1-280x186.jpeg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="US-Notenbank: Die Party geht zu Ende, die Party geht weiter"/></noscript></a></div>            </div>

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/us-notenbank-die-party-geht-zu-ende-die-party-geht-weiter" rel="bookmark" title="US-Notenbank: Die Party geht zu Ende, die Party geht weiter">US-Notenbank: Die Party geht zu Ende, die Party geht weiter</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-schwedische-pensionsfonds-ap7-ein-vorbild-fuer-deutschland" rel="bookmark" class="td-image-wrap" title="Der schwedische Pensionsfonds AP7: ein Vorbild für Deutschland?"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/Schweden-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/Schweden-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Der schwedische Pensionsfonds AP7: ein Vorbild für Deutschland?" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/Schweden-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/Schweden-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/Schweden-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/11/Schweden-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Der schwedische Pensionsfonds AP7: ein Vorbild für Deutschland?"/></noscript></a></div>            </div>

            <div class="mark">Rente</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-schwedische-pensionsfonds-ap7-ein-vorbild-fuer-deutschland" rel="bookmark" title="Der schwedische Pensionsfonds AP7: ein Vorbild für Deutschland?">Der schwedische Pensionsfonds AP7: ein Vorbild für Deutschland?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_48_6198ef4829457_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_49_6198ef48294a8_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_50_6198ef4829785_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_6198ef4829785" ><div id=td_uid_50_6198ef4829785 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/karriere/das-sind-deutschlands-beste-ausbilder-2021" rel="bookmark" title="Das sind Deutschlands beste Ausbilder 2021">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/beste-ausbilder-bahn-2021-1243899811-teaser-980x540.jpeg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/beste-ausbilder-bahn-2021-1243899811-teaser-980x540.jpeg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Exklusive Studie</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/das-sind-deutschlands-beste-ausbilder-2021" rel="bookmark" title="Das sind Deutschlands beste Ausbilder 2021">Das sind Deutschlands beste Ausbilder 2021</a></h3>
                        <div class="td-excerpt"> Zum fünften Mal zeichnet Capital „Deutschlands beste Ausbilder“ aus. Hier gibt es die detaillierten Ergebnisse der großen Studie in einer interaktiven Tabelle <i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_51_6198ef482afa7_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_6198ef482b0ff_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_52_6198ef482b0ff" ><script>var block_td_uid_52_6198ef482b0ff = new tdBlock();
block_td_uid_52_6198ef482b0ff.id = "td_uid_52_6198ef482b0ff";
block_td_uid_52_6198ef482b0ff.atts = '{"thumbnails":"1","headline":"Beliebte Artikel","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_52_6198ef482b0ff_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_6198ef482b0ff_rand","tdc_css_class_style":"td_uid_52_6198ef482b0ff_rand_style"}';
block_td_uid_52_6198ef482b0ff.td_column_number = "3";
block_td_uid_52_6198ef482b0ff.block_type = "td_block_cap_3";
block_td_uid_52_6198ef482b0ff.post_count = "3";
block_td_uid_52_6198ef482b0ff.found_posts = "12550";
block_td_uid_52_6198ef482b0ff.header_color = "#";
block_td_uid_52_6198ef482b0ff.ajax_pagination_infinite_stop = "";
block_td_uid_52_6198ef482b0ff.max_num_pages = "4184";
tdBlocksArray.push(block_td_uid_52_6198ef482b0ff);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_52_6198ef482b0ff class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" rel="bookmark" class="td-image-wrap" title="Sono Motors rettet sich an die Börse"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Sono Motors rettet sich an die Börse" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/11/sono-motors-sion-studio-front-scaled-e1637340678454-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Sono Motors rettet sich an die Börse"/></noscript></a></div>                            </div>

            <div class="mark">Solar-Autobauer</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/sono-motors-rettet-sich-an-die-boerse" rel="bookmark" title="Sono Motors rettet sich an die Börse">Sono Motors rettet sich an die Börse</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" class="td-image-wrap" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2017/11/berliner-schule-absperrung-dpa-91846395-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Absperrung an einer Berliner Schule" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“"/></noscript></a></div>                            </div>

            <div class="mark">Interview</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/finanzpolitik-ist-der-schluessel-fuer-die-interessen-von-jungen-menschen" rel="bookmark" title="„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“">„Finanzpolitik ist der Schlüssel für die Interessen von jungen Menschen“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/was-eine-cannabis-legalisierung-in-deutschland-fuer-anleger-bedeutet" rel="bookmark" class="td-image-wrap" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Cannabis-Anlage des kanadischen Unternehmens Aurora Cannabis" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/Aurora-Sky-Facility-Interior_Img131-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Cannabis-Anlage des kanadischen Unternehmens Aurora Cannabis" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet"/></noscript></a></div>                            </div>

            <div class="mark">Geldanlage</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/was-eine-cannabis-legalisierung-in-deutschland-fuer-anleger-bedeutet" rel="bookmark" title="Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet">Was eine Cannabis-Legalisierung in Deutschland für Anleger bedeutet</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_53_6198ef482bf3e_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_53_6198ef482bf3e" ><script>var block_td_uid_53_6198ef482bf3e = new tdBlock();
block_td_uid_53_6198ef482bf3e.id = "td_uid_53_6198ef482bf3e";
block_td_uid_53_6198ef482bf3e.atts = '{"thumbnails":"","headline":"","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_53_6198ef482bf3e_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_6198ef482bf3e_rand","tdc_css_class_style":"td_uid_53_6198ef482bf3e_rand_style"}';
block_td_uid_53_6198ef482bf3e.td_column_number = "3";
block_td_uid_53_6198ef482bf3e.block_type = "td_block_cap_3";
block_td_uid_53_6198ef482bf3e.post_count = "6";
block_td_uid_53_6198ef482bf3e.found_posts = "12550";
block_td_uid_53_6198ef482bf3e.header_color = "#";
block_td_uid_53_6198ef482bf3e.ajax_pagination_infinite_stop = "";
block_td_uid_53_6198ef482bf3e.max_num_pages = "2092";
tdBlocksArray.push(block_td_uid_53_6198ef482bf3e);
</script><div id=td_uid_53_6198ef482bf3e class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Kolumne</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/inflation-und-kein-ende" rel="bookmark" title="Inflation und kein Ende?">Inflation und kein Ende?</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Adidas-CEO Rorsted</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/frauenfoerderung-ich-moechte-die-bewegung-lieber-steuern-als-hinterherzulaufen" rel="bookmark" title="Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“">Frauenförderung: „Ich möchte die Bewegung lieber steuern als hinterherzulaufen“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Kommentar</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/politik-auf-der-intensivstation" rel="bookmark" title="Politik auf der Intensivstation">Politik auf der Intensivstation</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ich-will-unbedingt-erreichen-dass-fleisch-anders-hergestellt-wird" rel="bookmark" title="„Ich will unbedingt erreichen, dass Fleisch anders hergestellt wird“">„Ich will unbedingt erreichen, dass Fleisch anders hergestellt wird“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Corona</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/3g-am-arbeitsplatz-das-gilt-jetzt-fuer-arbeitnehmer" rel="bookmark" title="3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer">3G am Arbeitsplatz: Das gilt jetzt für Arbeitnehmer</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Interview</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/das-vertrauen-in-den-euro-darf-bei-der-digitalisierung-nicht-zerstoert-werden" rel="bookmark" title="„Das Vertrauen in den Euro darf bei der Digitalisierung nicht zerstört werden“">„Das Vertrauen in den Euro darf bei der Digitalisierung nicht zerstört...</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_54_6198ef482dba8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_6198ef482dba8" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_55_6198ef482e367_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_6198ef482e367" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a target="_blank" rel="noopener" href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
<li id="menu-item-94452" class="cap_manage_consent menu-item menu-item-type-custom menu-item-object-custom menu-item-94452"><a title="Datenschutz-Einstellungen" href="#">Datenschutz-Einstellungen</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 6198ef482ffd8
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-7b1126482c8faa4caffa3e0cc7d53d7c.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='immok_suggest_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1055' id='immok_suggest_script-js'></script>
<script type='text/javascript' id='immok_get_url_alias_by_area_id_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1055' id='immok_get_url_alias_by_area_id_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-6124e06d0d8cda6474596563921adf02.js' id='isc_front_js-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1014' id='owl-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/jquery.onscreen.min.js?ver=1014' id='onscreen-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/capital-eca95486b4584b52edd3f8a745eda969.js' id='capital-main-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6198ef483056d"></textarea>
						<div id="td_live_css_uid_1_6198ef483056d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6198ef483056d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6198ef483056d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (GujAd.adsAllowed) {
                    var div = document.getElementById("OUTBRAIN");
                    if (div.length > 0) {
                        div = div[0];
                    }
                    var script = document.createElement("script");
                    script.src="//widgets.outbrain.com/outbrain.js";
                    script.async= true;
                    div.parentNode.insertBefore(script,div.nextSibling);
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637412680 -->