<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Wie Unternehmen sich ihre Geschäfte schönrechnen - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Immer mehr börsennotierte Unternehmen verschleiern mit selbst erfundenen Kennziffern ihre Ergebniss. Der Kreativität sind dabei keine Grenzen gesetzt."/>
<link rel="canonical" href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" />
<link rel="next" href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/2" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie Unternehmen sich ihre Geschäfte schönrechnen - Capital.de" />
<meta property="og:description" content="Immer mehr börsennotierte Unternehmen verschleiern mit selbst erfundenen Kennziffern ihre Ergebniss. Der Kreativität sind dabei keine Grenzen gesetzt." />
<meta property="og:url" content="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="Bilanzkniffe" />
<meta property="article:tag" content="Hello Fresh" />
<meta property="article:tag" content="Henkel" />
<meta property="article:tag" content="RWE" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:section" content="Geld &amp; Versicherungen" />
<meta property="article:published_time" content="2019-07-28T08:46:37+00:00" />
<meta property="article:modified_time" content="2019-07-26T15:08:24+00:00" />
<meta property="og:updated_time" content="2019-07-26T15:08:24+00:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Immer mehr börsennotierte Unternehmen verschleiern mit selbst erfundenen Kennziffern ihre Ergebniss. Der Kreativität sind dabei keine Grenzen gesetzt." />
<meta name="twitter:title" content="Wie Unternehmen sich ihre Geschäfte schönrechnen - Capital.de" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.capital.de/#organization","name":"","url":"https://www.capital.de/","sameAs":[]},{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","publisher":{"@id":"https://www.capital.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#webpage","url":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen","inLanguage":"de-DE","name":"Wie Unternehmen sich ihre Gesch\u00e4fte sch\u00f6nrechnen - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#primaryimage","url":"https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg","width":1240,"height":760,"caption":"Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut"},"primaryImageOfPage":{"@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#primaryimage"},"datePublished":"2019-07-28T08:46:37+00:00","dateModified":"2019-07-26T15:08:24+00:00","description":"Immer mehr b\u00f6rsennotierte Unternehmen verschleiern mit selbst erfundenen Kennziffern ihre Ergebniss. Der Kreativit\u00e4t sind dabei keine Grenzen gesetzt."},{"@type":"Article","@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#article","isPartOf":{"@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#webpage"},"author":{"@id":"https://www.capital.de/autor/lukas-zdrzalek#author"},"headline":"Wie Unternehmen sich ihre Gesch\u00e4fte sch\u00f6nrechnen","datePublished":"2019-07-28T08:46:37+00:00","dateModified":"2019-07-26T15:08:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#webpage"},"publisher":{"@id":"https://www.capital.de/#organization"},"image":{"@id":"https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen#primaryimage"},"keywords":"Bilanzkniffe,Hello Fresh,Henkel,RWE,Unternehmen","articleSection":"Aktien,Geld &amp; Versicherungen"},{"@type":["Person"],"@id":"https://www.capital.de/autor/lukas-zdrzalek#author","name":"Lukas Zdrzalek","image":{"@type":"ImageObject","@id":"https://www.capital.de/#authorlogo","url":"https://secure.gravatar.com/avatar/d9f388d0272dc67fc59e034cd86a525f?s=96&d=mm&r=g","caption":"Lukas Zdrzalek"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Wie Unternehmen sich ihre Geschäfte schönrechnen Kommentar-Feed" href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='https://www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.1) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.capital.de/?p=66562' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"3e6f541233","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/geld-versicherungen",
                                "name": "Geld &amp; Versicherungen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen",
                                "name": "Wie Unternehmen sich ihre Geschäfte schönrechnen"                                
                            }
                        }    ]
                        }
                       </script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'geld_versicherungen';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-66562 single-format-standard wie-unternehmen-sich-ihre-geschaefte-schoenrechnen global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5d3db4fdcc0b6_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5d3db4fdcc1db_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_5d3db4fdcc21f_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">28. July 2019</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-222x198.jpg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-111x99.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/07/capital_0819_Cover-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_5d3db4fe01487_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d3db4fe01487" ><script>var block_td_uid_4_5d3db4fe01487 = new tdBlock();
block_td_uid_4_5d3db4fe01487.id = "td_uid_4_5d3db4fe01487";
block_td_uid_4_5d3db4fe01487.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5d3db4fe01487_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d3db4fe01487_rand","tdc_css_class_style":"td_uid_4_5d3db4fe01487_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d3db4fe01487.td_column_number = "3";
block_td_uid_4_5d3db4fe01487.block_type = "td_block_cap_mega_menu";
block_td_uid_4_5d3db4fe01487.post_count = "3";
block_td_uid_4_5d3db4fe01487.found_posts = "1889";
block_td_uid_4_5d3db4fe01487.header_color = "";
block_td_uid_4_5d3db4fe01487.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d3db4fe01487.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_4_5d3db4fe01487);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_5_5d3db4fe03cdf" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_6_5d3db4fe03dd2" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_7_5d3db4fe03ea6" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_8_5d3db4fe03f6f" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_9_5d3db4fe04032" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_4_5d3db4fe01487"  id="td_uid_10_5d3db4fe04110" data-td_block_id="td_uid_4_5d3db4fe01487" data-td_filter_value="624" href="https://pubads.g.doubleclick.net/gampad/clk?id=5101354252&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Digitale Geldanlage</span></a></div></div><div id=td_uid_4_5d3db4fe01487 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" rel="bookmark" title="Wie Unternehmen sich ihre Geschäfte schönrechnen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Wie Unternehmen sich ihre Geschäfte schönrechnen" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Wie Unternehmen sich ihre Geschäfte schönrechnen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilanzkniffe				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" rel="bookmark" title="Wie Unternehmen sich ihre Geschäfte schönrechnen">Wie Unternehmen sich ihre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" rel="bookmark" title="Auf diese Unternehmenszahlen kommt es an"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Null oder acht? Mit manchen Geschäftsberichten ist diese Frage gar nicht leicht zu beantworten" title="Auf diese Unternehmenszahlen kommt es an" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Null oder acht? Mit manchen Geschäftsberichten ist diese Frage gar nicht leicht zu beantworten" title="Auf diese Unternehmenszahlen kommt es an"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kennziffern				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" rel="bookmark" title="Auf diese Unternehmenszahlen kommt es an">Auf diese Unternehmenszahlen kommt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/legen-sie-auch-schon-gruen-an" rel="bookmark" title="Legen Sie auch schon grün an?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch das gibt es: Wer will kann sein Geld in Schafe anlegen" title="Legen Sie auch schon grün an?" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch das gibt es: Wer will kann sein Geld in Schafe anlegen" title="Legen Sie auch schon grün an?"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/legen-sie-auch-schon-gruen-an" rel="bookmark" title="Legen Sie auch schon grün an?">Legen Sie auch schon&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5d3db4fe445f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d3db4fe445f8" ><script>var block_td_uid_11_5d3db4fe445f8 = new tdBlock();
block_td_uid_11_5d3db4fe445f8.id = "td_uid_11_5d3db4fe445f8";
block_td_uid_11_5d3db4fe445f8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5d3db4fe445f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d3db4fe445f8_rand","tdc_css_class_style":"td_uid_11_5d3db4fe445f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5d3db4fe445f8.td_column_number = "3";
block_td_uid_11_5d3db4fe445f8.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5d3db4fe445f8.post_count = "3";
block_td_uid_11_5d3db4fe445f8.found_posts = "411";
block_td_uid_11_5d3db4fe445f8.header_color = "";
block_td_uid_11_5d3db4fe445f8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d3db4fe445f8.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_11_5d3db4fe445f8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5d3db4fe445f8"  id="td_uid_12_5d3db4fe45163" data-td_block_id="td_uid_11_5d3db4fe445f8" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5d3db4fe445f8"  id="td_uid_13_5d3db4fe451fc" data-td_block_id="td_uid_11_5d3db4fe445f8" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5d3db4fe445f8"  id="td_uid_14_5d3db4fe45203" data-td_block_id="td_uid_11_5d3db4fe445f8" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5d3db4fe445f8"  id="td_uid_15_5d3db4fe45273" data-td_block_id="td_uid_11_5d3db4fe445f8" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_11_5d3db4fe445f8"  id="td_uid_16_5d3db4fe452e5" data-td_block_id="td_uid_11_5d3db4fe445f8" href="https://pubads.g.doubleclick.net/gampad/clk?id=5109481603&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Baufinanzierung</span></a></div></div><div id=td_uid_11_5d3db4fe445f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/safecities-economist-die-sichersten-staedte-der-welt" rel="bookmark" title="Das sind die sichersten Städte der Welt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/osaka-2014616_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/osaka-2014616_1920-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die sichersten Städte der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/osaka-2014616_1920-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/osaka-2014616_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/osaka-2014616_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/osaka-2014616_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die sichersten Städte der Welt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/safecities-economist-die-sichersten-staedte-der-welt" rel="bookmark" title="Das sind die sichersten Städte der Welt">Das sind die sichersten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/mietkauf-macht-mieter-zu-eigentuemern" rel="bookmark" title="Mietkauf: Macht Mieter zu Eigentümern!"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Neubausiedlung in München: Für viele bleibt der Traum von den eigenen vier Wänden ein Traum" title="Mietkauf: Macht Mieter zu Eigentümern!" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Neubausiedlung in München: Für viele bleibt der Traum von den eigenen vier Wänden ein Traum" title="Mietkauf: Macht Mieter zu Eigentümern!"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mietkauf-macht-mieter-zu-eigentuemern" rel="bookmark" title="Mietkauf: Macht Mieter zu Eigentümern!">Mietkauf: Macht Mieter zu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-wird-das-haus-fuer-rentner-nicht-zur-last" rel="bookmark" title="So wird das Haus für Rentner nicht zur Last"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Rund zwei Drittel der Deutschen halten das Eigenheim für eine gute Altersvorsorge." title="So wird das Haus für Rentner nicht zur Last" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/Eigenheim-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Rund zwei Drittel der Deutschen halten das Eigenheim für eine gute Altersvorsorge." title="So wird das Haus für Rentner nicht zur Last"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-wird-das-haus-fuer-rentner-nicht-zur-last" rel="bookmark" title="So wird das Haus für Rentner nicht zur Last">So wird das Haus&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_17_5d3db4fe688e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d3db4fe688e0" ><script>var block_td_uid_17_5d3db4fe688e0 = new tdBlock();
block_td_uid_17_5d3db4fe688e0.id = "td_uid_17_5d3db4fe688e0";
block_td_uid_17_5d3db4fe688e0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5d3db4fe688e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d3db4fe688e0_rand","tdc_css_class_style":"td_uid_17_5d3db4fe688e0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5d3db4fe688e0.td_column_number = "3";
block_td_uid_17_5d3db4fe688e0.block_type = "td_block_cap_mega_menu";
block_td_uid_17_5d3db4fe688e0.post_count = "3";
block_td_uid_17_5d3db4fe688e0.found_posts = "3961";
block_td_uid_17_5d3db4fe688e0.header_color = "";
block_td_uid_17_5d3db4fe688e0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d3db4fe688e0.max_num_pages = "1321";
tdBlocksArray.push(block_td_uid_17_5d3db4fe688e0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_18_5d3db4fe6a232" data-td_block_id="td_uid_17_5d3db4fe688e0" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_19_5d3db4fe6a2d1" data-td_block_id="td_uid_17_5d3db4fe688e0" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_20_5d3db4fe6a343" data-td_block_id="td_uid_17_5d3db4fe688e0" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_21_5d3db4fe6a3a9" data-td_block_id="td_uid_17_5d3db4fe688e0" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_22_5d3db4fe6a40b" data-td_block_id="td_uid_17_5d3db4fe688e0" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_17_5d3db4fe688e0"  id="td_uid_23_5d3db4fe6a47e" data-td_block_id="td_uid_17_5d3db4fe688e0" href="https://pubads.g.doubleclick.net/gampad/clk?id=5115340956&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Digitale Zukunft</span></a></div></div><div id=td_uid_17_5d3db4fe688e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-chemiekonzerne-der-welt" rel="bookmark" title="Das sind die größten Chemiekonzerne der Welt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Dow-Werk in Freeport Texas" title="Das sind die größten Chemiekonzerne der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Dow-Werk in Freeport Texas" title="Das sind die größten Chemiekonzerne der Welt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-chemiekonzerne-der-welt" rel="bookmark" title="Das sind die größten Chemiekonzerne der Welt">Das sind die größten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/deutschland-exporte-wichtigste-ausfuhrlaender" rel="bookmark" title="In diese 10 Länder exportiert Deutschland am meisten"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Container im Hamburger Hafen" title="In diese 10 Länder exportiert Deutschland am meisten" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Container im Hamburger Hafen" title="In diese 10 Länder exportiert Deutschland am meisten"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Außenhandel				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/deutschland-exporte-wichtigste-ausfuhrlaender" rel="bookmark" title="In diese 10 Länder exportiert Deutschland am meisten">In diese 10 Länder&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/der-untergang-des-handelskonzerns-co-op" rel="bookmark" title="Der Untergang des Handelskonzerns Co op"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Co op-Logo: 1989 ging der Konzern pleite" title="Der Untergang des Handelskonzerns Co op" data-lazy-src="https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2014/12/coop-logo-dpa-8601216-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Co op-Logo: 1989 ging der Konzern pleite" title="Der Untergang des Handelskonzerns Co op"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Western von gestern				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-untergang-des-handelskonzerns-co-op" rel="bookmark" title="Der Untergang des Handelskonzerns Co op">Der Untergang des Handelskonzerns&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_24_5d3db4fe8d58b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5d3db4fe8d58b" ><script>var block_td_uid_24_5d3db4fe8d58b = new tdBlock();
block_td_uid_24_5d3db4fe8d58b.id = "td_uid_24_5d3db4fe8d58b";
block_td_uid_24_5d3db4fe8d58b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_5d3db4fe8d58b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5d3db4fe8d58b_rand","tdc_css_class_style":"td_uid_24_5d3db4fe8d58b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5d3db4fe8d58b.td_column_number = "3";
block_td_uid_24_5d3db4fe8d58b.block_type = "td_block_cap_mega_menu";
block_td_uid_24_5d3db4fe8d58b.post_count = "3";
block_td_uid_24_5d3db4fe8d58b.found_posts = "1880";
block_td_uid_24_5d3db4fe8d58b.header_color = "";
block_td_uid_24_5d3db4fe8d58b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d3db4fe8d58b.max_num_pages = "627";
tdBlocksArray.push(block_td_uid_24_5d3db4fe8d58b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_24_5d3db4fe8d58b"  id="td_uid_25_5d3db4fe8e77a" data-td_block_id="td_uid_24_5d3db4fe8d58b" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_24_5d3db4fe8d58b"  id="td_uid_26_5d3db4fe8e810" data-td_block_id="td_uid_24_5d3db4fe8d58b" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_24_5d3db4fe8d58b"  id="td_uid_27_5d3db4fe8e880" data-td_block_id="td_uid_24_5d3db4fe8d58b" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_24_5d3db4fe8d58b"  id="td_uid_28_5d3db4fe8e8e7" data-td_block_id="td_uid_24_5d3db4fe8d58b" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_24_5d3db4fe8d58b"  id="td_uid_29_5d3db4fe8e945" data-td_block_id="td_uid_24_5d3db4fe8d58b" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_24_5d3db4fe8d58b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/fehler-suche-nach-leidenschaft-im-job" rel="bookmark" title="Warum es im Job nicht auf Leidenschaft ankommt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Man sollte vom Job nicht immer die große Leidenschaft erwarten" title="Warum es im Job nicht auf Leidenschaft ankommt" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Man sollte vom Job nicht immer die große Leidenschaft erwarten" title="Warum es im Job nicht auf Leidenschaft ankommt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Berufsleben				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/fehler-suche-nach-leidenschaft-im-job" rel="bookmark" title="Warum es im Job nicht auf Leidenschaft ankommt">Warum es im Job&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/introvertierte-mitarbeiter-sind-genauso-wertvoll-wie-extrovertiertend" rel="bookmark" title="Warum introvertierte Mitarbeiter wertvoll sind"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die moderne Arbeitswelt ist für introvertierte Menschen nicht gemacht" title="Warum introvertierte Mitarbeiter wertvoll sind" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/junger-mann-gettyimages-707454367-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die moderne Arbeitswelt ist für introvertierte Menschen nicht gemacht" title="Warum introvertierte Mitarbeiter wertvoll sind"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Business as usual				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/introvertierte-mitarbeiter-sind-genauso-wertvoll-wie-extrovertiertend" rel="bookmark" title="Warum introvertierte Mitarbeiter wertvoll sind">Warum introvertierte Mitarbeiter wertvoll&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/business-knigge-wann-darf-man-im-job-duzen" rel="bookmark" title="Wann man im Job duzen darf"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Duzen oder Siezen: Die Antwort ist manchmal nicht ganz einfach" title="Wann man im Job duzen darf" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/besprechung-buero-gettyimages-535653731-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Duzen oder Siezen: Die Antwort ist manchmal nicht ganz einfach" title="Wann man im Job duzen darf"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Business-Knigge				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/business-knigge-wann-darf-man-im-job-duzen" rel="bookmark" title="Wann man im Job duzen darf">Wann man im Job&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_5d3db4fea20f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5d3db4fea20f9" ><script>var block_td_uid_30_5d3db4fea20f9 = new tdBlock();
block_td_uid_30_5d3db4fea20f9.id = "td_uid_30_5d3db4fea20f9";
block_td_uid_30_5d3db4fea20f9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_30_5d3db4fea20f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d3db4fea20f9_rand","tdc_css_class_style":"td_uid_30_5d3db4fea20f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5d3db4fea20f9.td_column_number = "3";
block_td_uid_30_5d3db4fea20f9.block_type = "td_block_cap_mega_menu";
block_td_uid_30_5d3db4fea20f9.post_count = "3";
block_td_uid_30_5d3db4fea20f9.found_posts = "530";
block_td_uid_30_5d3db4fea20f9.header_color = "";
block_td_uid_30_5d3db4fea20f9.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d3db4fea20f9.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_30_5d3db4fea20f9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_5d3db4fea20f9"  id="td_uid_31_5d3db4fea2bd3" data-td_block_id="td_uid_30_5d3db4fea20f9" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_5d3db4fea20f9"  id="td_uid_32_5d3db4fea2c24" data-td_block_id="td_uid_30_5d3db4fea20f9" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_5d3db4fea20f9"  id="td_uid_33_5d3db4fea2c62" data-td_block_id="td_uid_30_5d3db4fea20f9" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_5d3db4fea20f9"  id="td_uid_34_5d3db4fea2c9c" data-td_block_id="td_uid_30_5d3db4fea20f9" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_5d3db4fea20f9"  id="td_uid_35_5d3db4fea2cd4" data-td_block_id="td_uid_30_5d3db4fea20f9" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_5d3db4fea20f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/das-sind-die-10-teuersten-yachth%C3%A4fen-europas" rel="bookmark" title="Yachthäfen: Die 10 teuersten Liegeplätze Europas"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Limassol Marina in Limassol, Zypern" title="Yachthäfen: Die 10 teuersten Liegeplätze Europas" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/cyprus-2612628_1280-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Limassol Marina in Limassol, Zypern" title="Yachthäfen: Die 10 teuersten Liegeplätze Europas"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Yachting-Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/das-sind-die-10-teuersten-yachth%C3%A4fen-europas" rel="bookmark" title="Yachthäfen: Die 10 teuersten Liegeplätze Europas">Yachthäfen: Die 10 teuersten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/mode-regeln-sind-out-spass-in-der-garderobe-ist-in" rel="bookmark" title="„Mode-Regeln sind out, Spaß in der Garderobe ist in!“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Giuseppe Marretta, Pringle of Scotland" title="„Mode-Regeln sind out, Spaß in der Garderobe ist in!“" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/06/Giuseppe-Marretta-Portrait-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Giuseppe Marretta, Pringle of Scotland" title="„Mode-Regeln sind out, Spaß in der Garderobe ist in!“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Stilfragen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/mode-regeln-sind-out-spass-in-der-garderobe-ist-in" rel="bookmark" title="„Mode-Regeln sind out, Spaß in der Garderobe ist in!“">„Mode-Regeln sind out, Spaß&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/so-techt-deutschland-ist-autonomes-fliegen-die-technologie-der-zukunft" rel="bookmark" title="So techt Deutschland: Ist autonomes Fliegen die Technologie der Zukunft?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/lilium2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/lilium2-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Lilium" title="So techt Deutschland: Ist autonomes Fliegen die Technologie der Zukunft?" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/lilium2-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/lilium2-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/lilium2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/lilium2-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Lilium" title="So techt Deutschland: Ist autonomes Fliegen die Technologie der Zukunft?"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/so-techt-deutschland-ist-autonomes-fliegen-die-technologie-der-zukunft" rel="bookmark" title="So techt Deutschland: Ist autonomes Fliegen die Technologie der Zukunft?">So techt Deutschland: Ist&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/&#x77;p&#45;&#x63;o&#x6e;&#x74;e&#x6e;t&#47;&#x70;l&#117;&#x67;i&#x6e;s&#47;&#x69;i&#109;&#x73;y&#x73;&#x2d;n&#x65;w&#115;&#x70;a&#x70;&#x65;r&#x2d;p&#108;&#x75;g&#105;&#x6e;/&#x69;ma&#x67;e&#115;&#x2f;i&#x6d;&#x67;-&#x69;m&#109;&#x6f;-&#x6d;&#x65;n&#x75;&#64;&#50;&#x78;.&#106;&#x70;g" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/&#x77;p&#45;&#x63;o&#x6e;&#x74;e&#x6e;t&#47;&#x70;l&#117;&#x67;i&#x6e;s&#47;&#x69;i&#109;&#x73;y&#x73;&#x2d;n&#x65;w&#115;&#x70;a&#x70;&#x65;r&#x2d;p&#108;&#x75;g&#105;&#x6e;/&#x69;ma&#x67;e&#115;&#x2f;i&#x6d;&#x67;-&#x69;m&#109;&#x6f;-&#x6d;&#x65;n&#x75;&#64;&#50;&#x78;.&#106;&#x70;g" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_5d3db4feb8cde_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">


                            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Geld &amp;amp; Versicherungen" class="entry-crumb" href="https://www.capital.de/thema/geld-versicherungen">Geld &amp; Versicherungen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wie Unternehmen sich ihre Geschäfte schönrechnen</span></div>            


        </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66562"
             class="post-66562 post type-post status-publish format-standard has-post-thumbnail hentry category-aktien category-geld-versicherungen tag-bilanzkniffe tag-hello-fresh tag-henkel tag-rwe tag-unternehmen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Bilanzkniffe</span>Wie Unternehmen sich ihre Geschäfte schönrechnen</h1>
                                        
                        <div class="article-teaser">
                            Immer mehr börsennotierte Unternehmen verschleiern mit selbst erfundenen Kennziffern ihre Ergebniss. Der Kreativität sind dabei keine Grenzen gesetzt. Capital erklärt, worauf Anleger achten sollten                        </div>

                        <div class="article-author">
                            von <span class="author-name"><a href="https://www.capital.de/autor/lukas-zdrzalek" title="Artikel von Lukas Zdrzalek" class="author url fn" rel="author">Lukas Zdrzalek</a></span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-28T10:46:37+00:00" >28. Juli 2019</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Wie Unternehmen sich ihre Geschäfte schönrechnen - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" data-caption="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut"><img width="1240" height="760" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%201240%20760'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg 1240w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-710x436.jpg 710w" data-lazy-sizes="(max-width: 1240px) 100vw, 1240px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg"/><noscript><img width="1240" height="760" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1.jpg 1240w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-710x436.jpg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut"/></noscript></a><figcaption class="wp-caption-text"><span class="image-caption-text">Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut</span><span class="image-source">Maximilian Virgili</span></figcaption></figure><div class="clearfix"></div></div>
                <p data-ac="0"><span id="more-66562"></span></p>
<p data-ac="1">Wer sich als Anleger für saubere Zahlen interessiert, der stößt ausgerechnet beim Waschmittel- und Kosmetikriesen Henkel auf ein Problem: Aus den Pressemitteilungen und Geschäftsberichten wird er so schnell kaum verstehen, wie gut der Konzern nun dasteht. <a href="https://www.henkel.de/resource/blob/912086/0f8b84ab9a28efa936e0fdf417146da3/2018-geschaeftsbericht-data.pdf" target="_blank" rel="noopener">Für das Geschäftsjahr 2018 etwa weist Henkel zwei Zahlen aus</a>, die beide fast genau gleich heißen, sich aber doch gravierend unterscheiden.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_5d3db4febabc2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="2">Einmal betrug der Gewinn pro Aktie – also der Betrag, den die Düsseldorfer für eine einzige Aktie im vergangenen Jahr verdient haben – 5,33 Euro. Gegenüber 2017 ist das ein Minus von mehr als acht Prozent. Und an anderer Stelle betrug er 6,01 Euro, fast drei Prozent mehr als 2017. Kein Wunder, dass Henkel in seiner Pressemitteilung für die 2018er-Zahlen im Februar die 6,01 Euro ganz nach oben stellte – während das Dax-Mitglied die 5,33 Euro in der Mitteilung nicht erwähnte.</p>
<p data-ac="3">Den Unterschied zwischen den Zahlen macht ein Wörtchen aus: „bereinigt“. Die 6,01 Euro sind der „bereinigte Gewinn pro Aktie“, dabei rechnet Henkel bestimmte Kosten, etwa für die Integration einer zugekauften Firma und für seine IT, aus den Gesamtkosten des Konzerns heraus. So steht das Unternehmen plötzlich deutlich besser da. Ausgegeben hat es das Geld natürlich trotzdem.</p>
<p data-ac="4">Henkel ist nur eines von vielen Unternehmen, die als Maßstab für den eigenen Erfolg neben bekannten und gelernten Kennzahlen wie dem Gewinn vor Steuern, Zinsen und Abschreibungen (Ebitda) noch andere selbst kreierte Ziffern präsentieren – gern etwas prominenter als die üblichen Klassiker. Da wird dann etwa der Gewinn um bestimmte Aufwendungen „bereinigt“. Das klingt zunächst gut, führt unterm Strich aber dazu, dass bestimmte Kosten in einem Geschäftsjahr zwar angefallen sind, die Firmen aber so tun, als würden sie den Gewinn nicht mehr reduzieren. Die bereinigte Welt ist oft einfach ein bisschen schöner, frei nach Pippi Langstrumpf: „Ich mach mir die Welt, widdewidde wie sie mir gefällt.“</p>
<h2>Fast alle machen es heute</h2>
<p data-ac="5"><a href="https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57.jpeg"><img class="alignright wp-image-66563" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20438'%3E%3C/svg%3E" alt="" width="200" height="438" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57-137x300.jpeg 137w, https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57.jpeg 344w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57-137x300.jpeg" /><noscript><img class="alignright wp-image-66563" src="https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57-137x300.jpeg" alt="" width="200" height="438" srcset="https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57-137x300.jpeg 137w, https://www.capital.de/wp-content/uploads/2019/07/Bildschirmfoto-2019-07-26-um-15.20.57.jpeg 344w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a>Wie so vieles in Europa kommt auch dieser Trend hierzulande mit einiger Verzögerung aus den USA: Dort weisen inzwischen fast alle börsennotierten Konzerne eine Vielzahl bereinigter Kennziffern aus. Mittlerweile greift die Kreativität auch in Deutschland um sich. Unter den 30 wichtigsten Börsenkonzernen im Dax nutzen derzeit immerhin 20 alternative Kennzahlen in ihren Geschäftsberichten und Aktionärsbriefen, zeigt eine Auswertung der Kölner Fondsgesellschaft Flossbach von Storch exklusiv für Capital. Dazu zählen neben Henkel etwa die Lufthansa und SAP, Bayer und Beiersdorf. Bereinigt werden neben dem Gewinn pro Aktie gern auch der Umsatz und der Jahresüberschuss. Hinzu kommen ganz neue Kreationen, die Verluste auf einmal wie Gewinne erscheinen lassen.</p><div id="outstream_div" class="gujAd outstream td-a-rec td-a-rec-id-outstream_div  td_uid_38_5d3db4febac7e_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('outstream_div');
		});
	}
</script></div>
<p data-ac="6">Klar, dass Anleger an solche Zahlen mit großer Vorsicht herangehen sollten. „Konzerne nutzen die bereinigten Zahlen mitunter gern, um sich schönzurechnen“, warnt Roger Peeters, Fondsmanager des DWS Concept Platow und Mitglied der Unternehmensanalyse-Kommission, die die Deutsche Vereinigung für Finanzanalyse und Asset Management (DVFA) eingerichtet hat.</p>
            
            <div class="OUTBRAIN" data-src="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                        <p>Seite <span class="pagination-link">1</span> <span class="pagination-seperator">-</span> <a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/2"><span class="pagination-link">2</span></a> <span class="pagination-seperator">-</span> <a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/3"><span class="pagination-link">3</span></a> <span class="pagination-seperator">-</span> <a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/4"><span class="pagination-link">4</span></a><a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen/2"><span class="pagination-link"></span></a> <span class="pagination-seperator">-</span> <a class="article-onepage" href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen?article_onepage=true">Artikel auf einer Seite</a></p>                </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Wie Unternehmen sich ihre Geschäfte schönrechnen - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fgeld-versicherungen%2Fwie-unternehmen-sich-ihre-geschaefte-schoenrechnen" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_40_5d3db4febb944_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_41_5d3db4febbc56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5d3db4febbc56" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_41_5d3db4febbc56 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Kennziffern</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" rel="bookmark" title="Auf diese Unternehmenszahlen kommt es an">Auf diese Unternehmenszahlen kommt es an</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" rel="bookmark" title="Auf diese Unternehmenszahlen kommt es an"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Null oder acht? Mit manchen Geschäftsberichten ist diese Frage gar nicht leicht zu beantworten" title="Auf diese Unternehmenszahlen kommt es an" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/kennziffern-capital_nummern2292_highres_2-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Null oder acht? Mit manchen Geschäftsberichten ist diese Frage gar nicht leicht zu beantworten" title="Auf diese Unternehmenszahlen kommt es an"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" title="Auf diese Unternehmenszahlen kommt es an" ><p>Neben Umsatz und Gewinn sollten Anleger auf wenige andere Unternehmenszahlen achten, um einen Eindruck von einem Konzern zu erhalten<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Kolumne</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/legen-sie-auch-schon-gruen-an" rel="bookmark" title="Legen Sie auch schon grün an?">Legen Sie auch schon grün an?</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/legen-sie-auch-schon-gruen-an" rel="bookmark" title="Legen Sie auch schon grün an?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch das gibt es: Wer will kann sein Geld in Schafe anlegen" title="Legen Sie auch schon grün an?" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/07/schaf-geldanlage-1822137_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch das gibt es: Wer will kann sein Geld in Schafe anlegen" title="Legen Sie auch schon grün an?"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/geld-versicherungen/legen-sie-auch-schon-gruen-an" title="Legen Sie auch schon grün an?" ><p>Alle reden von Klima und Nachhaltigkeit. Nur bei ihren Finanzen nicht. Es ist zugegeben nicht einfach, grün anzulegen. Aber man kann sich auch an Schafen beteiligen, an Kühen oder Gemüse. Warum denn nicht?<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Vermögensaufbau</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/altersvorsorge-etfs-vorsorge-fuer-den-ruhestand" rel="bookmark" title="So können Sie mit ETFs für den Ruhestand vorsorgen">So können Sie mit ETFs für den Ruhestand vorsorgen</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/geld-versicherungen/altersvorsorge-etfs-vorsorge-fuer-den-ruhestand" title="So können Sie mit ETFs für den Ruhestand vorsorgen" ><p>Altersvorsorge und Aktien passen für viele nicht zusammen. Tun sie aber doch, erst recht mit günstigen Indexfonds. Capital erklärt, wie man mit ETFs für den Ruhestand Vermögen aufbaut<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Börsenhausse</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/warum-der-aktienmarkt-kurz-vor-dem-vergluehen-steht" rel="bookmark" title="Warum der Aktienmarkt kurz vor dem Verglühen steht">Warum der Aktienmarkt kurz vor dem Verglühen steht</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/geld-versicherungen/warum-der-aktienmarkt-kurz-vor-dem-vergluehen-steht" title="Warum der Aktienmarkt kurz vor dem Verglühen steht" ><p>Die Hitzewelle hat auch die Aktienkurse erfasst, der Markt läuft richtig heiß. Das kann noch eine Weile gut gehen. Aber eine Abkühlung wird immer unausweichlicher. Nadine Oberhuber über die Warnsignale, die das Shiller-KGV aussendet<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_42_5d3db4fec1c36_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_43_5d3db4fec1ffe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_43_5d3db4fec1ffe" ><script>var block_td_uid_43_5d3db4fec1ffe = new tdBlock();
block_td_uid_43_5d3db4fec1ffe.id = "td_uid_43_5d3db4fec1ffe";
block_td_uid_43_5d3db4fec1ffe.atts = '{"limit":5,"sort":"","post_ids":"53285,40716,66477,65530,60813","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5d3db4fec1ffe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5d3db4fec1ffe_rand","tdc_css_class_style":"td_uid_43_5d3db4fec1ffe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5d3db4fec1ffe.td_column_number = "1";
block_td_uid_43_5d3db4fec1ffe.block_type = "td_block_cap_9";
block_td_uid_43_5d3db4fec1ffe.post_count = "5";
block_td_uid_43_5d3db4fec1ffe.found_posts = "5";
block_td_uid_43_5d3db4fec1ffe.header_color = "#";
block_td_uid_43_5d3db4fec1ffe.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d3db4fec1ffe.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_43_5d3db4fec1ffe);
</script><h4>Meist gelesen</h4><div id=td_uid_43_5d3db4fec1ffe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/warum-ein-rauswurf-zum-karriereturbo-werden-kann" rel="bookmark" title="Warum ein Rauswurf zum Karriereturbo werden kann">Warum ein Rauswurf zum Karriereturbo werden kann</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/bewerbung-stellensuche-fuenf-fehler-im-bewerbungsanschreiben" rel="bookmark" title="5 typische Fehler im Bewerbungsschreiben">5 typische Fehler im Bewerbungsschreiben</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ing-vorstand-von-schorlemer-bei-uns-gibt-es-kein-fett-am-knochen" rel="bookmark" title="ING-Vorstand von Schorlemer: „Bei uns gibt es kein Fett am Knochen“">ING-Vorstand von Schorlemer: „Bei uns gibt es kein Fett am Knochen“</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/das-steckt-hinter-der-sofortrente" rel="bookmark" title="Das steckt hinter der Sofortrente">Das steckt hinter der Sofortrente</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-start-ups-sap-attackieren" rel="bookmark" title="Start-up-Welle: Angriff auf den Software-Riesen SAP">Start-up-Welle: Angriff auf den Software-Riesen SAP</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_44_5d3db4fec31a2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_45_5d3db4fec3244_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d3db4fec3244" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_46_5d3db4fec35e7_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_47_5d3db4fec368b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5d3db4fec368b" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="http://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div id="insights" class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_48_5d3db4fec3a50_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d3db4fec3a50" ><div class="ncad">Anzeige</div><script>var block_td_uid_48_5d3db4fec3a50 = new tdBlock();
block_td_uid_48_5d3db4fec3a50.id = "td_uid_48_5d3db4fec3a50";
block_td_uid_48_5d3db4fec3a50.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","category_id":"","category_ids":"","custom_title":"Capital Insights","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_5d3db4fec3a50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5d3db4fec3a50_rand","tdc_css_class_style":"td_uid_48_5d3db4fec3a50_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5d3db4fec3a50.td_column_number = "1";
block_td_uid_48_5d3db4fec3a50.block_type = "td_block_cap_newscube_15";
block_td_uid_48_5d3db4fec3a50.post_count = "3";
block_td_uid_48_5d3db4fec3a50.found_posts = "548";
block_td_uid_48_5d3db4fec3a50.header_color = "#";
block_td_uid_48_5d3db4fec3a50.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d3db4fec3a50.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_48_5d3db4fec3a50);
</script><h4>Capital Insights</h4><div id=td_uid_48_5d3db4fec3a50 class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">28.07.19</time>
                    <img width="272" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" /><noscript><img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/goldpreis-auf-hoehenflug-aber-wie-lange-noch" rel="bookmark" title="Goldpreis auf Höhenflug – aber wie lange noch?">Goldpreis auf Höhenflug – aber wie lange noch?</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">27.07.19</time>
                    <img width="272" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" /><noscript><img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/dax-gold-oel-und-aktien-die-wichtigsten-news-und-analysen-per-whatsapp-13" rel="bookmark" title="DAX, Gold, Öl und Aktien: Die wichtigsten News und Analysen per WhatsApp!">DAX, Gold, Öl und Aktien: Die wichtigsten News und Analysen per...</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">23.07.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/hochwertige-anleihen-haben-sich-gelohnt" rel="bookmark" title="Hochwertige Anleihen haben sich gelohnt">Hochwertige Anleihen haben sich gelohnt</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">22.07.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/us-aufschwung-erreicht-rekord" rel="bookmark" title="US-Aufschwung erreicht Rekord">US-Aufschwung erreicht Rekord</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_49_5d3db4fec5ca7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_5d3db4fec5ca7" ><script>var block_td_uid_49_5d3db4fec5ca7 = new tdBlock();
block_td_uid_49_5d3db4fec5ca7.id = "td_uid_49_5d3db4fec5ca7";
block_td_uid_49_5d3db4fec5ca7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_5d3db4fec5ca7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5d3db4fec5ca7_rand","tdc_css_class_style":"td_uid_49_5d3db4fec5ca7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_5d3db4fec5ca7.td_column_number = "1";
block_td_uid_49_5d3db4fec5ca7.block_type = "td_block_cap_15";
block_td_uid_49_5d3db4fec5ca7.post_count = "5";
block_td_uid_49_5d3db4fec5ca7.found_posts = "152";
block_td_uid_49_5d3db4fec5ca7.header_color = "#";
block_td_uid_49_5d3db4fec5ca7.ajax_pagination_infinite_stop = "";
block_td_uid_49_5d3db4fec5ca7.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_49_5d3db4fec5ca7);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_49_5d3db4fec5ca7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/mietkauf-macht-mieter-zu-eigentuemern" rel="bookmark" title="Mietkauf: Macht Mieter zu Eigentümern!"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Neubausiedlung in München: Für viele bleibt der Traum von den eigenen vier Wänden ein Traum" title="Mietkauf: Macht Mieter zu Eigentümern!" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/neubausiedlung-muenchen-dpa-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Neubausiedlung in München: Für viele bleibt der Traum von den eigenen vier Wänden ein Traum" title="Mietkauf: Macht Mieter zu Eigentümern!"/></noscript></a></div>            </div>

            <div class="mark">Immobilien</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mietkauf-macht-mieter-zu-eigentuemern" rel="bookmark" title="Mietkauf: Macht Mieter zu Eigentümern!">Mietkauf: Macht Mieter zu Eigentümern!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-serie-coco-chanel-und-der-duft-des-erfolgs" rel="bookmark" title="Revolutionäre der Wirtschaft: Coco Chanel"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Coco Chanel 1965 in ihrem Zimmer im Pariser Ritz" title="Revolutionäre der Wirtschaft: Coco Chanel" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/Getty-Images_Chanel1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Coco Chanel 1965 in ihrem Zimmer im Pariser Ritz" title="Revolutionäre der Wirtschaft: Coco Chanel"/></noscript></a></div>            </div>

            <div class="mark">Capital-Serie</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-serie-coco-chanel-und-der-duft-des-erfolgs" rel="bookmark" title="Revolutionäre der Wirtschaft: Coco Chanel">Revolutionäre der Wirtschaft: Coco Chanel</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/christine-lagarde-ist-eine-gute-wahl-fuer-die-ezb" rel="bookmark" title="Christine Lagarde ist eine gute Wahl für die EZB"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Christine Lagarde soll die Nachfolge von EZB-Chef Mario Draghi antreten" title="Christine Lagarde ist eine gute Wahl für die EZB" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/07/christine-lagarde-dpa-121945401-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Christine Lagarde soll die Nachfolge von EZB-Chef Mario Draghi antreten" title="Christine Lagarde ist eine gute Wahl für die EZB"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/christine-lagarde-ist-eine-gute-wahl-fuer-die-ezb" rel="bookmark" title="Christine Lagarde ist eine gute Wahl für die EZB">Christine Lagarde ist eine gute Wahl für die EZB</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/wie-der-staat-uns-zu-aktien-sparern-machen-koennte" rel="bookmark" title="Wie der Staat uns zu Aktien-Sparern machen könnte"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Symbolbild Altersvorsorge" title="Wie der Staat uns zu Aktien-Sparern machen könnte" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/06/altersvorsorge-sparen-GettyImages-1143014365-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Symbolbild Altersvorsorge" title="Wie der Staat uns zu Aktien-Sparern machen könnte"/></noscript></a></div>            </div>

            <div class="mark">Altersvorsorge</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/wie-der-staat-uns-zu-aktien-sparern-machen-koennte" rel="bookmark" title="Wie der Staat uns zu Aktien-Sparern machen könnte">Wie der Staat uns zu Aktien-Sparern machen könnte</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/der-gruene-erfolg-ist-keine-eintagsfliege" rel="bookmark" title="„Der grüne Erfolg ist keine Eintagsfliege“"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Bei der Europawahl erhielten die Grünen in Deutschland mehr als 20 Prozent der Stimmen" title="„Der grüne Erfolg ist keine Eintagsfliege“" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/06/gruene-europawahl-GettyImages-1144648467-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Bei der Europawahl erhielten die Grünen in Deutschland mehr als 20 Prozent der Stimmen" title="„Der grüne Erfolg ist keine Eintagsfliege“"/></noscript></a></div>            </div>

            <div class="mark">Europawahl</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-gruene-erfolg-ist-keine-eintagsfliege" rel="bookmark" title="„Der grüne Erfolg ist keine Eintagsfliege“">„Der grüne Erfolg ist keine Eintagsfliege“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_50_5d3db4fec7884_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_51_5d3db4fec78ec_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_52_5d3db4fec79f7_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5d3db4fec79f7" ><div id=td_uid_52_5d3db4fec79f7 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/wirtschaft-politik/sixt-carsharing" rel="bookmark" title="So greift Sixt im Carsharing-Markt an">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/capital_sixt_MG_4165-980x540.jpg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/capital_sixt_MG_4165-980x540.jpg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Mobilität</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/sixt-carsharing" rel="bookmark" title="So greift Sixt im Carsharing-Markt an">So greift Sixt im Carsharing-Markt an</a></h3>
                        <div class="td-excerpt">Der Autovermieter Sixt setzt nun auf Carsharing. Treibende Kraft dabei sind die Söhne des Konzernchefs, die einmal seine Nachfolge antreten sollen. Sie wollen die großen Mobilitätsdienstleister angreifen<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_53_5d3db4fec8483_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_54_5d3db4fec8530_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_54_5d3db4fec8530" ><script>var block_td_uid_54_5d3db4fec8530 = new tdBlock();
block_td_uid_54_5d3db4fec8530.id = "td_uid_54_5d3db4fec8530";
block_td_uid_54_5d3db4fec8530.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5d3db4fec8530_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5d3db4fec8530_rand","tdc_css_class_style":"td_uid_54_5d3db4fec8530_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5d3db4fec8530.td_column_number = "3";
block_td_uid_54_5d3db4fec8530.block_type = "td_block_cap_3";
block_td_uid_54_5d3db4fec8530.post_count = "3";
block_td_uid_54_5d3db4fec8530.found_posts = "7802";
block_td_uid_54_5d3db4fec8530.header_color = "#";
block_td_uid_54_5d3db4fec8530.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d3db4fec8530.max_num_pages = "2601";
tdBlocksArray.push(block_td_uid_54_5d3db4fec8530);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_54_5d3db4fec8530 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-chemiekonzerne-der-welt" rel="bookmark" title="Das sind die größten Chemiekonzerne der Welt"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Dow-Werk in Freeport Texas" title="Das sind die größten Chemiekonzerne der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/06/1-dow-dupont-Freeport-Texas-USA-1-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Dow-Werk in Freeport Texas" title="Das sind die größten Chemiekonzerne der Welt"/></noscript></a></div>                            </div>

            <div class="mark">Ranking</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-chemiekonzerne-der-welt" rel="bookmark" title="Das sind die größten Chemiekonzerne der Welt">Das sind die größten Chemiekonzerne der Welt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/fehler-suche-nach-leidenschaft-im-job" rel="bookmark" title="Warum es im Job nicht auf Leidenschaft ankommt"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Man sollte vom Job nicht immer die große Leidenschaft erwarten" title="Warum es im Job nicht auf Leidenschaft ankommt" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/09/frauen-job-buero-1209678_1920-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Man sollte vom Job nicht immer die große Leidenschaft erwarten" title="Warum es im Job nicht auf Leidenschaft ankommt"/></noscript></a></div>                            </div>

            <div class="mark">Berufsleben</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/fehler-suche-nach-leidenschaft-im-job" rel="bookmark" title="Warum es im Job nicht auf Leidenschaft ankommt">Warum es im Job nicht auf Leidenschaft ankommt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" rel="bookmark" title="Wie Unternehmen sich ihre Geschäfte schönrechnen"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Wie Unternehmen sich ihre Geschäfte schönrechnen" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/07/kreative-buchfuehrung-capital_nummern2261_highres_1-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Zahlen haben ja etwas Eindeutiges. Das gilt aber nur, solange man nicht so genau hinschaut" title="Wie Unternehmen sich ihre Geschäfte schönrechnen"/></noscript></a></div>                            </div>

            <div class="mark">Bilanzkniffe</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/wie-unternehmen-sich-ihre-geschaefte-schoenrechnen" rel="bookmark" title="Wie Unternehmen sich ihre Geschäfte schönrechnen">Wie Unternehmen sich ihre Geschäfte schönrechnen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_55_5d3db4fec924d_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_55_5d3db4fec924d" ><script>var block_td_uid_55_5d3db4fec924d = new tdBlock();
block_td_uid_55_5d3db4fec924d.id = "td_uid_55_5d3db4fec924d";
block_td_uid_55_5d3db4fec924d.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5d3db4fec924d_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5d3db4fec924d_rand","tdc_css_class_style":"td_uid_55_5d3db4fec924d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_55_5d3db4fec924d.td_column_number = "3";
block_td_uid_55_5d3db4fec924d.block_type = "td_block_cap_3";
block_td_uid_55_5d3db4fec924d.post_count = "6";
block_td_uid_55_5d3db4fec924d.found_posts = "7802";
block_td_uid_55_5d3db4fec924d.header_color = "#";
block_td_uid_55_5d3db4fec924d.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d3db4fec924d.max_num_pages = "1300";
tdBlocksArray.push(block_td_uid_55_5d3db4fec924d);
</script><div id=td_uid_55_5d3db4fec924d class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kennziffern</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/auf-diese-unternehmenszahlen-kommt-es-an" rel="bookmark" title="Auf diese Unternehmenszahlen kommt es an">Auf diese Unternehmenszahlen kommt es an</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Business as usual</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/introvertierte-mitarbeiter-sind-genauso-wertvoll-wie-extrovertiertend" rel="bookmark" title="Warum introvertierte Mitarbeiter wertvoll sind">Warum introvertierte Mitarbeiter wertvoll sind</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Business-Knigge</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/business-knigge-wann-darf-man-im-job-duzen" rel="bookmark" title="Wann man im Job duzen darf">Wann man im Job duzen darf</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Außenhandel</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/deutschland-exporte-wichtigste-ausfuhrlaender" rel="bookmark" title="In diese 10 Länder exportiert Deutschland am meisten">In diese 10 Länder exportiert Deutschland am meisten</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Management</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/wie-man-peinliche-aufzugssituationen-vermeidet" rel="bookmark" title="Wie man peinliche Aufzugssituationen vermeidet">Wie man peinliche Aufzugssituationen vermeidet</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Western von gestern</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-untergang-des-handelskonzerns-co-op" rel="bookmark" title="Der Untergang des Handelskonzerns Co op">Der Untergang des Handelskonzerns Co op</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_56_5d3db4feca0da_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d3db4feca0da" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_57_5d3db4feca494_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_57_5d3db4feca494" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='66153faffcde7f29229674367e6edeaf';
hf4V='703d0d73c25771c998bdac196d995c04';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[66562]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d3db4fecb9ee"></textarea>
						<div id="td_live_css_uid_1_5d3db4fecb9ee" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d3db4fecb9ee');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d3db4fecb9ee");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script type="text/javascript">
	!(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
		document.body.appendChild(s);
	})();
</script>

<div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564325118 -->