<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Ever Given-Havarie: Der Suezkanal ist wieder frei - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
                !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        var vpw = (screen.width<=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script data-minify="1" type="text/javascript" src="https://www.capital.de/wp-content/cache/min/1/iam-bc8f5469974ed19a00137fea295cef0f.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="/icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/icon-ipad-retina.png">
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Seit knapp einer Woche blockiert die MV Ever Given den Suezkanal. Jetzt ist der Frachter  freigelegt. Der Schiffsverkehr kann damit wieder aufgenommen" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ever Given-Havarie: Der Suezkanal ist wieder frei - Capital.de" />
	<meta property="og:description" content="Seit knapp einer Woche blockiert die MV Ever Given den Suezkanal. Jetzt ist der Frachter  freigelegt. Der Schiffsverkehr kann damit wieder aufgenommen" />
	<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" />
	<meta property="og:site_name" content="Capital.de" />
	<meta property="article:published_time" content="2021-03-29T15:57:12+00:00" />
	<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Christiane Kreder">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.capital.de/#organization","name":"Capital.de","url":"https://www.capital.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.capital.de/#logo","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png","width":422,"height":166,"caption":"Capital.de"},"image":{"@id":"https://www.capital.de/#logo"}},{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","description":"Wirtschaft ist Gesellschaft","publisher":{"@id":"https://www.capital.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#primaryimage","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h.jpg","width":1240,"height":760,"caption":"Nach der Bergungsaktion waren Einsatzkr\u00e4fte am Nachmittag dabei, das voll beladene Schiff auf die Bitterseen zu schleppen - einem langgestreckten Seebecken zwischen dem n\u00f6rdlichen und s\u00fcdlichen Ende des\u00a0Suezkanals. Dort soll es nach Angaben der Kanalbeh\u00f6rden einer technischen Pr\u00fcfung unterzogen werden. Wann der Frachter seine Reise nach Rotterdam fortsetzen kann, ist bislang noch nicht bekannt."},{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#webpage","url":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei","name":"Ever Given-Havarie: Der Suezkanal ist wieder frei - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"primaryImageOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#primaryimage"},"datePublished":"2021-03-29T15:57:12+00:00","dateModified":"2021-03-29T15:57:12+00:00","description":"Seit knapp einer Woche blockiert die MV Ever Given den Suezkanal. Jetzt ist der Frachter\u00a0 freigelegt. Der Schiffsverkehr kann damit wieder aufgenommen","breadcrumb":{"@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei"]}]},{"@type":"BreadcrumbList","@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.capital.de/","url":"https://www.capital.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.capital.de/news","url":"https://www.capital.de/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei","url":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei","name":"Ever Given-Havarie: Der Suezkanal ist wieder frei"}}]},{"@type":"Article","@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#article","isPartOf":{"@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#webpage"},"author":{"@id":"https://www.capital.de/#/schema/person/d1257dd5914bca0f24afc01b0f3b6458"},"headline":"Ever Given-Havarie: Der Suezkanal ist wieder frei","datePublished":"2021-03-29T15:57:12+00:00","dateModified":"2021-03-29T15:57:12+00:00","mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#webpage"},"commentCount":0,"publisher":{"@id":"https://www.capital.de/#organization"},"image":{"@id":"https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#primaryimage"},"keywords":"Containerschiff,Ever Given,Lieferketten,Reedereien,Schifffahrt,Suezkanal,Wasserstra\u00dfe","articleSection":"Weltwirtschaft,Wirtschaft &amp; Politik","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei#respond"]}]},{"@type":"Person","@id":"https://www.capital.de/#/schema/person/d1257dd5914bca0f24afc01b0f3b6458","name":"Christiane Kreder","image":{"@type":"ImageObject","@id":"https://www.capital.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6155cce8637fcd90a9497e33f519372d?s=96&d=mm&r=g","caption":"Christiane Kreder"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.capital.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Ever Given-Havarie: Der Suezkanal ist wieder frei Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.de/wp-includes/css/dist/block-library/style.min.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-bildstrecke-css'  href='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/css/gallery-bildstrecke.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cap-cplus-css'  href='https://www.capital.de/wp-content/plugins/iimsys-cplus/css/cplus.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.capital.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1054' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/accordions/assets/frontend/js/scripts-cf177e271b54bd9f959e268b21d87535.js' id='accordions_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.capital.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.capital.de/wp-json/wp/v2/posts/106073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.capital.de/?p=106073' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"da1b9511b3","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei/amp">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei",
                                "name": "Ever Given-Havarie: Der Suezkanal ist wieder frei"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b09046;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b09046;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b09046;
                }
                .tdm-btn-style1 {
					background-color: #b09046;
				}
				.tdm-btn-style2:before {
				    border-color: #b09046;
				}
				.tdm-btn-style2 {
				    color: #b09046;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b09046;
                    -moz-box-shadow: 0 2px 16px #b09046;
                    box-shadow: 0 2px 16px #b09046;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b09046;
                    -moz-box-shadow: 0 4px 26px #b09046;
                    box-shadow: 0 4px 26px #b09046;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'wirtschaft_politik';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>

    <!-- cplus -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KSPZ2SV');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-106073 single-format-standard ever-given-havarie-der-suezkanal-ist-wieder-frei global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- cplus -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSPZ2SV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation',
            'autor': 'Unternehmenskommunikation',
            'autoren': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}
        else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Immobilien-Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/neustart">Neustart</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_6061fe9b6506c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_6061fe9b6526b_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_6061fe9b6529f_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">29. März 2021</div>
		
		<a class="magazine-placeholder-link" target="_blank" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-111x99.jpeg 111w, https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-222x198.jpeg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-111x99.jpeg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-111x99.jpeg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-111x99.jpeg 111w, https://www.capital.de/wp-content/uploads/2021/03/cover_0421-1-222x198.jpeg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
<div id="td-header-menu" role="navigation" class="extended">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_6061fe9b6671e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6061fe9b6671e" ><script>var block_td_uid_4_6061fe9b6671e = new tdBlock();
block_td_uid_4_6061fe9b6671e.id = "td_uid_4_6061fe9b6671e";
block_td_uid_4_6061fe9b6671e.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6061fe9b6671e_rand","tdc_css_class":"td_uid_4_6061fe9b6671e_rand","tdc_css_class_style":"td_uid_4_6061fe9b6671e_rand_style"}';
block_td_uid_4_6061fe9b6671e.td_column_number = "3";
block_td_uid_4_6061fe9b6671e.block_type = "td_block_cap_mega_menu";
block_td_uid_4_6061fe9b6671e.post_count = "3";
block_td_uid_4_6061fe9b6671e.found_posts = "2860";
block_td_uid_4_6061fe9b6671e.header_color = "";
block_td_uid_4_6061fe9b6671e.ajax_pagination_infinite_stop = "";
block_td_uid_4_6061fe9b6671e.max_num_pages = "954";
tdBlocksArray.push(block_td_uid_4_6061fe9b6671e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_6061fe9b6671e"  id="td_uid_5_6061fe9b67ec8" data-td_block_id="td_uid_4_6061fe9b6671e" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_6061fe9b6671e"  id="td_uid_6_6061fe9b67eee" data-td_block_id="td_uid_4_6061fe9b6671e" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_6061fe9b6671e"  id="td_uid_7_6061fe9b67f01" data-td_block_id="td_uid_4_6061fe9b6671e" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_6061fe9b6671e"  id="td_uid_8_6061fe9b67f16" data-td_block_id="td_uid_4_6061fe9b6671e" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_6061fe9b6671e"  id="td_uid_9_6061fe9b67f2b" data-td_block_id="td_uid_4_6061fe9b6671e" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_4_6061fe9b6671e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/diese-deutschen-spacs-sammeln-zwei-milliarden-ein" rel="bookmark" class="td-image-wrap" title="Diese deutschen Spacs sammeln zwei Milliarden ein"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Diese deutschen Spacs sammeln zwei Milliarden ein" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Diese deutschen Spacs sammeln zwei Milliarden ein"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Spacs				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/diese-deutschen-spacs-sammeln-zwei-milliarden-ein" rel="bookmark" title="Diese deutschen Spacs sammeln zwei Milliarden ein">Diese deutschen Spacs sammeln&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/bill-hwang---der-mann-hinter-archegos-capital-30455836.html" rel="bookmark" class="td-image-wrap" title="Bill Hwang – der Mann hinter Archegos Capital"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Bill Hwang – der Mann hinter Archegos Capital" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/BLOOMBERG_NICHT_ANDERWEITIG_VERWENDEN_HWANG_370412011-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Bill Hwang – der Mann hinter Archegos Capital"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Block Trades				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/bill-hwang---der-mann-hinter-archegos-capital-30455836.html" rel="bookmark" title="Bill Hwang – der Mann hinter Archegos Capital">Bill Hwang – der&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/bill-hwang---der-mann-hinter-archegos-capital-30455836.html'></a>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/archegos-capital-block-trades-gegen-die-schieflage" rel="bookmark" class="td-image-wrap" title="Archegos Capital: Block Trades gegen die Schieflage"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Vor allem die Aktien von Viacom CBS und Discovery sackten angesichts des Block Trades deutlich ab" title="Archegos Capital: Block Trades gegen die Schieflage" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/Viacom_imago0102841857h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Vor allem die Aktien von Viacom CBS und Discovery sackten angesichts des Block Trades deutlich ab" title="Archegos Capital: Block Trades gegen die Schieflage"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Börsen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/archegos-capital-block-trades-gegen-die-schieflage" rel="bookmark" title="Archegos Capital: Block Trades gegen die Schieflage">Archegos Capital: Block Trades&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_10_6061fe9b8ff24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6061fe9b8ff24" ><script>var block_td_uid_10_6061fe9b8ff24 = new tdBlock();
block_td_uid_10_6061fe9b8ff24.id = "td_uid_10_6061fe9b8ff24";
block_td_uid_10_6061fe9b8ff24.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6061fe9b8ff24_rand","tdc_css_class":"td_uid_10_6061fe9b8ff24_rand","tdc_css_class_style":"td_uid_10_6061fe9b8ff24_rand_style"}';
block_td_uid_10_6061fe9b8ff24.td_column_number = "3";
block_td_uid_10_6061fe9b8ff24.block_type = "td_block_cap_mega_menu";
block_td_uid_10_6061fe9b8ff24.post_count = "3";
block_td_uid_10_6061fe9b8ff24.found_posts = "618";
block_td_uid_10_6061fe9b8ff24.header_color = "";
block_td_uid_10_6061fe9b8ff24.ajax_pagination_infinite_stop = "";
block_td_uid_10_6061fe9b8ff24.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_10_6061fe9b8ff24);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_10_6061fe9b8ff24"  id="td_uid_11_6061fe9b9112b" data-td_block_id="td_uid_10_6061fe9b8ff24" data-td_filter_value="46" href="/immobilien-kompass.html">Immobilien-Kompass</a><a class="mega-menu-sub-cat-td_uid_10_6061fe9b8ff24"  id="td_uid_12_6061fe9b9112e" data-td_block_id="td_uid_10_6061fe9b8ff24" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_10_6061fe9b8ff24"  id="td_uid_13_6061fe9b91150" data-td_block_id="td_uid_10_6061fe9b8ff24" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_10_6061fe9b8ff24"  id="td_uid_14_6061fe9b91163" data-td_block_id="td_uid_10_6061fe9b8ff24" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_10_6061fe9b8ff24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/kaufvertrag-regeln-fuer-den-verkauf-einer-immobilie-54370" rel="bookmark" class="td-image-wrap" title="Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Kaufvertrag" title="Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/03/kaufvertrag-dpa-89394493-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Kaufvertrag" title="Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/kaufvertrag-regeln-fuer-den-verkauf-einer-immobilie-54370" rel="bookmark" title="Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie">Kaufvertrag: 10 Regeln für&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-klappt-der-hauskauf-in-der-elternzeit" rel="bookmark" class="td-image-wrap" title="So klappt der Hauskauf in der Elternzeit"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Ein Häuschen im Grünen ist der Wunsch vieler junger Familien" title="So klappt der Hauskauf in der Elternzeit" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/hauskauf-imago0090310833h-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Ein Häuschen im Grünen ist der Wunsch vieler junger Familien" title="So klappt der Hauskauf in der Elternzeit"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-klappt-der-hauskauf-in-der-elternzeit" rel="bookmark" title="So klappt der Hauskauf in der Elternzeit">So klappt der Hauskauf&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/energieautarken-haeusern-gehoert-die-zukunft" rel="bookmark" class="td-image-wrap" title="Energieautarken Häusern gehört die Zukunft"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Energieautarken Häusern gehört die Zukunft" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/energieautarkes-haus-leukefeld-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Energieautarken Häusern gehört die Zukunft"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Gastbeitrag				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/energieautarken-haeusern-gehoert-die-zukunft" rel="bookmark" title="Energieautarken Häusern gehört die Zukunft">Energieautarken Häusern gehört die&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_15_6061fe9ba1367_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_6061fe9ba1367" ><script>var block_td_uid_15_6061fe9ba1367 = new tdBlock();
block_td_uid_15_6061fe9ba1367.id = "td_uid_15_6061fe9ba1367";
block_td_uid_15_6061fe9ba1367.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_6061fe9ba1367_rand","tdc_css_class":"td_uid_15_6061fe9ba1367_rand","tdc_css_class_style":"td_uid_15_6061fe9ba1367_rand_style"}';
block_td_uid_15_6061fe9ba1367.td_column_number = "3";
block_td_uid_15_6061fe9ba1367.block_type = "td_block_cap_mega_menu";
block_td_uid_15_6061fe9ba1367.post_count = "3";
block_td_uid_15_6061fe9ba1367.found_posts = "6400";
block_td_uid_15_6061fe9ba1367.header_color = "";
block_td_uid_15_6061fe9ba1367.ajax_pagination_infinite_stop = "";
block_td_uid_15_6061fe9ba1367.max_num_pages = "2134";
tdBlocksArray.push(block_td_uid_15_6061fe9ba1367);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_16_6061fe9ba2fda" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_17_6061fe9ba3000" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="6132" href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_18_6061fe9ba3014" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_19_6061fe9ba3025" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="6856" href="https://www.capital.de/thema/neustart">Neustart</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_20_6061fe9ba3035" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_21_6061fe9ba3044" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_6061fe9ba1367"  id="td_uid_22_6061fe9ba3053" data-td_block_id="td_uid_15_6061fe9ba1367" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_15_6061fe9ba1367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" rel="bookmark" class="td-image-wrap" title="Ever Given-Havarie: Der Suezkanal ist wieder frei"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Ever Given-Havarie: Der Suezkanal ist wieder frei" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Ever Given-Havarie: Der Suezkanal ist wieder frei"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" rel="bookmark" title="Ever Given-Havarie: Der Suezkanal ist wieder frei">Ever Given-Havarie: Der Suezkanal&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" class="td-image-wrap" title="Nach H&#038;M kommt VW oder Daimler dran"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" title="Nach H&#038;M kommt VW oder Daimler dran">Nach H&#038;M kommt VW&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" rel="bookmark" class="td-image-wrap" title="Deutsche haben 2020 viel weniger ausgegeben"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Deutsche haben 2020 viel weniger ausgegeben" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Deutsche haben 2020 viel weniger ausgegeben"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Konsum				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" rel="bookmark" title="Deutsche haben 2020 viel weniger ausgegeben">Deutsche haben 2020 viel&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_6061fe9bb3b1a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_6061fe9bb3b1a" ><script>var block_td_uid_23_6061fe9bb3b1a = new tdBlock();
block_td_uid_23_6061fe9bb3b1a.id = "td_uid_23_6061fe9bb3b1a";
block_td_uid_23_6061fe9bb3b1a.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_6061fe9bb3b1a_rand","tdc_css_class":"td_uid_23_6061fe9bb3b1a_rand","tdc_css_class_style":"td_uid_23_6061fe9bb3b1a_rand_style"}';
block_td_uid_23_6061fe9bb3b1a.td_column_number = "3";
block_td_uid_23_6061fe9bb3b1a.block_type = "td_block_cap_mega_menu";
block_td_uid_23_6061fe9bb3b1a.post_count = "3";
block_td_uid_23_6061fe9bb3b1a.found_posts = "2513";
block_td_uid_23_6061fe9bb3b1a.header_color = "";
block_td_uid_23_6061fe9bb3b1a.ajax_pagination_infinite_stop = "";
block_td_uid_23_6061fe9bb3b1a.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_23_6061fe9bb3b1a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_24_6061fe9bb4580" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="21674" href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_25_6061fe9bb45ab" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_26_6061fe9bb45bf" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_27_6061fe9bb45d0" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_28_6061fe9bb45e1" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_6061fe9bb3b1a"  id="td_uid_29_6061fe9bb45ef" data-td_block_id="td_uid_23_6061fe9bb3b1a" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_6061fe9bb3b1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/5-tipps-fuer-ein-gutes-bewerbungsfoto" rel="bookmark" class="td-image-wrap" title="5 Tipps für ein gutes Bewerbungsfoto"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="5 Tipps für ein gutes Bewerbungsfoto" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/bewerbungsfoto-imago0100772468h-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="5 Tipps für ein gutes Bewerbungsfoto"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/5-tipps-fuer-ein-gutes-bewerbungsfoto" rel="bookmark" title="5 Tipps für ein gutes Bewerbungsfoto">5 Tipps für ein&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/diese-apps-sollten-jobsuchende-kennen" rel="bookmark" class="td-image-wrap" title="Diese Apps sollten Jobsuchende kennen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Jobsuche" title="Diese Apps sollten Jobsuchende kennen" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/10/jobsuche-mann-597178_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Jobsuche" title="Diese Apps sollten Jobsuchende kennen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere    				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/diese-apps-sollten-jobsuchende-kennen" rel="bookmark" title="Diese Apps sollten Jobsuchende kennen">Diese Apps sollten Jobsuchende&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/warum-erfolgreiche-gruender-nicht-immer-gute-manager-sind" rel="bookmark" class="td-image-wrap" title="Warum erfolgreiche Gründer nicht immer gute Manager sind"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Warum erfolgreiche Gründer nicht immer gute Manager sind" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/jens-pippig-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Warum erfolgreiche Gründer nicht immer gute Manager sind"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Gastbeitrag				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/warum-erfolgreiche-gruender-nicht-immer-gute-manager-sind" rel="bookmark" title="Warum erfolgreiche Gründer nicht immer gute Manager sind">Warum erfolgreiche Gründer nicht&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_6061fe9bc3751_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_6061fe9bc3751" ><script>var block_td_uid_30_6061fe9bc3751 = new tdBlock();
block_td_uid_30_6061fe9bc3751.id = "td_uid_30_6061fe9bc3751";
block_td_uid_30_6061fe9bc3751.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_6061fe9bc3751_rand","tdc_css_class":"td_uid_30_6061fe9bc3751_rand","tdc_css_class_style":"td_uid_30_6061fe9bc3751_rand_style"}';
block_td_uid_30_6061fe9bc3751.td_column_number = "3";
block_td_uid_30_6061fe9bc3751.block_type = "td_block_cap_mega_menu";
block_td_uid_30_6061fe9bc3751.post_count = "3";
block_td_uid_30_6061fe9bc3751.found_posts = "808";
block_td_uid_30_6061fe9bc3751.header_color = "";
block_td_uid_30_6061fe9bc3751.ajax_pagination_infinite_stop = "";
block_td_uid_30_6061fe9bc3751.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_30_6061fe9bc3751);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_6061fe9bc3751"  id="td_uid_31_6061fe9bc497f" data-td_block_id="td_uid_30_6061fe9bc3751" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_6061fe9bc3751"  id="td_uid_32_6061fe9bc49a4" data-td_block_id="td_uid_30_6061fe9bc3751" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_6061fe9bc3751"  id="td_uid_33_6061fe9bc49b7" data-td_block_id="td_uid_30_6061fe9bc3751" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_6061fe9bc3751"  id="td_uid_34_6061fe9bc49c8" data-td_block_id="td_uid_30_6061fe9bc3751" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_6061fe9bc3751"  id="td_uid_35_6061fe9bc49d7" data-td_block_id="td_uid_30_6061fe9bc3751" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_6061fe9bc3751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/die-groessten-luxusyachten-der-welt-39427" rel="bookmark" class="td-image-wrap" title="Top 10 der größten Luxusyachten der Welt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine private Luxusyacht im Hafen von Ibiza" title="Top 10 der größten Luxusyachten der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/LadyLara-Yacht-Ibiza05-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine private Luxusyacht im Hafen von Ibiza" title="Top 10 der größten Luxusyachten der Welt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/die-groessten-luxusyachten-der-welt-39427" rel="bookmark" title="Top 10 der größten Luxusyachten der Welt">Top 10 der größten&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-waren-die-beliebtesten-automarken-2020" rel="bookmark" class="td-image-wrap" title="Das waren die beliebtesten Automarken 2020"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das waren die beliebtesten Automarken 2020" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/BMW_imago0101789550h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das waren die beliebtesten Automarken 2020"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Neuzulassungen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-waren-die-beliebtesten-automarken-2020" rel="bookmark" title="Das waren die beliebtesten Automarken 2020">Das waren die beliebtesten&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/wir-haben-die-olympischen-winterspiele-2022-fest-im-blick" rel="bookmark" class="td-image-wrap" title="„Wir haben die Olympischen Winterspiele 2022 fest im Blick“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="„Wir haben die Olympischen Winterspiele 2022 fest im Blick“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/03/AdrianMargelist_Burton_Zuerich_CyrilMueller_DSF4542-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="„Wir haben die Olympischen Winterspiele 2022 fest im Blick“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Mode				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/wir-haben-die-olympischen-winterspiele-2022-fest-im-blick" rel="bookmark" title="„Wir haben die Olympischen Winterspiele 2022 fest im Blick“">„Wir haben die Olympischen&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>

<a class='cplus-jumpmark header-desktop cplus-gtm-klick' href='https://www.capital.de/p/plus' data-gtm-name='cplus button navigation' data-gtm-creative='link' data-gtm-position='navi_logo;Navigation;1'></a>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_6061fe9bdae0e_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">

                                                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ever Given-Havarie: Der Suezkanal ist wieder frei</span></div>                                    </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-106073"
             class="post-106073 post type-post status-publish format-standard has-post-thumbnail hentry category-weltwirtschaft category-wirtschaft-politik tag-ever-given tag-lieferketten tag-reedereien tag-schifffahrt tag-suezkanal tag-wasserstrasse" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Bilderstrecke</span>Ever Given-Havarie: Der Suezkanal ist wieder frei</h1>
                                        
                        <div class="article-teaser">
                            Seit knapp einer Woche blockiert die MV Ever Given den Suezkanal. Jetzt ist der Frachter  freigelegt. Der Schiffsverkehr kann damit wieder aufgenommen werden, hunderte Schiffe können ihre Fahrt fortsetzen. Ein Rückblick der Blockade in Bildern                        </div>

                        <div class="article-author">
                            von <span class="author-name"><a href="https://www.capital.de/autor/ckreder" title="Artikel von Christiane Kreder" class="author url fn" rel="author">Christiane Kreder</a></span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-29T17:57:12+00:00" >29. März 2021</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Ever Given-Havarie: Der Suezkanal ist wieder frei - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                
                <p data-ac="0"><span id="more-106073"></span>Die tagelangen Bemühungen von Schlepperbooten, Baggern und Bergungsspezialisten sind erfolgreich: Seit Montagnachmittag ist das im Suezkanal auf Grund gelaufene Containerschiff MV Ever Given endgültig freigelegt. Die Wasserstraße ist damit wieder frei, der Schiffsverkehr konnte laut den Behörden wieder aufgenommen werden.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_6061fe9bdd8e6_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="1">Damit kann sich der Stau aus hunderten Frachtern allmählich auflösen, der sich in den vergangenen Tagen zu beiden Seiten des Kanals gebildet hat. Bis die Wasserstraße aber wieder endgültig frei ist, wird es noch einige Tage dauern. Denn durchschnittlich passieren 50 Schiffe pro Tag den Suezkanal.</p>
<p data-ac="2"><a href="https://www.faz.net/aktuell/wirtschaft/suezkanal-ever-given-faehrt-und-schiffsverkehr-wieder-aufgenommen-17269176.html">Für viele Reedereien ist das höchste Zeit.</a> Die Lieferketten standen durch den Corona-bedingten Nachfrageboom bereits vor der tagelangen Blockade einer der wichtigsten Wasserstraßen unter Druck. Container gelten unlängst <a href="https://www.capital.de/wirtschaft-politik/containergeschaeft-die-havarien-haeufen-sich">als Mangelware und auf Containerschiffen und an Häfen machte sich zuletzt immer wieder ein Warenstau bemerkbar</a>. Der tagelange Stillstand dürfte die Situation verschärft haben – und vor allem für eng getaktete Branchen wie die Autoindustrie besonders teuer werden.</p>
<h2>Blockade im Suezkanal – ein Rückblick in Bildern</h2>

<div class="artikel-bilderstrecke-container">
    <div class="artikel-bilderstrecke">
        <div class="artikel-bilderstrecke-navigation left icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div id="foogallery-gallery-106043" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
                            <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Ever-Given_imago0115989863h.jpg" data-caption-title="Eigentlich war die MV Ever Given am vergangenen Dienstag von China auf dem Weg nach Rotterdam und hatte bereits drei Viertel der 193 kilometerlangen Wasserstraße passiert, als sie sich im Suezkanal quer stellte und auf Grund lief. Laut der ägyptischen Suezkanal-Behörde sei es zu der Havarie gekommen, weil der Kapitän schlechte Sicht wegen eines Sandsturms hatte. Medienberichten zufolge hat es außerdem einen Stromanfall an Bord des Schiffes gegeben. Die MV Ever Given war an 13. Stelle eines Konvois von 28 Schiffen unterwegs. Seit ihrem Unfall war die Wasserstraße vollkommen blockiert, nach ihrer Freilegung kann der Schifffahrtsverkehr wieder aufgenommen werden." data-caption-desc="Eigentlich war die MV Ever Given am vergangenen Dienstag von China auf dem Weg nach Rotterdam und hatte bereits drei Viertel der 193 kilometerlangen Wasserstraße passiert, als sie sich im Suezkanal quer stellte und auf Grund lief. Laut der ägyptischen Suezkanal-Behörde sei es zu der Havarie gekommen, weil der Kapitän schlechte Sicht wegen eines Sandsturms hatte. Medienberichten zufolge hat es außerdem einen Stromanfall an Bord des Schiffes gegeben. Die MV Ever Given war an 13. Stelle eines Konvois von 28 Schiffen unterwegs. Seit ihrem Unfall war die Wasserstraße vollkommen blockiert, nach ihrer Freilegung kann der Schifffahrtsverkehr wieder aufgenommen werden." data-attachment-id="105760" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given_imago0115989863h/2321756554.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given_imago0115989863h/2321756554.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Unfallursache: Sandsturm und Stromausfall</h2>
                        <p>Eigentlich war die MV Ever Given am vergangenen Dienstag von China auf dem Weg nach Rotterdam und hatte bereits drei Viertel der 193 kilometerlangen Wasserstraße passiert, als sie sich im Suezkanal quer stellte und auf Grund lief. Laut der ägyptischen Suezkanal-Behörde sei es zu der Havarie gekommen, weil der Kapitän schlechte Sicht wegen eines Sandsturms hatte. Medienberichten zufolge hat es außerdem einen Stromanfall an Bord des Schiffes gegeben. Die MV Ever Given war an 13. Stelle eines Konvois von 28 Schiffen unterwegs. Seit ihrem Unfall war die Wasserstraße vollkommen blockiert, nach ihrer Freilegung kann der Schifffahrtsverkehr wieder aufgenommen werden.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Suezkanal_dpa1.jpg" data-caption-title="Ein Satellitenbild vom vergangenen Dienstag zeigt wie die MV Ever Given zwischen den beiden Kanalufern feststeckt. Der Suezkanal verbindet das Mittelmeer mit dem Roten Meer und gilt als eine der wichtigsten Wasserstraßen weltweit – und als die kürzeste Route zwischen Asien und Europa.  Allein im vergangenen Jahr passierten ihn fast 19.000 Containerschiffe und transportierten dabei etwa eine Milliarde Tonnen Fracht. Der Kanal macht mehr als ein Zehntel des maritimen Welthandels aus. Auch knapp ein Zehntel der deutschen Warenimporte und -exporte wird durch die Wasserstraße transportiert." data-caption-desc="Ein Satellitenbild vom vergangenen Dienstag zeigt wie die MV Ever Given zwischen den beiden Kanalufern feststeckt. Der Suezkanal verbindet das Mittelmeer mit dem Roten Meer und gilt als eine der wichtigsten Wasserstraßen weltweit – und als die kürzeste Route zwischen Asien und Europa.  Allein im vergangenen Jahr passierten ihn fast 19.000 Containerschiffe und transportierten dabei etwa eine Milliarde Tonnen Fracht. Der Kanal macht mehr als ein Zehntel des maritimen Welthandels aus. Auch knapp ein Zehntel der deutschen Warenimporte und -exporte wird durch die Wasserstraße transportiert." data-attachment-id="106070" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Suezkanal_dpa1/658429313.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Suezkanal_dpa1/658429313.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Ein Zehntel des weltweiten Seehandels blockiert</h2>
                        <p>Ein Satellitenbild vom vergangenen Dienstag zeigt wie die MV Ever Given zwischen den beiden Kanalufern feststeckt. Der Suezkanal verbindet das Mittelmeer mit dem Roten Meer und gilt als eine der wichtigsten Wasserstraßen weltweit – und als die kürzeste Route zwischen Asien und Europa.  Allein im vergangenen Jahr passierten ihn fast 19.000 Containerschiffe und transportierten dabei etwa eine Milliarde Tonnen Fracht. Der Kanal macht mehr als ein Zehntel des maritimen Welthandels aus. Auch knapp ein Zehntel der deutschen Warenimporte und -exporte wird durch die Wasserstraße transportiert.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Baggerschff_imago0116195390h.jpg" data-caption-title="Nach Baggerarbeiten vom Festland in der vergangenen Woche, kam am Montag auch ein Baggerschiff zum Einsatz. Davor hatten bereits große Saugbagger rund 30.000 Kubikmeter Schlamm abgesaugt. Vor allem dank der Springflut bei Vollmond, die das Schiff um die entscheidenden Zentimeter anhob, konnte die Ever Given schließlich endgültig freigesetzt werden. Bei seinem Aufprall am vergangenen Dienstag hatte sich der Frachter mit dem Rumpf bis zu fünf Meter tief  in die Kanalwand gebohrt, das hatte die Bergung zusätzlich erschwert." data-caption-desc="Nach Baggerarbeiten vom Festland in der vergangenen Woche, kam am Montag auch ein Baggerschiff zum Einsatz. Davor hatten bereits große Saugbagger rund 30.000 Kubikmeter Schlamm abgesaugt. Vor allem dank der Springflut bei Vollmond, die das Schiff um die entscheidenden Zentimeter anhob, konnte die Ever Given schließlich endgültig freigesetzt werden. Bei seinem Aufprall am vergangenen Dienstag hatte sich der Frachter mit dem Rumpf bis zu fünf Meter tief  in die Kanalwand gebohrt, das hatte die Bergung zusätzlich erschwert." data-attachment-id="106069" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Baggerschff_imago0116195390h/347834728.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Baggerschff_imago0116195390h/347834728.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / ZUMA Wire</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Bagger an Land und zu Wasser</h2>
                        <p>Nach Baggerarbeiten vom Festland in der vergangenen Woche, kam am Montag auch ein Baggerschiff zum Einsatz. Davor hatten bereits große Saugbagger rund 30.000 Kubikmeter Schlamm abgesaugt. Vor allem dank der Springflut bei Vollmond, die das Schiff um die entscheidenden Zentimeter anhob, konnte die Ever Given schließlich endgültig freigesetzt werden. Bei seinem Aufprall am vergangenen Dienstag hatte sich der Frachter mit dem Rumpf bis zu fünf Meter tief  in die Kanalwand gebohrt, das hatte die Bergung zusätzlich erschwert.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Schlepper_imago0116194192h.jpg" data-caption-title="Insgesamt zehn ägyptische Schlepperboote sowie zwei Schwerlastschlepper aus den Niederlanden und Zypern halfen dabei, den 224.000 Tonnen schweren Frachter  zu bewegen. Mit 400 Metern Länge und einer Breite von 59 Metern zählt die Ever Given zu den größten Containerschiffen der Welt. Beim Schleppen stand immer die Sorge im Raum, dass Risse im Rumpf oder ähnliche Schäden entstehen könnten. Ein Ballastwasser-Tank war schon beschädigt worden." data-caption-desc="Insgesamt zehn ägyptische Schlepperboote sowie zwei Schwerlastschlepper aus den Niederlanden und Zypern halfen dabei, den 224.000 Tonnen schweren Frachter  zu bewegen. Mit 400 Metern Länge und einer Breite von 59 Metern zählt die Ever Given zu den größten Containerschiffen der Welt. Beim Schleppen stand immer die Sorge im Raum, dass Risse im Rumpf oder ähnliche Schäden entstehen könnten. Ein Ballastwasser-Tank war schon beschädigt worden." data-attachment-id="106065" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Schlepper_imago0116194192h/3551634290.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Schlepper_imago0116194192h/3551634290.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Mehrere Schlepper im Einsatz</h2>
                        <p>Insgesamt zehn ägyptische Schlepperboote sowie zwei Schwerlastschlepper aus den Niederlanden und Zypern halfen dabei, den 224.000 Tonnen schweren Frachter  zu bewegen. Mit 400 Metern Länge und einer Breite von 59 Metern zählt die Ever Given zu den größten Containerschiffen der Welt. Beim Schleppen stand immer die Sorge im Raum, dass Risse im Rumpf oder ähnliche Schäden entstehen könnten. Ein Ballastwasser-Tank war schon beschädigt worden.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Smit-Salvage-dpa-1.jpg" data-caption-title="Bei der Freilegung des Schiffs gab es für die Suezkanal-Behörde weitere Unterstützung aus den Niederlanden. Der Eigentümer der Ever Given, das japanische Unternehmen Shoei Kisen, hatte das auf Schiffsunglücke spezialisiertes Unternehmen SMIT Salvage mit den Bergungsarbeiten beauftragt. Das Team von SMIT war auch schon an der Bergung des havarierten Kreuzfahrtschiffes Costa Concordia 2012 in Italien beteiligt. Neben Spezialisten aus den Niederlanden und Japan halfen zuletzt auch Experten der US-Marine beim Absaugen des Sands." data-caption-desc="Bei der Freilegung des Schiffs gab es für die Suezkanal-Behörde weitere Unterstützung aus den Niederlanden. Der Eigentümer der Ever Given, das japanische Unternehmen Shoei Kisen, hatte das auf Schiffsunglücke spezialisiertes Unternehmen SMIT Salvage mit den Bergungsarbeiten beauftragt. Das Team von SMIT war auch schon an der Bergung des havarierten Kreuzfahrtschiffes Costa Concordia 2012 in Italien beteiligt. Neben Spezialisten aus den Niederlanden und Japan halfen zuletzt auch Experten der US-Marine beim Absaugen des Sands." data-attachment-id="106067" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Smit-Salvage-dpa-1/3470580932.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Smit-Salvage-dpa-1/3470580932.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dpa</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Verstärkung aus den Niederlanden und von der US-Marine</h2>
                        <p>Bei der Freilegung des Schiffs gab es für die Suezkanal-Behörde weitere Unterstützung aus den Niederlanden. Der Eigentümer der Ever Given, das japanische Unternehmen Shoei Kisen, hatte das auf Schiffsunglücke spezialisiertes Unternehmen SMIT Salvage mit den Bergungsarbeiten beauftragt. Das Team von SMIT war auch schon an der Bergung des havarierten Kreuzfahrtschiffes Costa Concordia 2012 in Italien beteiligt. Neben Spezialisten aus den Niederlanden und Japan halfen zuletzt auch Experten der US-Marine beim Absaugen des Sands.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Ever-Given_imago0116194198h.jpg" data-caption-title="Erster Etappensieg am Montagmorgen: In der Nacht hatte das Bergungsteam mit Hilfe eines schweren Schleppers das Heck des Frachters vom Untergrund gelöst. Seit dem Morgengrauen versuchten zehn Schlepper aus vier Richtungen, das gewaltige Schiff zu bewegen. Am Montagvormittag sei es bereits 102 Meter vom Ufer entfernt gewesen, außerdem habe man den Frachter zu 80 Prozent in die richtige Richtung wenden können, hieß es von Seiten der Kanalbehörde. Der Bug steckte zu diesem Zeitpunkt aber noch fest." data-caption-desc="Erster Etappensieg am Montagmorgen: In der Nacht hatte das Bergungsteam mit Hilfe eines schweren Schleppers das Heck des Frachters vom Untergrund gelöst. Seit dem Morgengrauen versuchten zehn Schlepper aus vier Richtungen, das gewaltige Schiff zu bewegen. Am Montagvormittag sei es bereits 102 Meter vom Ufer entfernt gewesen, außerdem habe man den Frachter zu 80 Prozent in die richtige Richtung wenden können, hieß es von Seiten der Kanalbehörde. Der Bug steckte zu diesem Zeitpunkt aber noch fest." data-attachment-id="106063" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given_imago0116194198h/2884130743.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given_imago0116194198h/2884130743.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Heck zuerst vom Ufer gelöst</h2>
                        <p>Erster Etappensieg am Montagmorgen: In der Nacht hatte das Bergungsteam mit Hilfe eines schweren Schleppers das Heck des Frachters vom Untergrund gelöst. Seit dem Morgengrauen versuchten zehn Schlepper aus vier Richtungen, das gewaltige Schiff zu bewegen. Am Montagvormittag sei es bereits 102 Meter vom Ufer entfernt gewesen, außerdem habe man den Frachter zu 80 Prozent in die richtige Richtung wenden können, hieß es von Seiten der Kanalbehörde. Der Bug steckte zu diesem Zeitpunkt aber noch fest.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h.jpg" data-caption-title="Nach der Bergungsaktion waren Einsatzkräfte am Nachmittag dabei, das voll beladene Schiff auf die Bitterseen zu schleppen - einem langgestreckten Seebecken zwischen dem nördlichen und südlichen Ende des Suezkanals. Dort soll es nach Angaben der Kanalbehörden einer technischen Prüfung unterzogen werden. Wann der Frachter seine Reise nach Rotterdam fortsetzen kann, ist bislang noch nicht bekannt." data-caption-desc="Nach der Bergungsaktion waren Einsatzkräfte am Nachmittag dabei, das voll beladene Schiff auf die Bitterseen zu schleppen - einem langgestreckten Seebecken zwischen dem nördlichen und südlichen Ende des Suezkanals. Dort soll es nach Angaben der Kanalbehörden einer technischen Prüfung unterzogen werden. Wann der Frachter seine Reise nach Rotterdam fortsetzen kann, ist bislang noch nicht bekannt." data-attachment-id="106072" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever_Given_imago0116194189h/791177061.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever_Given_imago0116194189h/791177061.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Weiterfahrt für Ever Given ungewiss</h2>
                        <p>Nach der Bergungsaktion waren Einsatzkräfte am Nachmittag dabei, das voll beladene Schiff auf die Bitterseen zu schleppen - einem langgestreckten Seebecken zwischen dem nördlichen und südlichen Ende des Suezkanals. Dort soll es nach Angaben der Kanalbehörden einer technischen Prüfung unterzogen werden. Wann der Frachter seine Reise nach Rotterdam fortsetzen kann, ist bislang noch nicht bekannt.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Wartende_Schiffe_imago0116172878h.jpg" data-caption-title="Die Erleichterung über die Bergung ist auf beiden Seiten des Kanals groß. Laut Angaben der Kanalbehörde sollen sich mittlerweile 370 Schiffe auf beiden Enden befinden, darunter 25 Öltanker. Noch lässt sich der Schaden, den der Frachter mit seiner Blockade verursacht hat, nicht genau beziffern. Klar ist allerdings schon jetzt, dass er in Milliardenhöhe liegen wird. Jeder Tag, an dem der Suezkanal blockiert bleibt, kostet den Welthandel nach einem Bericht des Versicherers Allianz zwischen 6 und 10 Mrd. Dollar. Nach Angaben der Kanalbehörde SCA verliert Ägypten pro Tag der Schließung zwischen zwölf und 14 Mio. Dollar." data-caption-desc="Die Erleichterung über die Bergung ist auf beiden Seiten des Kanals groß. Laut Angaben der Kanalbehörde sollen sich mittlerweile 370 Schiffe auf beiden Enden befinden, darunter 25 Öltanker. Noch lässt sich der Schaden, den der Frachter mit seiner Blockade verursacht hat, nicht genau beziffern. Klar ist allerdings schon jetzt, dass er in Milliardenhöhe liegen wird. Jeder Tag, an dem der Suezkanal blockiert bleibt, kostet den Welthandel nach einem Bericht des Versicherers Allianz zwischen 6 und 10 Mrd. Dollar. Nach Angaben der Kanalbehörde SCA verliert Ägypten pro Tag der Schließung zwischen zwölf und 14 Mio. Dollar." data-attachment-id="106057" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Wartende_Schiffe_imago0116172878h/3706213392.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Wartende_Schiffe_imago0116172878h/3706213392.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@IMAGO / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Mehr als 370 Schiffe im Stau um den Kanal</h2>
                        <p>Die Erleichterung über die Bergung ist auf beiden Seiten des Kanals groß. Laut Angaben der Kanalbehörde sollen sich mittlerweile 370 Schiffe auf beiden Enden befinden, darunter 25 Öltanker. Noch lässt sich der Schaden, den der Frachter mit seiner Blockade verursacht hat, nicht genau beziffern. Klar ist allerdings schon jetzt, dass er in Milliardenhöhe liegen wird. Jeder Tag, an dem der Suezkanal blockiert bleibt, kostet den Welthandel nach einem Bericht des Versicherers Allianz zwischen 6 und 10 Mrd. Dollar. Nach Angaben der Kanalbehörde SCA verliert Ägypten pro Tag der Schließung zwischen zwölf und 14 Mio. Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2021/03/Ever-Given-Hamburg-dpa.jpg" data-caption-title="In Hamburg wecken die Schlagzeilen um die Ever Given Erinnerungen. Am 10. Februar 2019 hatte das Containerschiff bereits einen Unfall auf der Elbe. Bei der Einfahrt in den Hamburger Hafen brachten heftige Windböen das Schiff vom Kurs ab und drückten es in Richtung Fähranleger. Dort kollidierte es mit einer 25 Meter langen Fähre. Die &quot;Finkenwerder&quot; war nach der Kollision ein Totalschaden, Passagiere waren zu dem Zeitpunkt keine an Bord. Damals entstand ein Sachschaden von 1 Mio. Euro. Die Blockade des Suezkanals dürfte deutlich mehr kosten: Allein die Versicherungssumme für den Schaden am Schiff und den Maschinen könnte Schätzungen zufolge mehr als 100 Mio. Dollar umfassen. Auch Schadensersatzforderungen der wartenden Reedereien könnten anfallen und Millionen Dollar kosten." data-caption-desc="In Hamburg wecken die Schlagzeilen um die Ever Given Erinnerungen. Am 10. Februar 2019 hatte das Containerschiff bereits einen Unfall auf der Elbe. Bei der Einfahrt in den Hamburger Hafen brachten heftige Windböen das Schiff vom Kurs ab und drückten es in Richtung Fähranleger. Dort kollidierte es mit einer 25 Meter langen Fähre. Die &quot;Finkenwerder&quot; war nach der Kollision ein Totalschaden, Passagiere waren zu dem Zeitpunkt keine an Bord. Damals entstand ein Sachschaden von 1 Mio. Euro. Die Blockade des Suezkanals dürfte deutlich mehr kosten: Allein die Versicherungssumme für den Schaden am Schiff und den Maschinen könnte Schätzungen zufolge mehr als 100 Mio. Dollar umfassen. Auch Schadensersatzforderungen der wartenden Reedereien könnten anfallen und Millionen Dollar kosten." data-attachment-id="105769" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given-Hamburg-dpa/1382075325.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2021/03/Ever-Given-Hamburg-dpa/1382075325.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dpa</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Unfall in Hamburg</h2>
                        <p>In Hamburg wecken die Schlagzeilen um die Ever Given Erinnerungen. Am 10. Februar 2019 hatte das Containerschiff bereits einen Unfall auf der Elbe. Bei der Einfahrt in den Hamburger Hafen brachten heftige Windböen das Schiff vom Kurs ab und drückten es in Richtung Fähranleger. Dort kollidierte es mit einer 25 Meter langen Fähre. Die "Finkenwerder" war nach der Kollision ein Totalschaden, Passagiere waren zu dem Zeitpunkt keine an Bord. Damals entstand ein Sachschaden von 1 Mio. Euro. Die Blockade des Suezkanals dürfte deutlich mehr kosten: Allein die Versicherungssumme für den Schaden am Schiff und den Maschinen könnte Schätzungen zufolge mehr als 100 Mio. Dollar umfassen. Auch Schadensersatzforderungen der wartenden Reedereien könnten anfallen und Millionen Dollar kosten.</p>
                    </div>

                </div>
                        </div>
        <div class="artikel-bilderstrecke-navigation expand icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
                   .st0{clip-path:url(#XMLID_17_);}
                   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
                   .st2{clip-path:url(#XMLID_19_);}
                   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
               </style>
                <g id="XMLID_558_">
                    <defs>
                        <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
                    </defs>
                    <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_17_">
                        <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_565_" class="st0">
                        <defs>
                            <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_18_">
                            <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
                    </g>
                </g>
                <g id="XMLID_1_">
                    <defs>
                        <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
                    </defs>
                    <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_19_">
                        <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_8_" class="st2">
                        <defs>
                            <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_20_">
                            <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
                    </g>
                </g>
			</svg>
        </div>
        <div class="artikel-bilderstrecke-navigation right icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<script>
    jQuery(window).on("load", function() {
        var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
        artikel_bilderstrecke_owl.owlCarousel({
            items: 1,
            margin: 10,
            loop: false,
            mouseDrag: false,
            touchDrag: false,
            pullDrag: false,
            navContainer: "artikel-bilderstrecke-navigation",
            onChanged: check_artikel_bilderstrecke_owl
        });
        jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
            artikel_bilderstrecke_owl.trigger("next.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
            artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
            jQuery('.owl-item.active a').click();
        });
    });
    function check_artikel_bilderstrecke_owl (event) {
        if (event.page.index < 0) {
            jQuery('.artikel-bilderstrecke-current-image').html(1);
        }
        else {
            jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
            fireAdRefresh();
            fireIVW();
        }
        if (event.page.index > 0) {
            jQuery(".artikel-bilderstrecke-navigation.left").show();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.left").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        if (event.page.index > 0 && event.page.index === event.page.count-1) {
            jQuery(".artikel-bilderstrecke-navigation.right").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.right").show();
            if (event.page.index > 0) {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
            }
            else {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
            }
        }
    }
</script>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Ever Given-Havarie: Der Suezkanal ist wieder frei - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fever-given-havarie-der-suezkanal-ist-wieder-frei" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                <li>
                    <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="de"></a>
                    <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
                </li><div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_39_6061fe9be0e82_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>

    <div class="OUTBRAIN" id="OUTBRAIN" data-src="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" data-widget-id="AR_1"></div>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_40_6061fe9be15e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_6061fe9be15e6" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_40_6061fe9be15e6 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Kolumne</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" title="Nach H&#038;M kommt VW oder Daimler dran">Nach H&#038;M kommt VW oder Daimler dran</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" class="td-image-wrap" title="Nach H&#038;M kommt VW oder Daimler dran"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" title="Nach H&#038;M kommt VW oder Daimler dran" ><p>Innerhalb weniger Wochen ist China zu einem großen Risiko für deutsche Konzerne geworden. Der Zorn der Staatsführung kann jeden treffen. Jederzeit<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Konsum</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" rel="bookmark" title="Deutsche haben 2020 viel weniger ausgegeben">Deutsche haben 2020 viel weniger ausgegeben</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" rel="bookmark" class="td-image-wrap" title="Deutsche haben 2020 viel weniger ausgegeben"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Deutsche haben 2020 viel weniger ausgegeben" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/03/konsum-hannover-imago0109055337h-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Deutsche haben 2020 viel weniger ausgegeben"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" title="Deutsche haben 2020 viel weniger ausgegeben" ><p>Die Coronapandemie bremst den Konsum in Deutschland. Die Konsumausgaben der privaten Haushalte sind 2020 so stark gesunken wie seit 50 Jahren nicht mehr. Für einen Bereich haben die Deutschen aber sogar mehr Geld ausgegeben als vor der Krise<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Podcast</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/dorothee-baer-die-alltagsdigitalisierung-kommnt-noch-nicht-bei-allen-an" rel="bookmark" title="Dorothee Bär: „Die Alltagsdigitalisierung kommt noch nicht bei allen an“">Dorothee Bär: „Die Alltagsdigitalisierung kommt noch nicht bei allen an“</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/dorothee-baer-die-alltagsdigitalisierung-kommnt-noch-nicht-bei-allen-an" title="Dorothee Bär: „Die Alltagsdigitalisierung kommt noch nicht bei allen an“" ><p>Bei der Grundlagenforschung ist Deutschland gut dabei, doch im Alltag hat die Digitalisierung hierzulande Nachholbedarf. Warum das manchmal auch am „Mindset“ liegt, erklärt die Staatsministerin für Digitalisierung, Dorothee Bär, in „So techt Deutschland“<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Neuzulassungen</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-waren-die-beliebtesten-automarken-2020" rel="bookmark" title="Das waren die beliebtesten Automarken 2020">Das waren die beliebtesten Automarken 2020</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/das-waren-die-beliebtesten-automarken-2020" title="Das waren die beliebtesten Automarken 2020" ><p>Viele Deutschen haben in der Corona-Krise auf einen Neuwagen verzichtet. Die Neuzulassungen fielen um fast ein Fünftel. Auch die beliebtesten Automarken Deutschlands blieben nicht verschont<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_41_6061fe9c08a55_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_42_6061fe9c091a2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cpodcast-box">
<a href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58" title="Die Stunde Null – Deutschlands Weg aus der Krise" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="podcast" data-lazy-src="/wp-content/uploads/2020/11/DieStundeNull-10B1.jpg"><noscript><img src="/wp-content/uploads/2020/11/DieStundeNull-10B1.jpg" alt="podcast"></noscript></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cplus-box">
<a href="https://aktion.capital.de/capital-plus?onwewe=0660&itm_source=CAPITAL-PLUS&itm_medium=Site-Homepageeinbindung&itm_campaign=Sidebar-LP&itm_term=capitalde" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/uploads/2020/11/cplus_teaser.jpg"><noscript><img src="/wp-content/uploads/2020/11/cplus_teaser.jpg" alt=""></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_43_6061fe9c09359_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_6061fe9c09359" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.capital.de/capital-depesche" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Depesche" data-lazy-src="/wp-content/img/Depesche/capital_depesche.gif"><noscript><img src="/wp-content/img/Depesche/capital_depesche.gif" alt="Capital Depesche"></noscript>
	</a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_44_6061fe9c09bf4_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_45_6061fe9c09cf6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_6061fe9c09cf6" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1617034908">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_46_6061fe9c0a487_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_6061fe9c0a487" ><script>var block_td_uid_46_6061fe9c0a487 = new tdBlock();
block_td_uid_46_6061fe9c0a487.id = "td_uid_46_6061fe9c0a487";
block_td_uid_46_6061fe9c0a487.atts = '{"custom_title":"Empfehlung der Redaktion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_6061fe9c0a487_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_6061fe9c0a487_rand","tdc_css_class_style":"td_uid_46_6061fe9c0a487_rand_style"}';
block_td_uid_46_6061fe9c0a487.td_column_number = "1";
block_td_uid_46_6061fe9c0a487.block_type = "td_block_cap_15";
block_td_uid_46_6061fe9c0a487.post_count = "5";
block_td_uid_46_6061fe9c0a487.found_posts = "272";
block_td_uid_46_6061fe9c0a487.header_color = "#";
block_td_uid_46_6061fe9c0a487.ajax_pagination_infinite_stop = "";
block_td_uid_46_6061fe9c0a487.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_46_6061fe9c0a487);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_46_6061fe9c0a487 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/warum-chinas-boersen-hinterherhinken" rel="bookmark" class="td-image-wrap" title="Warum Chinas Börsen hinterherhinken"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-280x186.jpeg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Warum Chinas Börsen hinterherhinken" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-140x93.jpeg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-140x93.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/03/aktien-boerse-china-imago0115034571h-280x186.jpeg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Warum Chinas Börsen hinterherhinken"/></noscript></a></div>            </div>

            <div class="mark">Aktien</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/warum-chinas-boersen-hinterherhinken" rel="bookmark" title="Warum Chinas Börsen hinterherhinken">Warum Chinas Börsen hinterherhinken</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/was-das-baukindergeld-gebracht-hat" rel="bookmark" class="td-image-wrap" title="Was das Baukindergeld gebracht hat"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-280x186.jpeg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Neu errichtete Doppelhäuser in einem Neubaugebiet in Berlin-Pankow" title="Was das Baukindergeld gebracht hat" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-140x93.jpeg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-140x93.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-140x93.jpeg 140w, https://www.capital.de/wp-content/uploads/2021/03/neubaugebiet-berlin-imago0090762091h-280x186.jpeg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Neu errichtete Doppelhäuser in einem Neubaugebiet in Berlin-Pankow" title="Was das Baukindergeld gebracht hat"/></noscript></a></div>            </div>

            <div class="mark">Immobilien</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/was-das-baukindergeld-gebracht-hat" rel="bookmark" title="Was das Baukindergeld gebracht hat">Was das Baukindergeld gebracht hat</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/opel-strebt-nach-china" rel="bookmark" class="td-image-wrap" title="Opel strebt nach China"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Opel strebt nach China" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/opel-lohscheller-imago0097006031h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Opel strebt nach China"/></noscript></a></div>            </div>

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/opel-strebt-nach-china" rel="bookmark" title="Opel strebt nach China">Opel strebt nach China</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/signal-app-elon-musk-brachte-einen-enormen-schub" rel="bookmark" class="td-image-wrap" title="Signal App: „Elon Musk brachte einen enormen Schub“"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Signal App: „Elon Musk brachte einen enormen Schub“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/signal-messenger-app-imago0109589428h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Signal App: „Elon Musk brachte einen enormen Schub“"/></noscript></a></div>            </div>

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/signal-app-elon-musk-brachte-einen-enormen-schub" rel="bookmark" title="Signal App: „Elon Musk brachte einen enormen Schub“">Signal App: „Elon Musk brachte einen enormen Schub“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/langsames-impftempo-tut-der-volkswirtschaft-weh" rel="bookmark" class="td-image-wrap" title="Langsames Impftempo tut der Volkswirtschaft weh"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Langsames Impftempo tut der Volkswirtschaft weh" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/03/impfzentrum-hamburg-imago0114260656h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Langsames Impftempo tut der Volkswirtschaft weh"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/langsames-impftempo-tut-der-volkswirtschaft-weh" rel="bookmark" title="Langsames Impftempo tut der Volkswirtschaft weh">Langsames Impftempo tut der Volkswirtschaft weh</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_47_6061fe9c0d0c9_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_48_6061fe9c0d125_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_49_6061fe9c0d44c_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_6061fe9c0d44c" ><div id=td_uid_49_6061fe9c0d44c class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/geld-versicherungen/beste-finanz-apps-2021" rel="bookmark" title="Was Banking-Apps heute alles können">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/deutsche-bank-mobile-imago0114389159h-1-980x540.jpeg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/deutsche-bank-mobile-imago0114389159h-1-980x540.jpeg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Finanz-Apps im Test</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/beste-finanz-apps-2021" rel="bookmark" title="Was Banking-Apps heute alles können">Was Banking-Apps heute alles können</a></h3>
                        <div class="td-excerpt">Der Markt für Finanz-Apps auf dem Smartphone ist hart umkämpft. Banken und Dienstleister ruhen sich nicht aus, sondern optimieren, wie die dritte große Capital-Analyse auf dem deutschen Markt zeigt <i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_50_6061fe9c0ebae_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_51_6061fe9c0ed2c_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_51_6061fe9c0ed2c" ><script>var block_td_uid_51_6061fe9c0ed2c = new tdBlock();
block_td_uid_51_6061fe9c0ed2c.id = "td_uid_51_6061fe9c0ed2c";
block_td_uid_51_6061fe9c0ed2c.atts = '{"thumbnails":"1","headline":"Beliebte Artikel","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_51_6061fe9c0ed2c_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_6061fe9c0ed2c_rand","tdc_css_class_style":"td_uid_51_6061fe9c0ed2c_rand_style"}';
block_td_uid_51_6061fe9c0ed2c.td_column_number = "3";
block_td_uid_51_6061fe9c0ed2c.block_type = "td_block_cap_3";
block_td_uid_51_6061fe9c0ed2c.post_count = "3";
block_td_uid_51_6061fe9c0ed2c.found_posts = "11317";
block_td_uid_51_6061fe9c0ed2c.header_color = "#";
block_td_uid_51_6061fe9c0ed2c.ajax_pagination_infinite_stop = "";
block_td_uid_51_6061fe9c0ed2c.max_num_pages = "3773";
tdBlocksArray.push(block_td_uid_51_6061fe9c0ed2c);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_51_6061fe9c0ed2c class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" rel="bookmark" class="td-image-wrap" title="Ever Given-Havarie: Der Suezkanal ist wieder frei"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Ever Given-Havarie: Der Suezkanal ist wieder frei" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/03/Ever_Given_imago0116194189h-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Ever Given-Havarie: Der Suezkanal ist wieder frei"/></noscript></a></div>                            </div>

            <div class="mark">Bilderstrecke</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ever-given-havarie-der-suezkanal-ist-wieder-frei" rel="bookmark" title="Ever Given-Havarie: Der Suezkanal ist wieder frei">Ever Given-Havarie: Der Suezkanal ist wieder frei</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/diese-deutschen-spacs-sammeln-zwei-milliarden-ein" rel="bookmark" class="td-image-wrap" title="Diese deutschen Spacs sammeln zwei Milliarden ein"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Diese deutschen Spacs sammeln zwei Milliarden ein" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2021/03/klaus-kleinfeld-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Diese deutschen Spacs sammeln zwei Milliarden ein"/></noscript></a></div>                            </div>

            <div class="mark">Spacs</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/diese-deutschen-spacs-sammeln-zwei-milliarden-ein" rel="bookmark" title="Diese deutschen Spacs sammeln zwei Milliarden ein">Diese deutschen Spacs sammeln zwei Milliarden ein</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" class="td-image-wrap" title="Nach H&#038;M kommt VW oder Daimler dran"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Capital-Kolumnist Bernd Ziesemer" title="Nach H&#038;M kommt VW oder Daimler dran"/></noscript></a></div>                            </div>

            <div class="mark">Kolumne</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/nach-hm-kommt-vw-oder-daimler-dran" rel="bookmark" title="Nach H&#038;M kommt VW oder Daimler dran">Nach H&#038;M kommt VW oder Daimler dran</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_6061fe9c0faeb_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_52_6061fe9c0faeb" ><script>var block_td_uid_52_6061fe9c0faeb = new tdBlock();
block_td_uid_52_6061fe9c0faeb.id = "td_uid_52_6061fe9c0faeb";
block_td_uid_52_6061fe9c0faeb.atts = '{"thumbnails":"","headline":"","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_52_6061fe9c0faeb_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_6061fe9c0faeb_rand","tdc_css_class_style":"td_uid_52_6061fe9c0faeb_rand_style"}';
block_td_uid_52_6061fe9c0faeb.td_column_number = "3";
block_td_uid_52_6061fe9c0faeb.block_type = "td_block_cap_3";
block_td_uid_52_6061fe9c0faeb.post_count = "6";
block_td_uid_52_6061fe9c0faeb.found_posts = "11317";
block_td_uid_52_6061fe9c0faeb.header_color = "#";
block_td_uid_52_6061fe9c0faeb.ajax_pagination_infinite_stop = "";
block_td_uid_52_6061fe9c0faeb.max_num_pages = "1886";
tdBlocksArray.push(block_td_uid_52_6061fe9c0faeb);
</script><div id=td_uid_52_6061fe9c0faeb class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Börsen</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/archegos-capital-block-trades-gegen-die-schieflage" rel="bookmark" title="Archegos Capital: Block Trades gegen die Schieflage">Archegos Capital: Block Trades gegen die Schieflage</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Immobilien</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/kaufvertrag-regeln-fuer-den-verkauf-einer-immobilie-54370" rel="bookmark" title="Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie">Kaufvertrag: 10 Regeln für die Übertragung einer Immobilie</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Konsum</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/deutsche-haben-2020-viel-weniger-ausgegeben" rel="bookmark" title="Deutsche haben 2020 viel weniger ausgegeben">Deutsche haben 2020 viel weniger ausgegeben</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Aktie</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/tipp-der-woche-porsche-automobil-holding" rel="bookmark" title="Tipp der Woche: Porsche Automobil Holding">Tipp der Woche: Porsche Automobil Holding</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/dorothee-baer-die-alltagsdigitalisierung-kommnt-noch-nicht-bei-allen-an" rel="bookmark" title="Dorothee Bär: „Die Alltagsdigitalisierung kommt noch nicht bei allen an“">Dorothee Bär: „Die Alltagsdigitalisierung kommt noch nicht bei allen an“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/5-tipps-fuer-ein-gutes-bewerbungsfoto" rel="bookmark" title="5 Tipps für ein gutes Bewerbungsfoto">5 Tipps für ein gutes Bewerbungsfoto</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_53_6061fe9c11445_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_6061fe9c11445" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_54_6061fe9c11b68_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_6061fe9c11b68" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a target="_blank" rel="noopener" href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
<li id="menu-item-94452" class="cap_manage_consent menu-item menu-item-type-custom menu-item-object-custom menu-item-94452"><a title="Datenschutz-Einstellungen" href="#">Datenschutz-Einstellungen</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 6061fe9c137e3
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-aa31399b579838cbf0d0b5a293793700.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='immok_suggest_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1054' id='immok_suggest_script-js'></script>
<script type='text/javascript' id='immok_get_url_alias_by_area_id_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1054' id='immok_get_url_alias_by_area_id_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-c6e03746d2a08d4994e174b4c42f567f.js' id='isc_front_js-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013' id='owl-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/jquery.onscreen.min.js?ver=1013' id='onscreen-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/capital-04f560bbf55c1f828e577daf45cf16ef.js' id='capital-main-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/js/gallery-bildstrecke.js?ver=1.0.0' id='foogallery-template-bildstrecke-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6061fe9c13df0"></textarea>
						<div id="td_live_css_uid_1_6061fe9c13df0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6061fe9c13df0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6061fe9c13df0");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (GujAd.adsAllowed) {
                    var div = document.getElementById("OUTBRAIN");
                    if (div.length > 0) {
                        div = div[0];
                    }
                    var script = document.createElement("script");
                    script.src="//widgets.outbrain.com/outbrain.js";
                    script.async= true;
                    div.parentNode.insertBefore(script,div.nextSibling);
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617034908 -->