<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Spenden in den USA: Wer hat, der gibt</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1150':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-2213422-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
		  if (typeof gaTrackSection != 'undefined') {
		  ga('set', 'Section', gaTrackSection);
		}
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Spenden ist im Land der extremen Ungleichheit Bürgerpflicht. Gegeben wird großzügig – und in Zeiten von Trump zunehmend mit politischen Zielen."/>
<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spenden in den USA: Wer hat, der gibt" />
<meta property="og:description" content="Spenden ist im Land der extremen Ungleichheit Bürgerpflicht. Gegeben wird großzügig – und in Zeiten von Trump zunehmend mit politischen Zielen." />
<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="Spenden" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Wirtschaft &amp; Politik" />
<meta property="article:published_time" content="2017-11-28T12:05:06+01:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" />
<meta property="og:image:width" content="1239" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Spenden ist im Land der extremen Ungleichheit Bürgerpflicht. Gegeben wird großzügig – und in Zeiten von Trump zunehmend mit politischen Zielen." />
<meta name="twitter:title" content="Spenden in den USA: Wer hat, der gibt" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.capital.de\/","name":"Capital.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.capital.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.capital.de\/wirtschaft-politik\/warum-spenden-in-den-usa-buergerpflicht-ist","sameAs":[],"@id":"#organization","name":"Capital","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Warum Spenden in den USA Bürgerpflicht ist Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='//www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1047' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1047' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1047' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1047' type='text/css' media='all' />
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.8.11.2'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"adafca2b01","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist/amp" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist",
                                "name": "Warum Spenden in den USA Bürgerpflicht ist"                                
                            }
                        }    ]
                        }
                       </script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = '_default';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->
</head>

<body id="top" class="post-template-default single single-post postid-15704 single-format-standard warum-spenden-in-den-usa-buergerpflicht-ist global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/thema/immobilien': '04_Immobilien',
			'/immobilien': '04_Immobilien',
			'/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/thema/karriere': '08_Karriere',
			'/karriere': '08_Karriere',
			'/thema/leben': '09_Leben',
			'/leben': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5a1d93cda2652_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5a1d93cda2975_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_3_5a1d93cda29cb_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_4_5a1d93cda2a0b_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">28. November 2017</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="https://www.capital.de/wp-content/uploads/2017/11/0001_Capital_12_17-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2017/11/0001_Capital_12_17-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2017/11/0001_Capital_12_17-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px">			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_5_5a1d93cda48cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a1d93cda48cc" ><script>var block_td_uid_5_5a1d93cda48cc = new tdBlock();
block_td_uid_5_5a1d93cda48cc.id = "td_uid_5_5a1d93cda48cc";
block_td_uid_5_5a1d93cda48cc.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a1d93cda48cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a1d93cda48cc_rand","tdc_css_class_style":"td_uid_5_5a1d93cda48cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a1d93cda48cc.td_column_number = "3";
block_td_uid_5_5a1d93cda48cc.block_type = "td_block_cap_mega_menu";
block_td_uid_5_5a1d93cda48cc.post_count = "3";
block_td_uid_5_5a1d93cda48cc.found_posts = "1163";
block_td_uid_5_5a1d93cda48cc.header_color = "";
block_td_uid_5_5a1d93cda48cc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a1d93cda48cc.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_5_5a1d93cda48cc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_5_5a1d93cda48cc"  id="td_uid_6_5a1d93cda6773" data-td_block_id="td_uid_5_5a1d93cda48cc" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_5_5a1d93cda48cc"  id="td_uid_7_5a1d93cda683e" data-td_block_id="td_uid_5_5a1d93cda48cc" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_5_5a1d93cda48cc"  id="td_uid_8_5a1d93cda68cc" data-td_block_id="td_uid_5_5a1d93cda48cc" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_5_5a1d93cda48cc"  id="td_uid_9_5a1d93cda694e" data-td_block_id="td_uid_5_5a1d93cda48cc" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_5_5a1d93cda48cc"  id="td_uid_10_5a1d93cda69c9" data-td_block_id="td_uid_5_5a1d93cda48cc" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_5_5a1d93cda48cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/mikro-apartments-weniger-ist-mehr" rel="bookmark" title="Mikro-Apartments &#8211; weniger ist mehr"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Küche, TV und Bett in einem Zimmer" title="Mikro-Apartments &#8211; weniger ist mehr"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mikro-apartments-weniger-ist-mehr" rel="bookmark" title="Mikro-Apartments &#8211; weniger ist mehr">Mikro-Apartments &#8211; weniger ist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/aktie-der-woche-fintech-group" rel="bookmark" title="Aktie der Woche &#8211; Fintech Group"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Aktie der Woche &#8211; Fintech Group"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Geldanlage-Tipp				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/aktie-der-woche-fintech-group" rel="bookmark" title="Aktie der Woche &#8211; Fintech Group">Aktie der Woche &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-oelpreis-und-das-grosse-pipelineleck" rel="bookmark" title="Der Ölpreis und das große Pipelineleck"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/leck-keystone-pipeline-dpa-97107095-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/leck-keystone-pipeline-dpa-97107095-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/leck-keystone-pipeline-dpa-97107095-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Öl ist ausgetreten wegen eines Lecks in der Keystone-Pipeline" title="Der Ölpreis und das große Pipelineleck"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Rohstoffe				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-oelpreis-und-das-grosse-pipelineleck" rel="bookmark" title="Der Ölpreis und das große Pipelineleck">Der Ölpreis und das&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5a1d93cde5f45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a1d93cde5f45" ><script>var block_td_uid_11_5a1d93cde5f45 = new tdBlock();
block_td_uid_11_5a1d93cde5f45.id = "td_uid_11_5a1d93cde5f45";
block_td_uid_11_5a1d93cde5f45.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a1d93cde5f45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a1d93cde5f45_rand","tdc_css_class_style":"td_uid_11_5a1d93cde5f45_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a1d93cde5f45.td_column_number = "3";
block_td_uid_11_5a1d93cde5f45.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5a1d93cde5f45.post_count = "3";
block_td_uid_11_5a1d93cde5f45.found_posts = "158";
block_td_uid_11_5a1d93cde5f45.header_color = "";
block_td_uid_11_5a1d93cde5f45.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a1d93cde5f45.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_11_5a1d93cde5f45);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5a1d93cde5f45"  id="td_uid_12_5a1d93cde6e2a" data-td_block_id="td_uid_11_5a1d93cde5f45" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5a1d93cde5f45"  id="td_uid_13_5a1d93cde6ee8" data-td_block_id="td_uid_11_5a1d93cde5f45" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5a1d93cde5f45"  id="td_uid_14_5a1d93cde6ef0" data-td_block_id="td_uid_11_5a1d93cde5f45" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5a1d93cde5f45"  id="td_uid_15_5a1d93cde6f7d" data-td_block_id="td_uid_11_5a1d93cde5f45" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_11_5a1d93cde5f45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/mikro-apartments-weniger-ist-mehr" rel="bookmark" title="Mikro-Apartments &#8211; weniger ist mehr"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/mikro-apartment-gettyimages-452317380-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Küche, TV und Bett in einem Zimmer" title="Mikro-Apartments &#8211; weniger ist mehr"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mikro-apartments-weniger-ist-mehr" rel="bookmark" title="Mikro-Apartments &#8211; weniger ist mehr">Mikro-Apartments &#8211; weniger ist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/warum-die-aufteilung-von-wohnimmobilien-riskant-ist" rel="bookmark" title="Warum die Aufteilung von Wohnimmobilien riskant ist"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/building-plan-681315_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/building-plan-681315_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/building-plan-681315_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Baupläne liegen auf einem Computer" title="Warum die Aufteilung von Wohnimmobilien riskant ist"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Gastbeitrag				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/warum-die-aufteilung-von-wohnimmobilien-riskant-ist" rel="bookmark" title="Warum die Aufteilung von Wohnimmobilien riskant ist">Warum die Aufteilung von&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-finden-sie-den-richtigen-makler" rel="bookmark" title="So finden Sie den richtigen Makler"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/schluessel_mvirgili-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/schluessel_mvirgili-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/schluessel_mvirgili.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Ein goldener Schlüssel" title="So finden Sie den richtigen Makler"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Makler-Kompass				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-finden-sie-den-richtigen-makler" rel="bookmark" title="So finden Sie den richtigen Makler">So finden Sie den&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_16_5a1d93ce14f7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a1d93ce14f7b" ><script>var block_td_uid_16_5a1d93ce14f7b = new tdBlock();
block_td_uid_16_5a1d93ce14f7b.id = "td_uid_16_5a1d93ce14f7b";
block_td_uid_16_5a1d93ce14f7b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_5a1d93ce14f7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a1d93ce14f7b_rand","tdc_css_class_style":"td_uid_16_5a1d93ce14f7b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a1d93ce14f7b.td_column_number = "3";
block_td_uid_16_5a1d93ce14f7b.block_type = "td_block_cap_mega_menu";
block_td_uid_16_5a1d93ce14f7b.post_count = "3";
block_td_uid_16_5a1d93ce14f7b.found_posts = "2465";
block_td_uid_16_5a1d93ce14f7b.header_color = "";
block_td_uid_16_5a1d93ce14f7b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a1d93ce14f7b.max_num_pages = "822";
tdBlocksArray.push(block_td_uid_16_5a1d93ce14f7b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_17_5a1d93ce156d2" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_18_5a1d93ce15730" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_19_5a1d93ce15774" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_20_5a1d93ce157b2" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_21_5a1d93ce157ed" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_16_5a1d93ce14f7b"  id="td_uid_22_5a1d93ce1582a" data-td_block_id="td_uid_16_5a1d93ce14f7b" data-td_filter_value="624" href="https://pubads.g.doubleclick.net/gampad/clk?id=4483861345&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Digitaler Wandel</span></a></div></div><div id=td_uid_16_5a1d93ce14f7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Chefredakteur Horst von Buttlar" title="Warum alle so viel von Künstlicher Intelligenz sprechen"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Editorial				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen">Warum alle so viel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das böse D-Wort"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Digitalisierung				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort">Das böse D-Wort</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist" rel="bookmark" title="Warum Spenden in den USA Bürgerpflicht ist"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Laurene Powell Jobs" title="Warum Spenden in den USA Bürgerpflicht ist"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Voice of America				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist" rel="bookmark" title="Warum Spenden in den USA Bürgerpflicht ist">Warum Spenden in den&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_5a1d93ce2c254_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5a1d93ce2c254" ><script>var block_td_uid_23_5a1d93ce2c254 = new tdBlock();
block_td_uid_23_5a1d93ce2c254.id = "td_uid_23_5a1d93ce2c254";
block_td_uid_23_5a1d93ce2c254.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5a1d93ce2c254_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a1d93ce2c254_rand","tdc_css_class_style":"td_uid_23_5a1d93ce2c254_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a1d93ce2c254.td_column_number = "3";
block_td_uid_23_5a1d93ce2c254.block_type = "td_block_cap_mega_menu";
block_td_uid_23_5a1d93ce2c254.post_count = "3";
block_td_uid_23_5a1d93ce2c254.found_posts = "1080";
block_td_uid_23_5a1d93ce2c254.header_color = "";
block_td_uid_23_5a1d93ce2c254.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a1d93ce2c254.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_23_5a1d93ce2c254);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_5a1d93ce2c254"  id="td_uid_24_5a1d93ce2c9a5" data-td_block_id="td_uid_23_5a1d93ce2c254" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_5a1d93ce2c254"  id="td_uid_25_5a1d93ce2ca04" data-td_block_id="td_uid_23_5a1d93ce2c254" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_5a1d93ce2c254"  id="td_uid_26_5a1d93ce2ca48" data-td_block_id="td_uid_23_5a1d93ce2c254" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_5a1d93ce2c254"  id="td_uid_27_5a1d93ce2ca86" data-td_block_id="td_uid_23_5a1d93ce2c254" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_5a1d93ce2c254 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/junge-fuehrungskraefte-ziehen-sinn-stiften-statusstreben-vor" rel="bookmark" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Am 16. November trafen sich junge Führungskräfte zum Junge Elite Gipfel in Berlin" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Junge Elite				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/junge-fuehrungskraefte-ziehen-sinn-stiften-statusstreben-vor" rel="bookmark" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor">Junge Führungskräfte ziehen Sinn&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/jeder-dritte-findet-feierabendbier-mit-kollegen-laestig" rel="bookmark" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/jeder-dritte-findet-feierabendbier-mit-kollegen-laestig" rel="bookmark" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig">Jeder Dritte findet Feierabendbier&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/junge-elite-top-40-unter-40-gesellschaft-und-wissenschaft" rel="bookmark" title="Top 40 unter 40 &#8211; Gesellschaft und Wissenschaft"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/valerie-mocker-gglover-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/valerie-mocker-gglover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/valerie-mocker-gglover-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Valerie Mocker" title="Top 40 unter 40 &#8211; Gesellschaft und Wissenschaft"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Junge Elite				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/junge-elite-top-40-unter-40-gesellschaft-und-wissenschaft" rel="bookmark" title="Top 40 unter 40 &#8211; Gesellschaft und Wissenschaft">Top 40 unter 40&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_28_5a1d93ce43344_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5a1d93ce43344" ><script>var block_td_uid_28_5a1d93ce43344 = new tdBlock();
block_td_uid_28_5a1d93ce43344.id = "td_uid_28_5a1d93ce43344";
block_td_uid_28_5a1d93ce43344.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5a1d93ce43344_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a1d93ce43344_rand","tdc_css_class_style":"td_uid_28_5a1d93ce43344_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a1d93ce43344.td_column_number = "3";
block_td_uid_28_5a1d93ce43344.block_type = "td_block_cap_mega_menu";
block_td_uid_28_5a1d93ce43344.post_count = "3";
block_td_uid_28_5a1d93ce43344.found_posts = "178";
block_td_uid_28_5a1d93ce43344.header_color = "";
block_td_uid_28_5a1d93ce43344.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a1d93ce43344.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_28_5a1d93ce43344);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_29_5a1d93ce439cf" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_30_5a1d93ce43a31" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_31_5a1d93ce43a75" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_32_5a1d93ce43ab4" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_33_5a1d93ce43aef" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_28_5a1d93ce43344"  id="td_uid_34_5a1d93ce43b2d" data-td_block_id="td_uid_28_5a1d93ce43344" data-td_filter_value="463" href="https://www.capital.de/thema/jaguar_xf_sportbrake"><span class="sponsored">gesponsert</span><span class="sponsored-text">Jaguar XF Sportbrake</span></a><a class="subcategory-sponsored" href="https://pubads.g.doubleclick.net/gampad/clk?id=4488596315&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Cybercrime</span></a></div></div><div id=td_uid_28_5a1d93ce43344 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/jeder-dritte-findet-feierabendbier-mit-kollegen-laestig" rel="bookmark" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/drink-mit-kollegen-feierabendbier-gettyimages-683773768-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/jeder-dritte-findet-feierabendbier-mit-kollegen-laestig" rel="bookmark" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig">Jeder Dritte findet Feierabendbier&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/erreiche-erfolge-gemeinsam" rel="bookmark" title="Erreiche Erfolge gemeinsam"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/10/Bild-4_Schauspieler-Javier-Bardem-beim-Whisky-Tasting-in-der-Strathisla-Destillerie-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/10/Bild-4_Schauspieler-Javier-Bardem-beim-Whisky-Tasting-in-der-Strathisla-Destillerie-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/10/Bild-4_Schauspieler-Javier-Bardem-beim-Whisky-Tasting-in-der-Strathisla-Destillerie-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Schauspieler Javier Bardem beim Whisky-Tasting in der Strathisla Destillerie" title="Erreiche Erfolge gemeinsam"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Anzeige				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/erreiche-erfolge-gemeinsam" rel="bookmark" title="Erreiche Erfolge gemeinsam">Erreiche Erfolge gemeinsam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/paul-van-dyk-ueber-seine-erste-million" rel="bookmark" title="Paul van Dyk über seine erste Million"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/paul-van-dyk-dpa-82556915-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/paul-van-dyk-dpa-82556915-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/paul-van-dyk-dpa-82556915-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Paul van Dyk bei einem Auftritt" title="Paul van Dyk über seine erste Million"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Interview				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/paul-van-dyk-ueber-seine-erste-million" rel="bookmark" title="Paul van Dyk über seine erste Million">Paul van Dyk über&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3"><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass.html" target="_blank"><img src="&#47;&#x77;&#112;&#x2d;&#99;&#x6f;&#110;&#x74;&#101;&#x6e;t&#x2f;p&#x6c;u&#x67;i&#x6e;s&#x2f;i&#x69;m&#x73;y&#x73;-&#x6e;e&#x77;s&#x70;a&#x70;e&#x72;-&#x70;l&#x75;g&#x69;n&#x2f;i&#109;a&#103;e&#115;&#x2f;&#105;&#x6d;&#103;&#x2d;&#105;&#x6d;&#109;&#x6f;&#45;&#x6d;e&#x6e;u&#x40;2&#x78;.&#x6a;p&#x67;" alt="Immobilien-Kompass" title="Immobilien-Kompass" width="480" height="676" class="alignnone size-full wp-image-12157" /></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle"><span>Jetzt Neu!</span></div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p></a></div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Warum Spenden in den USA Bürgerpflicht ist</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15704" class="post-15704 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-wirtschaft-politik tag-spenden tag-trump tag-usa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                				
											
                <h1 class="entry-title"><span class="artikel-spitzmarke">Voice of America</span>Warum Spenden in den USA Bürgerpflicht ist</h1>
                				
				<div class="article-teaser">
                    Spenden gehört im Land der extremen Ungleichheit zum Pflichtprogramm. Gegeben wird großzügig – und in Zeiten von Trump zunehmend mit politischen Zielen. Ines Zöttl über die Spendenleidenschaft der Amerikaner                </div>
					
				<div class="article-author">
					von <span class="author-name"><a href="https://www.capital.de/autor/ines-zoettl" title="Artikel von Ines Zöttl" class="author url fn" rel="author">Ines Zöttl</a></span>				</div>
				
				<div class="article-date">
					<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:05:06+00:00" >28. November 2017</time></span>				</div>
				<div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Warum Spenden in den USA Bürgerpflicht ist - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
								<div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">

			<div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" data-caption="Laurene Powell Jobs setzt sich für Bildung und Einwanderung ein"><img width="1239" height="760" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424.jpg 1239w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2017/11/laurene-powell-jobs-gettyimages-850325424-710x436.jpg 710w" sizes="(max-width: 1239px) 100vw, 1239px" alt="Laurene Powell Jobs" title="laurene-powell-jobs-gettyimages-850325424"/></a><figcaption class="wp-caption-text"><span class="image-caption-text">Laurene Powell Jobs setzt sich für Bildung und Einwanderung ein</span><span class="image-source">Getty Images</span></figcaption></figure><div class="clearfix"></div></div>
			<p><span id="more-15704"></span></p>
<p>Ich habe Gutes getan und daran verdient. Es war auf einer dieser Fundraising-Veranstaltungen, wie sie in Amerika ständig stattfinden – Politiker beschaffen sich dabei Wahlkampfmillionen, Schulen fehlendes Lehrmaterial, NGOs Mittel zur Flüchtlingshilfe. An diesem Abend sollte mit einer Auktion Geld für brotlose junge Künstler gesammelt werden. Man bot auf Artikel, die Unternehmen und Privatleute gespendet hatten. Die meisten gingen weit über Wert weg, das war ja der Sinn der Sache. Ich aber bot für Karten der New Yorker Philharmoniker, für die sich an diesem Abend merkwürdigerweise sonst niemand interessierte. Den Zuschlag bekam ich für den halben Originalpreis. Besonders wohltätig kam ich mir nicht vor.</p>
<figure id="attachment_15245" style="width: 310px" class="wp-caption alignright"><img class="wp-image-15245" src="https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1-226x300.png" alt="Cover der Dezember-Ausgabe von Capital" width="310" height="411" srcset="https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1-226x300.png 226w, https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1-96x127.png 96w, https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1-192x254.png 192w, https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1-120x160.png 120w, https://www.capital.de/wp-content/uploads/2017/11/capital-cover-122017-1.png 446w" sizes="(max-width: 310px) 100vw, 310px" /><figcaption class="wp-caption-text">Die aktuelle Capital</figcaption></figure>
<p>Spenden gilt im Land der extremen Ungleichheit als Bürgerpflicht. Wer hat, der gibt. Im Ökosupermarkt Whole Foods legt man sich zu Biobananen und Wildfanglachs Abreißzettelchen mit Strichcodes in den Einkaufswagen, das Stück zu 2 Dollar, die an die Grundschule um die Ecke gehen. Als kürzlich bei mir um die Ecke eine Wohnung abbrannte, dauerte es 24 Stunden, bis Nachbarn ein Barbecue zugunsten der Bewohner organisiert hatten. In der St.-Matthew-Kathedrale in Washington liegen Formulare aus, auf denen Gläubige ankreuzen können, ob sie für Musik, Blumenschmuck oder für die Armen geben wollen.</p>
<p>Viele Amerikaner möchten ganz genau wissen, was mit ihren hart verdienten Dollars passiert. Deshalb spenden sie lieber, anstatt Steuern zu zahlen. Das gilt auch für die jungen Techmilliardäre, die den Philanthropen der Stahl- und Kaufhausära inzwischen den Rang ablaufen. Facebook-Gründer Mark Zuckerberg hat seine Stiftung gleich als Unternehmen aufgestellt. Großspender wie er verfolgen gesellschaftspolitische Ziele – und in der Trump-Ära ist Wohltätigkeit polarisiert wie nie.</p>
<p>Als etwa der <a href="https://www.capital.de/wirtschaft-politik/george-soros-staatsfeind-nr-1">Investor George Soros</a> bekannt gab, er habe 18 Mrd. Dollar in seine Stiftung zur Demokratieförderung eingezahlt, fand das Rechtsaußenportal „Breitbart News“ daran nichts Lobenswertes. New Yorks Ex-Bürgermeister Michael Bloomberg zog sich den Zorn der Republikaner zu, weil er Geld gegen Waffenbesitz und Fettleibigkeit spendet. Laurene Powell Jobs, die Witwe des Apple-Mitgründers Steve Jobs, setzt sich mit ihrer Organisation für Bildung und Einwanderung ein – und leistet damit offenen Widerstand gegen den Präsidenten, der jungen illegalen Immigranten ihr Bleiberecht in den USA nehmen will.</p>
<p>Dagegen weiß <a href="https://www.capital.de/karriere/wochenrueckblick-bezos-blue-origin-raumfahrt-reimann-panera-trump-tweet-peso-8720">Amazon-Gründer Jeff Bezos</a>, der reichste Mensch der Welt, offenbar nicht so recht, was er mit seinem Geld Sinnvolles anfangen könnte. Er bat seine Twitter-Follower um Rat. Knapp 50.000 Antworten sind eingegangen. Gutes tun ist eben gar nicht so einfach – fragen Sie mich mal.</p>
        </div>


        <footer>
			<div class="footer-navigation-container">
				<div class="container-footer-homebox">
					<a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="post-navigation">
										                </div>
			<span class="clearfix"></span>
			</div>
						
									
									
														<div class="artikel_footer">
																							<div class="artikel_footer_image">
							<img src="https://www.capital.de/wp-content/uploads/2017/05/ines-zoettl-93x93.jpg">
						</div>
										<div class="artikel_footer_text">
						<p><em>Unsere Kollegin</em><strong> Ines Zöttl</strong> <em>lebt und arbeitet seit Jahresanfang in Washington. Hier schreibt sie jeden Monat über Politik und Wirtschaft in den USA. Weitere Folgen: <a href="https://www.capital.de/wirtschaft-politik/vom-tellerwaescher-zum-millionaer-ich-amerikanische-traeumerin">Ich amerikanische Träumerin</a>, <a href="https://www.capital.de/wirtschaft-politik/trump-stahlstadt-pittsburgh-paris-vergleich-9394" target="_blank" rel="noopener">Pittsburgh – keine Stadt in Frankreich</a>, <a href="https://buff.ly/2f1oOG7" target="_blank" rel="noopener">Trump-Verehrung jenseits des Sumpfes</a> und <a href="https://www.capital.de/wirtschaft-politik/trump-stahlstadt-pittsburgh-paris-vergleich-9394" target="_blank" rel="noopener">Deutsch, aber billig</a></em></p>
					</div>
					<div class="clearfix"></div>
				</div>
						<div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Warum Spenden in den USA Bürgerpflicht ist - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fwarum-spenden-in-den-usa-buergerpflicht-ist" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
			<div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
	<div class="clearfix"></div>
	<div id="teaser_1" class="gujAd teaser td-a-rec td-a-rec-id-teaser_1  td_uid_36_5a1d93ce65bbc_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_1');
		});
	}
</script></div>	<div class="clearfix"></div>
	<div class="td_block_wrap td_block_cap_related_posts td_uid_37_5a1d93ce65f54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a1d93ce65f54" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_37_5a1d93ce65f54 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Editorial</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen">Warum alle so viel von Künstlicher Intelligenz sprechen</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Capital-Chefredakteur Horst von Buttlar" title="Warum alle so viel von Künstlicher Intelligenz sprechen"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" title="Warum alle so viel von Künstlicher Intelligenz sprechen" ><p>Künstliche Intelligenz erzeugt Angst und Hoffnungen gleichermaßen. Fest steht, dass sie Organisationen, Geschäftsmodelle und Berufe umkrempelt. Horst von Buttlar über den Hype um eine neue Technologie<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Digitalisierung</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort">Das böse D-Wort</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das böse D-Wort"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" title="Das böse D-Wort" ><p>Ob Online-Shop, Firmen-Wiki oder Lagerverwaltung: Digitalisierung ist, was man daraus macht. Wer dabei fachliche oder finanzielle Starthilfe braucht, dem wird geholfen. Wir weisen den Weg zu den wichtigsten Förderprogrammen und Anlaufstellen für Mittelständler.<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-ende-der-geduld-bei-thyssenkrupp" rel="bookmark" title="Das Ende der Geduld bei Thyssenkrupp">Das Ende der Geduld bei Thyssenkrupp</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/das-ende-der-geduld-bei-thyssenkrupp" title="Das Ende der Geduld bei Thyssenkrupp" ><p>Nicht nur die Arbeiter protestieren bei dem Stahl- und Technologie-Konzern. Auch einflussreiche Aktionäre machen Druck. Bernd Ziesemer über den Machtkampf bei Thyssenkrupp<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ohne-menschen-ist-kuenstliche-intelligenz-ziemlich-dumm" rel="bookmark" title="Ohne Menschen ist Künstliche Intelligenz ziemlich dumm">Ohne Menschen ist Künstliche Intelligenz ziemlich dumm</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/ohne-menschen-ist-kuenstliche-intelligenz-ziemlich-dumm" title="Ohne Menschen ist Künstliche Intelligenz ziemlich dumm" ><p>Künstliche Intelligenz gilt als potenzieller Jobvernichter. Momentan wird jedoch die Arbeit von Hunderttausenden Menschen weltweit als KI verkauft. Internetriesen wie Facebook und Google sind auf sie angewiesen.<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->	<div id="teaser_3" class="gujAd teaser td-a-rec td-a-rec-id-teaser_3  td_uid_38_5a1d93ce79baa_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_3');
		});
	}
</script></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_39_5a1d93ce7a41e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_39_5a1d93ce7a41e" ><script>var block_td_uid_39_5a1d93ce7a41e = new tdBlock();
block_td_uid_39_5a1d93ce7a41e.id = "td_uid_39_5a1d93ce7a41e";
block_td_uid_39_5a1d93ce7a41e.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5a1d93ce7a41e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a1d93ce7a41e_rand","tdc_css_class_style":"td_uid_39_5a1d93ce7a41e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5a1d93ce7a41e.td_column_number = "1";
block_td_uid_39_5a1d93ce7a41e.block_type = "td_block_cap_9";
block_td_uid_39_5a1d93ce7a41e.post_count = "5";
block_td_uid_39_5a1d93ce7a41e.found_posts = "4807";
block_td_uid_39_5a1d93ce7a41e.header_color = "#";
block_td_uid_39_5a1d93ce7a41e.ajax_pagination_infinite_stop = "";
block_td_uid_39_5a1d93ce7a41e.max_num_pages = "962";
tdBlocksArray.push(block_td_uid_39_5a1d93ce7a41e);
</script><h4>Meist gelesen</h4><div id=td_uid_39_5a1d93ce7a41e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/so-demotivieren-chefs-ihre-mitarbeiter-2" rel="bookmark" title="So demotivieren Chefs ihre Mitarbeiter">So demotivieren Chefs ihre Mitarbeiter</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/bilderstrecke-ranking-der-sichersten-staedte-der-welt" rel="bookmark" title="Das sind die sichersten Städte der Welt">Das sind die sichersten Städte der Welt</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/glashuette-das-dorf-der-uhrmacher" rel="bookmark" title="Glashütte &#8211; das Dorf der Uhrmacher">Glashütte &#8211; das Dorf der Uhrmacher</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/rohstoffaktien-warum-sich-der-einstieg-jetzt-lohnt" rel="bookmark" title="Rohstoffaktien: Warum sich der Einstieg jetzt lohnt">Rohstoffaktien: Warum sich der Einstieg jetzt lohnt</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/karriere-so-klappt-es-mit-der-gehaltsverhandlung" rel="bookmark" title="So klappt es mit der Gehaltsverhandlung">So klappt es mit der Gehaltsverhandlung</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_40_5a1d93ce7bd28_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_41_5a1d93ce7be4d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5a1d93ce7be4d" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery(function () {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
							source: function(request, response) {
								jQuery.ajax({
									url: "https://www.capital.de/system/modules/iimsys_immobilien-kompass/ajax/ajaxSuggest.php",
									dataType: "json",
									data: {
										query: request.term
									},
									success: function(data) {
										response(data["suggestions"]);
									}
								});
							},
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/immobilien-kompass/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_42_5a1d93ce7c3a7_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_43_5a1d93ce7c4c3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5a1d93ce7c4c3" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="http://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_44_5a1d93ce7cad8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_44_5a1d93ce7cad8" ><script>var block_td_uid_44_5a1d93ce7cad8 = new tdBlock();
block_td_uid_44_5a1d93ce7cad8.id = "td_uid_44_5a1d93ce7cad8";
block_td_uid_44_5a1d93ce7cad8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_44_5a1d93ce7cad8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5a1d93ce7cad8_rand","tdc_css_class_style":"td_uid_44_5a1d93ce7cad8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_5a1d93ce7cad8.td_column_number = "1";
block_td_uid_44_5a1d93ce7cad8.block_type = "td_block_cap_15";
block_td_uid_44_5a1d93ce7cad8.post_count = "5";
block_td_uid_44_5a1d93ce7cad8.found_posts = "49";
block_td_uid_44_5a1d93ce7cad8.header_color = "#";
block_td_uid_44_5a1d93ce7cad8.ajax_pagination_infinite_stop = "";
block_td_uid_44_5a1d93ce7cad8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_44_5a1d93ce7cad8);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_44_5a1d93ce7cad8 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Capital-Chefredakteur Horst von Buttlar" title="Warum alle so viel von Künstlicher Intelligenz sprechen"/></a></div>            </div>

            <div class="mark">Editorial</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen">Warum alle so viel von Künstlicher Intelligenz sprechen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-finden-sie-den-richtigen-makler" rel="bookmark" title="So finden Sie den richtigen Makler"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/schluessel_mvirgili-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/schluessel_mvirgili-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/schluessel_mvirgili.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Ein goldener Schlüssel" title="So finden Sie den richtigen Makler"/></a></div>            </div>

            <div class="mark">Makler-Kompass</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-finden-sie-den-richtigen-makler" rel="bookmark" title="So finden Sie den richtigen Makler">So finden Sie den richtigen Makler</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/junge-elite-top-40-unter-40-manager" rel="bookmark" title="Top 40 unter 40 &#8211; Manager"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/thomas-saueressig-cio-sap-se-ingo-cordes-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/thomas-saueressig-cio-sap-se-ingo-cordes-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2017/11/thomas-saueressig-cio-sap-se-ingo-cordes-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Thomas Saueressig ist erst 32 und schon CIO von SAP" title="Top 40 unter 40 &#8211; Manager"/></a></div>            </div>

            <div class="mark">Junge Elite</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/junge-elite-top-40-unter-40-manager" rel="bookmark" title="Top 40 unter 40 &#8211; Manager">Top 40 unter 40 &#8211; Manager</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/die-sorglosigkeit-der-maerkte-vor-dem-jamaika-desaster" rel="bookmark" title="Die Sorglosigkeit der Märkte vor dem Jamaika-Desaster"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/christian-kirchner-gglover-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/christian-kirchner-gglover-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2017/11/christian-kirchner-gglover-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Christian Kirchner" title="Die Sorglosigkeit der Märkte vor dem Jamaika-Desaster"/></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/die-sorglosigkeit-der-maerkte-vor-dem-jamaika-desaster" rel="bookmark" title="Die Sorglosigkeit der Märkte vor dem Jamaika-Desaster">Die Sorglosigkeit der Märkte vor dem Jamaika-Desaster</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/kunstkompass-frauen-erobern-2017-den-kunstbetrieb" rel="bookmark" title="Frauen erobern 2017 den Kunstbetrieb"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/anne-imhof-performance-biennale-venedig-2017-gettyImages-681669336-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/anne-imhof-performance-biennale-venedig-2017-gettyImages-681669336-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2017/11/anne-imhof-performance-biennale-venedig-2017-gettyImages-681669336-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Auf der Biennale in Venedig präsentierte Anne Imhof in diesem Jahr eine Performance im deutschen Pavillon" title="Frauen erobern 2017 den Kunstbetrieb"/></a></div>            </div>

            <div class="mark">Kunstkompass</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/kunstkompass-frauen-erobern-2017-den-kunstbetrieb" rel="bookmark" title="Frauen erobern 2017 den Kunstbetrieb">Frauen erobern 2017 den Kunstbetrieb</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_45_5a1d93ce7ec3a_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_46_5a1d93ce7eccd_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
						<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_47_5a1d93ce7ef3b_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5a1d93ce7ef3b" ><div id=td_uid_47_5a1d93ce7ef3b class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/geld-versicherungen/altervorsorge-1000-euro-rente-zusaetzlich-9248" rel="bookmark" title="Die 1000‑Euro-Frage für die Altersvorsorge">
						<img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/euro-note-1205315-980x540.jpg" height="540" width="980" >
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Rentenlücke</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/altervorsorge-1000-euro-rente-zusaetzlich-9248" rel="bookmark" title="Die 1000‑Euro-Frage für die Altersvorsorge">Die 1000‑Euro-Frage für die Altersvorsorge</a></h3>
                        <div class="td-excerpt">Mit Anfang 50 beginnt für viele der Endspurt für die Altersvorsorge. Was tun, wenn für einen angenehmen Ruhestand noch 1000 Euro Rente im Monat fehlen? Eine Anleitung.<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_48_5a1d93ce7ff2c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_49_5a1d93ce80128_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_49_5a1d93ce80128" ><script>var block_td_uid_49_5a1d93ce80128 = new tdBlock();
block_td_uid_49_5a1d93ce80128.id = "td_uid_49_5a1d93ce80128";
block_td_uid_49_5a1d93ce80128.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_5a1d93ce80128_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5a1d93ce80128_rand","tdc_css_class_style":"td_uid_49_5a1d93ce80128_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_5a1d93ce80128.td_column_number = "3";
block_td_uid_49_5a1d93ce80128.block_type = "td_block_cap_3";
block_td_uid_49_5a1d93ce80128.post_count = "3";
block_td_uid_49_5a1d93ce80128.found_posts = "4807";
block_td_uid_49_5a1d93ce80128.header_color = "#";
block_td_uid_49_5a1d93ce80128.ajax_pagination_infinite_stop = "";
block_td_uid_49_5a1d93ce80128.max_num_pages = "1603";
tdBlocksArray.push(block_td_uid_49_5a1d93ce80128);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_49_5a1d93ce80128 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/horst-von-buttlar-gglover-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Capital-Chefredakteur Horst von Buttlar" title="Warum alle so viel von Künstlicher Intelligenz sprechen"/></a></div>                            </div>

            <div class="mark">Editorial</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-alle-so-viel-von-kuenstlicher-intelligenz-sprechen" rel="bookmark" title="Warum alle so viel von Künstlicher Intelligenz sprechen">Warum alle so viel von Künstlicher Intelligenz sprechen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2017/11/eddie-kopp-264813-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Das böse D-Wort"/></a></div>                            </div>

            <div class="mark">Digitalisierung</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-boese-d-wort" rel="bookmark" title="Das böse D-Wort">Das böse D-Wort</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/junge-fuehrungskraefte-ziehen-sinn-stiften-statusstreben-vor" rel="bookmark" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2017/11/junge-elite-gipfel-2017-1-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Am 16. November trafen sich junge Führungskräfte zum Junge Elite Gipfel in Berlin" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor"/></a></div>                            </div>

            <div class="mark">Junge Elite</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/junge-fuehrungskraefte-ziehen-sinn-stiften-statusstreben-vor" rel="bookmark" title="Junge Führungskräfte ziehen Sinn stiften Statusstreben vor">Junge Führungskräfte ziehen Sinn stiften Statusstreben vor</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_50_5a1d93ce813c1_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_50_5a1d93ce813c1" ><script>var block_td_uid_50_5a1d93ce813c1 = new tdBlock();
block_td_uid_50_5a1d93ce813c1.id = "td_uid_50_5a1d93ce813c1";
block_td_uid_50_5a1d93ce813c1.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_5a1d93ce813c1_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a1d93ce813c1_rand","tdc_css_class_style":"td_uid_50_5a1d93ce813c1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_50_5a1d93ce813c1.td_column_number = "3";
block_td_uid_50_5a1d93ce813c1.block_type = "td_block_cap_3";
block_td_uid_50_5a1d93ce813c1.post_count = "6";
block_td_uid_50_5a1d93ce813c1.found_posts = "4807";
block_td_uid_50_5a1d93ce813c1.header_color = "#";
block_td_uid_50_5a1d93ce813c1.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a1d93ce813c1.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_50_5a1d93ce813c1);
</script><div id=td_uid_50_5a1d93ce813c1 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Voice of America</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-spenden-in-den-usa-buergerpflicht-ist" rel="bookmark" title="Warum Spenden in den USA Bürgerpflicht ist">Warum Spenden in den USA Bürgerpflicht ist</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Immobilien</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mikro-apartments-weniger-ist-mehr" rel="bookmark" title="Mikro-Apartments &#8211; weniger ist mehr">Mikro-Apartments &#8211; weniger ist mehr</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/jeder-dritte-findet-feierabendbier-mit-kollegen-laestig" rel="bookmark" title="Jeder Dritte findet Feierabendbier mit Kollegen lästig">Jeder Dritte findet Feierabendbier mit Kollegen lästig</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Geldanlage-Tipp</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/aktie-der-woche-fintech-group" rel="bookmark" title="Aktie der Woche &#8211; Fintech Group">Aktie der Woche &#8211; Fintech Group</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kolumne</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-ende-der-geduld-bei-thyssenkrupp" rel="bookmark" title="Das Ende der Geduld bei Thyssenkrupp">Das Ende der Geduld bei Thyssenkrupp</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Digitalisierung</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/digitaler-wandel-kfw/aufbruch-in-die-digitale-zukunft" rel="bookmark" title="Aufbruch in die digitale Zukunft">Aufbruch in die digitale Zukunft</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_51_5a1d93ce8295f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5a1d93ce8295f" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_52_5a1d93ce82f4a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5a1d93ce82f4a" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="http://gipfel.capital.de">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://ems.guj.de/online/portfolio/capitalde/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='0f2d3a1ffaac7a781c89654130f47070';
hf4V='cfc005802d07e94590befdbb14a76243';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='jquery-ui-styles-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1012'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1012'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15704]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1d93ce84920"></textarea>
						<div id="td_live_css_uid_1_5a1d93ce84920" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1d93ce84920');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1d93ce84920");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
	!(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
		document.body.appendChild(s);
	})();
</script>

<div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
</div>

</body>
</html>
<!-- Dynamic page generated in 1.430 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-28 17:50:22 -->

<!-- Compression = gzip -->