<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die Zäsur von Kabul - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
                !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        var vpw = (screen.width<=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script data-minify="1" type="text/javascript" src="https://www.capital.de/wp-content/cache/min/1/iam-85f93fdc46a5bca9bcc4ec530a5eff99.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="/icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/icon-ipad-retina.png">
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Afghanistan ist ein Weckruf: Auch in der Außen- und Sicherheitspolitik braucht Deutschland einen Neuanfang – und Europa gleich mit Die Lage in Afghanistan" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Zäsur von Kabul - Capital.de" />
	<meta property="og:description" content="Afghanistan ist ein Weckruf: Auch in der Außen- und Sicherheitspolitik braucht Deutschland einen Neuanfang – und Europa gleich mit Die Lage in Afghanistan" />
	<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul" />
	<meta property="og:site_name" content="Capital.de" />
	<meta property="article:published_time" content="2021-08-20T13:20:10+00:00" />
	<meta property="article:modified_time" content="2021-08-20T15:27:18+00:00" />
	<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Timo Pache">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.capital.de/#organization","name":"Capital.de","url":"https://www.capital.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.capital.de/#logo","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png","width":422,"height":166,"caption":"Capital.de"},"image":{"@id":"https://www.capital.de/#logo"}},{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","description":"Wirtschaft ist Gesellschaft","publisher":{"@id":"https://www.capital.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#primaryimage","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg","width":1240,"height":760,"caption":"Am Flughafen in Kabul warten viele Menschen auf ihre Evakuierung"},{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#webpage","url":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul","name":"Die Z\u00e4sur von Kabul - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"primaryImageOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#primaryimage"},"datePublished":"2021-08-20T13:20:10+00:00","dateModified":"2021-08-20T15:27:18+00:00","description":"Afghanistan ist ein Weckruf: Auch in der Au\u00dfen- und Sicherheitspolitik braucht Deutschland einen Neuanfang \u2013 und Europa gleich mit Die Lage in Afghanistan","breadcrumb":{"@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul"]}]},{"@type":"BreadcrumbList","@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.capital.de/","url":"https://www.capital.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.capital.de/news","url":"https://www.capital.de/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul","url":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul","name":"Die Z\u00e4sur von Kabul"}}]},{"@type":"Article","@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#article","isPartOf":{"@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#webpage"},"author":{"@id":"https://www.capital.de/#/schema/person/91ef0951b131876825845516ac1c21ff"},"headline":"Die Z\u00e4sur von Kabul","datePublished":"2021-08-20T13:20:10+00:00","dateModified":"2021-08-20T15:27:18+00:00","mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#webpage"},"commentCount":0,"publisher":{"@id":"https://www.capital.de/#organization"},"image":{"@id":"https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#primaryimage"},"keywords":"Afghanistan","articleSection":"Politik,Wirtschaft &amp; Politik","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.capital.de/wirtschaft-politik/politik/die-zaesur-von-kabul#respond"]}]},{"@type":"Person","@id":"https://www.capital.de/#/schema/person/91ef0951b131876825845516ac1c21ff","name":"Timo Pache","image":{"@type":"ImageObject","@id":"https://www.capital.de/#personlogo","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2017/09/timo_pache.jpg","caption":"Timo Pache"},"description":"Schon als Kind wollte Timo Pache Journalist werden. Das k\u00f6nnte an der famili\u00e4ren Pr\u00e4gung gelegen haben: Sein Onkel Gerd aus Bonn arbeitete beim H\u00f6rfunk und erz\u00e4hlte und las Geschichten so spannend wie kein anderer. Bevor sich der Berufswunsch von Timo Pache erf\u00fcllen sollte, brachte ihn sein Philosophie- und VWL-Studium nach Konstanz und Paris. Anschlie\u00dfend begann Timo Pache 2001 eine Ausbildung an der Deutschen Journalistenschule in M\u00fcnchen, die ihn seinem Traumberuf ein gutes St\u00fcck n\u00e4her brachte. So nahm er Ende 2002 eine T\u00e4tigkeit bei der Financial Times Deutschland (FT) in Berlin auf, wo er sich zuletzt vor allem mit der Eurokrise und den gro\u00dfen wirtschaftspolitischen Themen besch\u00e4ftigte. Heute erz\u00e4hlt der Redakteur in der neuen Capital Geschichten aus der Welt der Wirtschaft \u2013 so spannend und unterhaltsam wie einst sein Onkel."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.capital.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.de/wp-includes/css/dist/block-library/style.min.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cap-cplus-css'  href='https://www.capital.de/wp-content/plugins/iimsys-cplus/css/cplus.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.capital.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b5e12b96d2eb616e402b386d06986b7a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1055' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1055' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/accordions/assets/frontend/js/scripts-b4fa9cd872a30a56e9e7e66bf30930c9.js' id='accordions_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.capital.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.capital.de/wp-json/wp/v2/posts/116119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.capital.de/?p=116119' />
<meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/>            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"17ee548021","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul/amp">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul",
                                "name": "Die Zäsur von Kabul"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b09046;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b09046;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b09046;
                }
                .tdm-btn-style1 {
					background-color: #b09046;
				}
				.tdm-btn-style2:before {
				    border-color: #b09046;
				}
				.tdm-btn-style2 {
				    color: #b09046;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b09046;
                    -moz-box-shadow: 0 2px 16px #b09046;
                    box-shadow: 0 2px 16px #b09046;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b09046;
                    -moz-box-shadow: 0 4px 26px #b09046;
                    box-shadow: 0 4px 26px #b09046;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'wirtschaft_politik';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>

    <!-- cplus -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KSPZ2SV');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-116119 single-format-standard die-zaesur-von-kabul global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- cplus -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSPZ2SV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation',
            'autor': 'Unternehmenskommunikation',
            'autoren': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}
        else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Immobilien-Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/neustart">Neustart</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_611fd62ad5e8f_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_611fd62ad606e_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_611fd62ad609d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">20. August 2021</div>
		
		<a class="magazine-placeholder-link" target="_blank" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-222x198.jpg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-111x99.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Seite_1-1-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
<div id="td-header-menu" role="navigation" class="extended">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_611fd62ad7524_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_611fd62ad7524" ><script>var block_td_uid_4_611fd62ad7524 = new tdBlock();
block_td_uid_4_611fd62ad7524.id = "td_uid_4_611fd62ad7524";
block_td_uid_4_611fd62ad7524.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_611fd62ad7524_rand","tdc_css_class":"td_uid_4_611fd62ad7524_rand","tdc_css_class_style":"td_uid_4_611fd62ad7524_rand_style"}';
block_td_uid_4_611fd62ad7524.td_column_number = "3";
block_td_uid_4_611fd62ad7524.block_type = "td_block_cap_mega_menu";
block_td_uid_4_611fd62ad7524.post_count = "3";
block_td_uid_4_611fd62ad7524.found_posts = "3143";
block_td_uid_4_611fd62ad7524.header_color = "";
block_td_uid_4_611fd62ad7524.ajax_pagination_infinite_stop = "";
block_td_uid_4_611fd62ad7524.max_num_pages = "1048";
tdBlocksArray.push(block_td_uid_4_611fd62ad7524);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_611fd62ad7524"  id="td_uid_5_611fd62ad8ed9" data-td_block_id="td_uid_4_611fd62ad7524" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_611fd62ad7524"  id="td_uid_6_611fd62ad8f07" data-td_block_id="td_uid_4_611fd62ad7524" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_611fd62ad7524"  id="td_uid_7_611fd62ad8f1b" data-td_block_id="td_uid_4_611fd62ad7524" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_611fd62ad7524"  id="td_uid_8_611fd62ad8f2c" data-td_block_id="td_uid_4_611fd62ad7524" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_611fd62ad7524"  id="td_uid_9_611fd62ad8f3c" data-td_block_id="td_uid_4_611fd62ad7524" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_4_611fd62ad7524 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" class="td-image-wrap" title="Wie das Eigenheim die Rente aufbessern kann"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" title="Wie das Eigenheim die Rente aufbessern kann">Wie das Eigenheim die&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/fette-rendite-mit-fast-food-aktien-116065" rel="bookmark" class="td-image-wrap" title="Fette Rendite mit Fast-Food-Aktien"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Fette Rendite mit Fast-Food-Aktien" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/burger-king-imago0127952405h-scaled-e1629384852968-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Fette Rendite mit Fast-Food-Aktien"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Geldanlage				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/fette-rendite-mit-fast-food-aktien-116065" rel="bookmark" title="Fette Rendite mit Fast-Food-Aktien">Fette Rendite mit Fast-Food-Aktien</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/warum-frauen-lieber-aktien-kaufen-sollten-statt-zum-friseur-zu-gehen" rel="bookmark" class="td-image-wrap" title="Warum Aktien Frauen attraktiver machen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Warum Aktien Frauen attraktiver machen" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Warum Aktien Frauen attraktiver machen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/warum-frauen-lieber-aktien-kaufen-sollten-statt-zum-friseur-zu-gehen" rel="bookmark" title="Warum Aktien Frauen attraktiver machen">Warum Aktien Frauen attraktiver&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_10_611fd62b129ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_611fd62b129ee" ><script>var block_td_uid_10_611fd62b129ee = new tdBlock();
block_td_uid_10_611fd62b129ee.id = "td_uid_10_611fd62b129ee";
block_td_uid_10_611fd62b129ee.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_611fd62b129ee_rand","tdc_css_class":"td_uid_10_611fd62b129ee_rand","tdc_css_class_style":"td_uid_10_611fd62b129ee_rand_style"}';
block_td_uid_10_611fd62b129ee.td_column_number = "3";
block_td_uid_10_611fd62b129ee.block_type = "td_block_cap_mega_menu";
block_td_uid_10_611fd62b129ee.post_count = "3";
block_td_uid_10_611fd62b129ee.found_posts = "705";
block_td_uid_10_611fd62b129ee.header_color = "";
block_td_uid_10_611fd62b129ee.ajax_pagination_infinite_stop = "";
block_td_uid_10_611fd62b129ee.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_10_611fd62b129ee);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_10_611fd62b129ee"  id="td_uid_11_611fd62b13cd1" data-td_block_id="td_uid_10_611fd62b129ee" data-td_filter_value="46" href="/immobilien-kompass.html">Immobilien-Kompass</a><a class="mega-menu-sub-cat-td_uid_10_611fd62b129ee"  id="td_uid_12_611fd62b13cd4" data-td_block_id="td_uid_10_611fd62b129ee" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_10_611fd62b129ee"  id="td_uid_13_611fd62b13cf7" data-td_block_id="td_uid_10_611fd62b129ee" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_10_611fd62b129ee"  id="td_uid_14_611fd62b13d0a" data-td_block_id="td_uid_10_611fd62b129ee" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_10_611fd62b129ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" class="td-image-wrap" title="Wie das Eigenheim die Rente aufbessern kann"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" title="Wie das Eigenheim die Rente aufbessern kann">Wie das Eigenheim die&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/was-sie-beim-hauskauf-im-speckguertel-beachten-muessen-30669700.html" rel="bookmark" class="td-image-wrap" title="Was Sie beim Hauskauf im Speckgürtel beachten müssen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Was Sie beim Hauskauf im Speckgürtel beachten müssen" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/speckguertel-berlin-imago0100022572h-scaled-e1629455139540-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Was Sie beim Hauskauf im Speckgürtel beachten müssen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/was-sie-beim-hauskauf-im-speckguertel-beachten-muessen-30669700.html" rel="bookmark" title="Was Sie beim Hauskauf im Speckgürtel beachten müssen">Was Sie beim Hauskauf&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/was-sie-beim-hauskauf-im-speckguertel-beachten-muessen-30669700.html'></a>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/mietnomaden-worauf-vermieter-achten-sollten" rel="bookmark" class="td-image-wrap" title="Mietnomaden: Worauf Vermieter achten sollten"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Mietnomaden: Worauf Vermieter achten sollten" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/08/Lagebericht-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Mietnomaden: Worauf Vermieter achten sollten"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mietnomaden-worauf-vermieter-achten-sollten" rel="bookmark" title="Mietnomaden: Worauf Vermieter achten sollten">Mietnomaden: Worauf Vermieter achten&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_15_611fd62b24998_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_611fd62b24998" ><script>var block_td_uid_15_611fd62b24998 = new tdBlock();
block_td_uid_15_611fd62b24998.id = "td_uid_15_611fd62b24998";
block_td_uid_15_611fd62b24998.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_611fd62b24998_rand","tdc_css_class":"td_uid_15_611fd62b24998_rand","tdc_css_class_style":"td_uid_15_611fd62b24998_rand_style"}';
block_td_uid_15_611fd62b24998.td_column_number = "3";
block_td_uid_15_611fd62b24998.block_type = "td_block_cap_mega_menu";
block_td_uid_15_611fd62b24998.post_count = "3";
block_td_uid_15_611fd62b24998.found_posts = "7068";
block_td_uid_15_611fd62b24998.header_color = "";
block_td_uid_15_611fd62b24998.ajax_pagination_infinite_stop = "";
block_td_uid_15_611fd62b24998.max_num_pages = "2356";
tdBlocksArray.push(block_td_uid_15_611fd62b24998);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_16_611fd62b26957" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_17_611fd62b2697c" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="6132" href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_18_611fd62b26990" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_19_611fd62b269a1" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="6856" href="https://www.capital.de/thema/neustart">Neustart</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_20_611fd62b269b0" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_21_611fd62b269be" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_611fd62b24998"  id="td_uid_22_611fd62b269cd" data-td_block_id="td_uid_15_611fd62b24998" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_15_611fd62b24998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul" rel="bookmark" class="td-image-wrap" title="Die Zäsur von Kabul"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Die Zäsur von Kabul" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Die Zäsur von Kabul"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kommentar				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul" rel="bookmark" title="Die Zäsur von Kabul">Die Zäsur von Kabul</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" class="td-image-wrap" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“">Hurtigruten: „Unser erstes Schiff&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" rel="bookmark" class="td-image-wrap" title="Das werden 2022 die wichtigsten Impfstoffe"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das werden 2022 die wichtigsten Impfstoffe" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das werden 2022 die wichtigsten Impfstoffe"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Pandemiebekämpfung				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" rel="bookmark" title="Das werden 2022 die wichtigsten Impfstoffe">Das werden 2022 die&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_611fd62b372dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_611fd62b372dc" ><script>var block_td_uid_23_611fd62b372dc = new tdBlock();
block_td_uid_23_611fd62b372dc.id = "td_uid_23_611fd62b372dc";
block_td_uid_23_611fd62b372dc.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_611fd62b372dc_rand","tdc_css_class":"td_uid_23_611fd62b372dc_rand","tdc_css_class_style":"td_uid_23_611fd62b372dc_rand_style"}';
block_td_uid_23_611fd62b372dc.td_column_number = "3";
block_td_uid_23_611fd62b372dc.block_type = "td_block_cap_mega_menu";
block_td_uid_23_611fd62b372dc.post_count = "3";
block_td_uid_23_611fd62b372dc.found_posts = "2649";
block_td_uid_23_611fd62b372dc.header_color = "";
block_td_uid_23_611fd62b372dc.ajax_pagination_infinite_stop = "";
block_td_uid_23_611fd62b372dc.max_num_pages = "883";
tdBlocksArray.push(block_td_uid_23_611fd62b372dc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_24_611fd62b3873d" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="21674" href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_25_611fd62b38762" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_26_611fd62b38777" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_27_611fd62b38787" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_28_611fd62b38797" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_611fd62b372dc"  id="td_uid_29_611fd62b387a6" data-td_block_id="td_uid_23_611fd62b372dc" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_611fd62b372dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-9-21-die-grosse-rechnung" rel="bookmark" class="td-image-wrap" title="Capital 9/21: Die große Rechnung"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 9/21: Die große Rechnung" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 9/21: Die große Rechnung"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-9-21-die-grosse-rechnung" rel="bookmark" title="Capital 9/21: Die große Rechnung">Capital 9/21: Die große&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/das-sind-die-beliebtesten-laender-bei-expats-110710" rel="bookmark" class="td-image-wrap" title="Das sind die beliebtesten Länder bei Expats"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die beliebtesten Länder bei Expats" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/06/5-Portugal-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die beliebtesten Länder bei Expats"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/das-sind-die-beliebtesten-laender-bei-expats-110710" rel="bookmark" title="Das sind die beliebtesten Länder bei Expats">Das sind die beliebtesten&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/5-tricks-fuer-einen-leistungsschub" rel="bookmark" class="td-image-wrap" title="5 Tricks für einen Leistungsschub"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Management" title="5 Tricks für einen Leistungsschub" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/management-gettyimages-457982853-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Management" title="5 Tricks für einen Leistungsschub"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/5-tricks-fuer-einen-leistungsschub" rel="bookmark" title="5 Tricks für einen Leistungsschub">5 Tricks für einen&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_611fd62b48566_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_611fd62b48566" ><script>var block_td_uid_30_611fd62b48566 = new tdBlock();
block_td_uid_30_611fd62b48566.id = "td_uid_30_611fd62b48566";
block_td_uid_30_611fd62b48566.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_611fd62b48566_rand","tdc_css_class":"td_uid_30_611fd62b48566_rand","tdc_css_class_style":"td_uid_30_611fd62b48566_rand_style"}';
block_td_uid_30_611fd62b48566.td_column_number = "3";
block_td_uid_30_611fd62b48566.block_type = "td_block_cap_mega_menu";
block_td_uid_30_611fd62b48566.post_count = "3";
block_td_uid_30_611fd62b48566.found_posts = "862";
block_td_uid_30_611fd62b48566.header_color = "";
block_td_uid_30_611fd62b48566.ajax_pagination_infinite_stop = "";
block_td_uid_30_611fd62b48566.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_30_611fd62b48566);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_611fd62b48566"  id="td_uid_31_611fd62b497f4" data-td_block_id="td_uid_30_611fd62b48566" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_611fd62b48566"  id="td_uid_32_611fd62b4981e" data-td_block_id="td_uid_30_611fd62b48566" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_611fd62b48566"  id="td_uid_33_611fd62b49831" data-td_block_id="td_uid_30_611fd62b48566" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_611fd62b48566"  id="td_uid_34_611fd62b49841" data-td_block_id="td_uid_30_611fd62b48566" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_611fd62b48566"  id="td_uid_35_611fd62b49850" data-td_block_id="td_uid_30_611fd62b48566" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_611fd62b48566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" class="td-image-wrap" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“">Hurtigruten: „Unser erstes Schiff&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-9-21-die-grosse-rechnung" rel="bookmark" class="td-image-wrap" title="Capital 9/21: Die große Rechnung"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 9/21: Die große Rechnung" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/Capital_9-2021_Cover_Ausschnitt-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 9/21: Die große Rechnung"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-9-21-die-grosse-rechnung" rel="bookmark" title="Capital 9/21: Die große Rechnung">Capital 9/21: Die große&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/deutsche-jung-designer-113911" rel="bookmark" class="td-image-wrap" title="Acht Jung-Designer, die neue Wege gehen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Acht Jung-Designer, die neue Wege gehen" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Leuchtend-leicht-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Acht Jung-Designer, die neue Wege gehen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kreativköpfe				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/deutsche-jung-designer-113911" rel="bookmark" title="Acht Jung-Designer, die neue Wege gehen">Acht Jung-Designer, die neue&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>

<a class='cplus-jumpmark header-desktop cplus-gtm-klick' href='https://www.capital.de/p/plus' data-gtm-name='cplus button navigation' data-gtm-creative='link' data-gtm-position='navi_logo;Navigation;1'></a>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_611fd62b5eee4_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">

                                                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die Zäsur von Kabul</span></div>                                    </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-116119"
             class="post-116119 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-wirtschaft-politik tag-afghanistan" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Kommentar</span>Die Zäsur von Kabul</h1>
                                        
                        <div class="article-teaser">
                            Afghanistan ist ein Weckruf: Auch in der Außen- und Sicherheitspolitik braucht Deutschland einen Neuanfang – und Europa gleich mit                        </div>

                        <div class="article-author">
                            von <span class="author-name"><a href="https://www.capital.de/autor/tpache" title="Artikel von Timo Pache" class="author url fn" rel="author">Timo Pache</a></span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-20T15:20:10+00:00" >20. August 2021</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die Zäsur von Kabul - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg" data-caption="Am Flughafen in Kabul warten viele Menschen auf ihre Evakuierung"><img width="1240" height="760" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201240%20760'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg 1240w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x184.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-1024x628.jpeg 1024w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-768x471.jpeg 768w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-620x380.jpeg 620w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-355x218.jpeg 355w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-710x436.jpeg 710w" data-lazy-sizes="(max-width: 1240px) 100vw, 1240px" alt="" title="Am Flughafen in Kabul warten viele Menschen auf ihre Evakuierung" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg"/><noscript><img width="1240" height="760" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325.jpeg 1240w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x184.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-1024x628.jpeg 1024w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-768x471.jpeg 768w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-620x380.jpeg 620w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-355x218.jpeg 355w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-710x436.jpeg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="" title="Am Flughafen in Kabul warten viele Menschen auf ihre Evakuierung"/></noscript></a><figcaption class="wp-caption-text"><span class="image-caption-text">Am Flughafen in Kabul warten viele Menschen auf ihre Evakuierung</span><span class="image-source">dpa</span></figcaption></figure><div class="clearfix"></div></div>
                <p data-ac="0"><span id="more-116119"></span></p>
<p data-ac="1">Die Lage in Afghanistan und besonders rund um den Flughafen von Kabul ist nach wie vor dramatisch, die Bilder machen einen sprachlos. Es ist die Gleichzeitigkeit von Angst und Leid der Afghanen, die nur noch rauswollen; von Mut und Überforderung der Helfer und Soldaten vor Ort – und zugleich diese organisierte Verantwortungslosigkeit all jener in Washington, Brüssel und auch hier in Berlin, die diese Tragödie durch ihr Tun und Unterlassen erst ermöglicht haben: Alles zusammen hat in dieser Woche die westliche Welt, die sich so gerne als Wertegemeinschaft sieht, erschüttert. Die Folgen dieses Fiaskos können wir erst in Ansätzen absehen.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_611fd62b62525_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="2">Fast schon kleinlich wirkt da die hiesige Debatte, wer nun in Deutschland sein Amt aufgeben sollte – der Außenminister, die Verteidigungsministerin, der Innenminister – oder am besten gleich alle drei? Natürlich stehen hinter dem Fall von Kabul und der Tragödie gewaltige Fehler und Fehleinschätzungen, für die Rücktritte mehr als fällig sind. Doch sind das wirklich gerade die dringendsten Probleme? Zumal Horst Seehofer (Innen) ohnehin aufhört, und die Chancen von Heiko Maas (Außen) auf eine weitere Amtszeit als Minister schon vor der Katastrophe von Kabul eher schlecht standen.</p>
<p data-ac="3">Hinzu kommt die kühle Logik des Wahlkampfs: Vier Wochen vor der Wahl gibt kein Minister mehr sein Amt auf, keine Partei will einer anderen, mit der man sich schon bald wahrscheinlich wieder an einen Tisch setzen muss, ein Kabinettsmitglied absägen. Im Gegenteil: FDP und Grünen nützen in diesen Tagen drei geschlagene Minister von Union und SPD im Amt mehr als eine Kabinettsumbildung kurz vor knapp.</p>
<h2>Rückzug der USA</h2>
<p data-ac="4">Viel wichtiger aber als die Personalien ist, was langfristig aus dieser Krise folgt. Wenn man von den Tweets absehe, dann sei schwer vorstellbar, wie Trump diese Sache schlimmer hätte handhaben können, zitierte die „Financial Times“ in dieser Woche einen prominenten Republikaner in Washington. Wenn es nach vier Jahren Trump noch eines weiteren Beweises bedurft hätte, dann haben ihn Amerikas Alliierte nun erhalten: US-Präsidenten, egal ob es überdrehte Republikaner oder diplomatisch gewandtere Demokraten sind, interessieren sich nicht mehr für die alte Sicherheitsarchitektur des Westens. Die USA ziehen sich zurück – durchaus verständlicherweise, um die Probleme zuhause in den Griff zu bekommen. Und um sich zu konzentrieren auf den Wettstreit mit China.</p>
<div class="cap-article-teaser cplus-gtm-view cplus-gtm-klick" data-gtm-name='116004:Unser Saigon-Moment' data-gtm-creative='teaser' data-gtm-position='Teaser;in post content;unknown'><a href="https://www.capital.de/p/plus/politik-wirtschaft/unser-saigon-moment-30665594.html"><span class="artikel-spitzmarke">Kommentar</span><div class="teaser-headline">Unser Saigon-Moment</div><div class="teaser-body"><div class="teaser-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Unser Saigon-Moment"Unser Saigon-Moment" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/afghanistan-fluechtlinge-252267275-e1629361631160-140x93.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2021/08/afghanistan-fluechtlinge-252267275-e1629361631160-140x93.jpg" alt="Unser Saigon-Moment"Unser Saigon-Moment"></noscript></div><div class="teaser-text"><p>Die Flucht aus Afghanistan ist der Höhepunkt eines fatalen Verdrängungsprozesses deutscher Außenpolitik. Weitere Probleme kommen auf uns zu<p></div></div></a><a class='cplus-jumpmark' href='https://www.capital.de/p/plus/politik-wirtschaft/unser-saigon-moment-30665594.html'></a><div class="clearfix"></div></div>
<p data-ac="5">„America first“ war ein Schlachtruf in den Stadien unter Trump, es war die Devise des überstürzten Abzugs, und er ist nun unter Biden das Ordnungsprinzip an den Toren des Kabuler Flughafens. Schmerzlich erfahren mussten dies am Mittwoch zum Beispiel Dutzende Niederländer, die von US-Soldaten nicht auf das Airportgelände gelassen wurden, obschon ihre Maschine bereits auf dem Flugfeld wartete. Das Flugzeug musste weitegehend leer wieder starten. „Viele Menschen waren mit ihren Familien, mit ihren Kindern dort. Sie befanden sich am Eingang des Flughafens. Es ist schrecklich“, erklärte die niederländische Außenministerin Sigrid Kaag anschließend in Den Haag. Selbst unter Trump wäre so ein Vorgehen unter Nato-Partnern schwer vorstellbar gewesen.</p><div id="outstream_div" class="gujAd outstream td-a-rec td-a-rec-id-outstream_div  td_uid_38_611fd62b625b6_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('outstream_div');
		});
	}
</script></div>
<p data-ac="6">Bitter sind auch die Berichte über den britischen Verteidigungsminister Ben Wallace, die nun bekannt werden und der über den Frühsommer noch versuchte, den absehbaren Rückzug der Amerikaner – die mit gerade mal 2.500 Soldaten noch vor Ort waren – durch Truppen und Geräte aus anderen Nato-Staaten zu ersetzen, um die Mission zu retten und den Siegeszug der Taliban zu verhindern. Denn es war ja so: 10.000 Soldaten aus 37 Nato-Staaten sicherten in den vergangenen Jahren eine gewisse Machtbalance, die die Taliban zumindest in Schach hielt. 20 Jahre Kampf und Aufbau, die Arbeit von Hunderttausenden Soldaten (auch vielen getöteten) und Helfern, wurde binnen Tagen aufgegeben, weil die Nato im Jahr 2021 nicht in der Lage war, 2.500 US-Soldaten, deren Logistik und Kampffähigkeiten zu ersetzen.</p>
<h2>„Kleinere Ziele“ setzen?</h2>
<p data-ac="7">Man will sich gar nicht ausmalen, wie Putin und Xi dieses Debakel in Moskau und Peking verfolgt haben. Die USA blamiert bis auf die Knochen, die Nato handlungsunfähig, die EU – ja, was macht eigentlich die EU? Streitet sich schon wieder über die Unterbringung möglicher Flüchtlinge (wofür wir tatsächlich einen Plan brauchen), aber ansonsten: Keine Unterstützung für die Mitgliedstaaten, keine Hilfsaktion, keine abgestimmte Intervention in Washington, nichts. Statt politisch endlich in seine wirtschaftliche Größe hineinzuwachsen, verzwergt sich Europa immer mehr. Und währenddessen verkündet China, man freue sich auf die künftige Zusammenarbeit mit den Taliban, vom Ausbau der Infrastruktur <a href="https://www.capital.de/wirtschaft-politik/rohstoffe-koennten-china-nach-afghanistan-locken" target="_blank" rel="noopener">bis zur Förderung wichtiger Rohstoffe</a> gebe es ja zahlreiche gemeinsame Interessen.</p>
<p data-ac="8">Die ebenfalls in wenigen Wochen aus dem Amt scheidende Angela Merkel zieht aus dem Scheitern in Afghanistan folgende Erkenntnis: Man müsse sich wohl bei künftigen Auslandseinsätzen „kleinere Ziele“ setzen, hat sie diese Woche erklärt. Wahrscheinlich ist da etwas dran, wahrscheinlich war der Einsatz in Afghanistan von Anfang an vermessen und viel zu vage. Andererseits: Nato-Soldaten sichern immer noch die Lage im Kosovo, selbst in Bosnien-Herzegowina stehen seit mehr als 25 Jahren und noch heute Soldaten aus 19 europäischen Staaten, um den Frieden dort zu sichern. Die Überwindung eines Krieges und der Aufbau einer Nation brauchen Geduld und Geld und den Einsatz von vielen Menschen und Ressourcen.</p>
<p data-ac="9">So typisch die Devise von den „kleineren Zielen“ für diese Kanzlerin ist, sie birgt eine Gefahr: Dass nämlich die Mut- und Ambitionslosigkeit in Europa und in Washington immer weiter um sich greift, dass der Westen, wenn er denn so überhaupt noch existiert, immer weiter zerfällt. Neben all den innenpolitischen Themen wie den Folgen des Klimawandels, der schleppenden Digitalisierung und dem Umgang mit dem Corona-Virus, die wir in diesen Wochen diskutieren, ist die große, brandgefährliche Lücke in der Außenpolitik in dieser Woche schlagartig deutlich geworden.</p>
<p data-ac="10">Immerhin, auch dafür kann die Wahl in vier Wochen die Chance auf einen Neuanfang sein.</p>
<p data-ac="11">&nbsp;</p>
<hr />
<p data-ac="12"><a href="https://www.capital.de/wp-content/uploads/2020/02/Icon1.png"><img class="alignleft wp-image-78066" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" alt="" width="45" height="45" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/02/Icon1-150x150.png 150w, https://www.capital.de/wp-content/uploads/2020/02/Icon1-300x300.png 300w, https://www.capital.de/wp-content/uploads/2020/02/Icon1-768x768.png 768w, https://www.capital.de/wp-content/uploads/2020/02/Icon1.png 1024w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/02/Icon1-150x150.png" /><noscript><img class="alignleft wp-image-78066" src="https://www.capital.de/wp-content/uploads/2020/02/Icon1-150x150.png" alt="" width="45" height="45" srcset="https://www.capital.de/wp-content/uploads/2020/02/Icon1-150x150.png 150w, https://www.capital.de/wp-content/uploads/2020/02/Icon1-300x300.png 300w, https://www.capital.de/wp-content/uploads/2020/02/Icon1-768x768.png 768w, https://www.capital.de/wp-content/uploads/2020/02/Icon1.png 1024w" sizes="(max-width: 45px) 100vw, 45px" /></noscript></a>Kennen Sie schon unseren <strong>Newsletter „Die Woche“</strong>? Jeden Freitag in ihrem Postfach – wenn Sie wollen. <a href="https://www.capital.de/der_capital_newsletter" target="_blank" rel="noopener noreferrer">Hier können Sie sich anmelden</a></p>
<hr />
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die Zäsur von Kabul - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-zaesur-von-kabul" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                <li>
                    <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="de"></a>
                    <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
                </li><div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_40_611fd62b642a2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>

    <div class="OUTBRAIN" id="OUTBRAIN" data-src="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul" data-widget-id="AR_1"></div>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_41_611fd62b6490a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_611fd62b6490a" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_41_611fd62b6490a class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Podcast</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“">Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" class="td-image-wrap" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-200x133.jpeg 200w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-400x266.jpeg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“" ><p>Kommende Woche startet Hurtigruten von Hamburg aus das erste Schiff Richtung Norwegen nach der Corona-Pause. Die Reederei berichtet von Rekordbuchungen für 2022 – und will, so CEO Daniel Skjeldam, beim Thema Nachhaltigkeit noch mehr Tempo machen<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Pandemiebekämpfung</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" rel="bookmark" title="Das werden 2022 die wichtigsten Impfstoffe">Das werden 2022 die wichtigsten Impfstoffe</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" rel="bookmark" class="td-image-wrap" title="Das werden 2022 die wichtigsten Impfstoffe"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das werden 2022 die wichtigsten Impfstoffe" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2021/07/Impfstoffe-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das werden 2022 die wichtigsten Impfstoffe"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" title="Das werden 2022 die wichtigsten Impfstoffe" ><p>Der Bund will 204 Millionen Dosen Corona-Impfstoff für 2022 kaufen. Die Regierung setzt bei der Planung auch auf Vakzine, die noch nicht zugelassen sind<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Exklusiv</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/gorillas-wachstum-schwaechelt-us-konkurrent-vor-einstieg" rel="bookmark" title="Gorillas-Wachstum schwächelt – US-Konkurrent vor Einstieg">Gorillas-Wachstum schwächelt – US-Konkurrent vor Einstieg</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/gorillas-wachstum-schwaechelt-us-konkurrent-vor-einstieg" title="Gorillas-Wachstum schwächelt – US-Konkurrent vor Einstieg" ><p>Für seine aggressive Expansion verbrennt der Berliner Lieferdienst Gorillas Millionen – und trotzdem schwächelt das Wachstum, wie interne Zahlen zeigen. Eine neue Finanzierung über 800 Mio. Euro soll nun helfen<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Steuern</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/staerken-steuersenkungen-das-wachstum-und-tragen-sie-sich-selbst" rel="bookmark" title="Stärken Steuersenkungen das Wachstum  – und tragen sie sich selbst?">Stärken Steuersenkungen das Wachstum  – und tragen sie sich selbst?</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/staerken-steuersenkungen-das-wachstum-und-tragen-sie-sich-selbst" title="Stärken Steuersenkungen das Wachstum  – und tragen sie sich selbst?" ><p>Union, FDP und der Bundesverband der Deutschen Industrie wollen die Steuern senken. Denn so könne die Wirtschaft weiter wachsen, die Steuersenkungen sich teilweise sogar selbst finanzieren. Aber stimmt die Rechnung?<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_42_611fd62b8a813_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_43_611fd62b8adec_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cpodcast-box">
<a href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58" title="Die Stunde Null – Deutschlands Weg aus der Krise" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="podcast" data-lazy-src="/wp-content/uploads/2020/11/DieStundeNull-10B1.jpg"><noscript><img src="/wp-content/uploads/2020/11/DieStundeNull-10B1.jpg" alt="podcast"></noscript></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cplus-box">
<a href="https://aktion.capital.de/capital-plus?onwewe=0660&itm_source=CAPITAL-PLUS&itm_medium=Site-Homepageeinbindung&itm_campaign=Sidebar-LP&itm_term=capitalde" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/uploads/2020/11/cplus_teaser.jpg"><noscript><img src="/wp-content/uploads/2020/11/cplus_teaser.jpg" alt=""></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_44_611fd62b8af90_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_611fd62b8af90" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.capital.de/capital-depesche" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Depesche" data-lazy-src="/wp-content/img/Depesche/capital_depesche.gif"><noscript><img src="/wp-content/img/Depesche/capital_depesche.gif" alt="Capital Depesche"></noscript>
	</a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_45_611fd62b8b73c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_46_611fd62b8b849_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_611fd62b8b849" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1629476395">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_47_611fd62b8bfa2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_611fd62b8bfa2" ><script>var block_td_uid_47_611fd62b8bfa2 = new tdBlock();
block_td_uid_47_611fd62b8bfa2.id = "td_uid_47_611fd62b8bfa2";
block_td_uid_47_611fd62b8bfa2.atts = '{"custom_title":"Empfehlung der Redaktion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_611fd62b8bfa2_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_611fd62b8bfa2_rand","tdc_css_class_style":"td_uid_47_611fd62b8bfa2_rand_style"}';
block_td_uid_47_611fd62b8bfa2.td_column_number = "1";
block_td_uid_47_611fd62b8bfa2.block_type = "td_block_cap_15";
block_td_uid_47_611fd62b8bfa2.post_count = "5";
block_td_uid_47_611fd62b8bfa2.found_posts = "308";
block_td_uid_47_611fd62b8bfa2.header_color = "#";
block_td_uid_47_611fd62b8bfa2.ajax_pagination_infinite_stop = "";
block_td_uid_47_611fd62b8bfa2.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_47_611fd62b8bfa2);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_47_611fd62b8bfa2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/warum-frauen-lieber-aktien-kaufen-sollten-statt-zum-friseur-zu-gehen" rel="bookmark" class="td-image-wrap" title="Warum Aktien Frauen attraktiver machen"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Warum Aktien Frauen attraktiver machen" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/07/dani-parthum-e1625674362241-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Warum Aktien Frauen attraktiver machen"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/warum-frauen-lieber-aktien-kaufen-sollten-statt-zum-friseur-zu-gehen" rel="bookmark" title="Warum Aktien Frauen attraktiver machen">Warum Aktien Frauen attraktiver machen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/wem-die-steuerzinsen-kuenftig-fehlen-und-wer-profitiert" rel="bookmark" class="td-image-wrap" title="Wem die Steuerzinsen künftig fehlen – und wer profitiert"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Wem die Steuerzinsen künftig fehlen – und wer profitiert" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/bundesverfassungsgericht-imago0128239779h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Wem die Steuerzinsen künftig fehlen – und wer profitiert"/></noscript></a></div>            </div>

            <div class="mark">Steuerurteil</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/wem-die-steuerzinsen-kuenftig-fehlen-und-wer-profitiert" rel="bookmark" title="Wem die Steuerzinsen künftig fehlen – und wer profitiert">Wem die Steuerzinsen künftig fehlen – und wer profitiert</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/milliarden-startups-unicorns-in-zahlen" rel="bookmark" class="td-image-wrap" title="Unicorns in Zahlen: der Boom der deutschen Einhörner"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/05/celonis-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/05/celonis-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Unicorns in Zahlen: der Boom der deutschen Einhörner" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/05/celonis-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/05/celonis-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/05/celonis-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/05/celonis-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Unicorns in Zahlen: der Boom der deutschen Einhörner"/></noscript></a></div>            </div>

            <div class="mark">Infografik</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/milliarden-startups-unicorns-in-zahlen" rel="bookmark" title="Unicorns in Zahlen: der Boom der deutschen Einhörner">Unicorns in Zahlen: der Boom der deutschen Einhörner</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/ipcc-bericht-zum-klimawandel-scheitern-wir-an-der-15-grad-marke" rel="bookmark" class="td-image-wrap" title="IPCC-Bericht zum Klimawandel: Scheitert die Welt an der 1,5-Grad-Marke?"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Der Klimawandel macht Dürren vielerorts wahrscheinlicher" title="IPCC-Bericht zum Klimawandel: Scheitert die Welt an der 1,5-Grad-Marke?" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/imago0128344672h1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Der Klimawandel macht Dürren vielerorts wahrscheinlicher" title="IPCC-Bericht zum Klimawandel: Scheitert die Welt an der 1,5-Grad-Marke?"/></noscript></a></div>            </div>

            <div class="mark">Klimawandel</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ipcc-bericht-zum-klimawandel-scheitern-wir-an-der-15-grad-marke" rel="bookmark" title="IPCC-Bericht zum Klimawandel: Scheitert die Welt an der 1,5-Grad-Marke?">IPCC-Bericht zum Klimawandel: Scheitert die Welt an der 1,5-Grad-Marke?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/der-commerzbank-bleibt-nur-die-hoffnung-auf-bessere-zeiten" rel="bookmark" class="td-image-wrap" title="Der Commerzbank bleibt nur die Hoffnung auf bessere Zeiten"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Der Commerzbank bleibt nur die Hoffnung auf bessere Zeiten" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2021/08/commerzbank-imago0126541786h-scaled-e1628076751932-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Der Commerzbank bleibt nur die Hoffnung auf bessere Zeiten"/></noscript></a></div>            </div>

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-commerzbank-bleibt-nur-die-hoffnung-auf-bessere-zeiten" rel="bookmark" title="Der Commerzbank bleibt nur die Hoffnung auf bessere Zeiten">Der Commerzbank bleibt nur die Hoffnung auf bessere Zeiten</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_48_611fd62b8e7f3_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_49_611fd62b8e857_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_50_611fd62b8eb9e_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_611fd62b8eb9e" ><div id=td_uid_50_611fd62b8eb9e class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/featured/klimaneutralitaet-das-gruene-jahrzehnt-113656" rel="bookmark" title="Das grüne Jahrzehnt">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/07/mailand-architektur-gruenes-jahrzehnt-imago0097081481h-1-1-980x540.jpeg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/07/mailand-architektur-gruenes-jahrzehnt-imago0097081481h-1-1-980x540.jpeg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Klimaneutralität</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/featured/klimaneutralitaet-das-gruene-jahrzehnt-113656" rel="bookmark" title="Das grüne Jahrzehnt">Das grüne Jahrzehnt</a></h3>
                        <div class="td-excerpt"> Auf die deutsche Wirtschaft kommt eine massive Umgestaltung zu, egal wer im Herbst die Wahl gewinnt. Für den Weg in die Klimaneutralität wird es mehr als nur ein Update brauchen – sondern einen historischen Kraftakt<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_51_611fd62b904e5_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_611fd62b90615_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_52_611fd62b90615" ><script>var block_td_uid_52_611fd62b90615 = new tdBlock();
block_td_uid_52_611fd62b90615.id = "td_uid_52_611fd62b90615";
block_td_uid_52_611fd62b90615.atts = '{"thumbnails":"1","headline":"Beliebte Artikel","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_52_611fd62b90615_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_611fd62b90615_rand","tdc_css_class_style":"td_uid_52_611fd62b90615_rand_style"}';
block_td_uid_52_611fd62b90615.td_column_number = "3";
block_td_uid_52_611fd62b90615.block_type = "td_block_cap_3";
block_td_uid_52_611fd62b90615.post_count = "3";
block_td_uid_52_611fd62b90615.found_posts = "12079";
block_td_uid_52_611fd62b90615.header_color = "#";
block_td_uid_52_611fd62b90615.ajax_pagination_infinite_stop = "";
block_td_uid_52_611fd62b90615.max_num_pages = "4027";
tdBlocksArray.push(block_td_uid_52_611fd62b90615);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_52_611fd62b90615 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" class="td-image-wrap" title="Wie das Eigenheim die Rente aufbessern kann"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/06/rentnerin-eigenheim-dpa-99260958-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Viele Rentner wollen auch im hohen Alter in den eigenen vier Wänden wohnen" title="Wie das Eigenheim die Rente aufbessern kann"/></noscript></a></div>                            </div>

            <div class="mark">Immobilien</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/so-kann-das-eigenheim-die-rente-aufbessern-87067" rel="bookmark" title="Wie das Eigenheim die Rente aufbessern kann">Wie das Eigenheim die Rente aufbessern kann</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul" rel="bookmark" class="td-image-wrap" title="Die Zäsur von Kabul"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x200.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-600x400.jpeg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Die Zäsur von Kabul" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x200.jpeg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x200.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-300x200.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/kabul-evakuierung-dpa-252343325-600x400.jpeg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Die Zäsur von Kabul"/></noscript></a></div>                            </div>

            <div class="mark">Kommentar</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-zaesur-von-kabul" rel="bookmark" title="Die Zäsur von Kabul">Die Zäsur von Kabul</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" class="td-image-wrap" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-300x200.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-600x400.jpeg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“" data-lazy-src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-300x200.jpeg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-300x200.jpeg" srcset="https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-300x200.jpeg 300w, https://www.capital.de/wp-content/uploads/2021/08/hurtigruten-skjeldam-GettyImages-1185355355-scaled-e1629459992681-600x400.jpeg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“"/></noscript></a></div>                            </div>

            <div class="mark">Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/hurtigruten-unser-erstes-schiff-wird-vor-2030-emissionsfrei-sein" rel="bookmark" title="Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“">Hurtigruten: „Unser erstes Schiff wird vor 2030 emissionsfrei sein“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_53_611fd62b91577_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_53_611fd62b91577" ><script>var block_td_uid_53_611fd62b91577 = new tdBlock();
block_td_uid_53_611fd62b91577.id = "td_uid_53_611fd62b91577";
block_td_uid_53_611fd62b91577.atts = '{"thumbnails":"","headline":"","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_53_611fd62b91577_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_611fd62b91577_rand","tdc_css_class_style":"td_uid_53_611fd62b91577_rand_style"}';
block_td_uid_53_611fd62b91577.td_column_number = "3";
block_td_uid_53_611fd62b91577.block_type = "td_block_cap_3";
block_td_uid_53_611fd62b91577.post_count = "6";
block_td_uid_53_611fd62b91577.found_posts = "12079";
block_td_uid_53_611fd62b91577.header_color = "#";
block_td_uid_53_611fd62b91577.ajax_pagination_infinite_stop = "";
block_td_uid_53_611fd62b91577.max_num_pages = "2013";
tdBlocksArray.push(block_td_uid_53_611fd62b91577);
</script><div id=td_uid_53_611fd62b91577 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Pandemiebekämpfung</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-werden-2022-die-wichtigsten-impfstoffe" rel="bookmark" title="Das werden 2022 die wichtigsten Impfstoffe">Das werden 2022 die wichtigsten Impfstoffe</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/gorillas-wachstum-schwaechelt-us-konkurrent-vor-einstieg" rel="bookmark" title="Gorillas-Wachstum schwächelt – US-Konkurrent vor Einstieg">Gorillas-Wachstum schwächelt – US-Konkurrent vor Einstieg</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Steuern</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/staerken-steuersenkungen-das-wachstum-und-tragen-sie-sich-selbst" rel="bookmark" title="Stärken Steuersenkungen das Wachstum  – und tragen sie sich selbst?">Stärken Steuersenkungen das Wachstum  – und tragen sie sich selbst?</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Geldanlage</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/fette-rendite-mit-fast-food-aktien-116065" rel="bookmark" title="Fette Rendite mit Fast-Food-Aktien">Fette Rendite mit Fast-Food-Aktien</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/mietnomaden-worauf-vermieter-achten-sollten" rel="bookmark" title="Mietnomaden: Worauf Vermieter achten sollten">Mietnomaden: Worauf Vermieter achten sollten</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Immobilien</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/zehnmal-fuenf-sterne-beim-capital-fertighaus-kompass" rel="bookmark" title="Zehnmal fünf Sterne beim Capital Fertighaus-Kompass ">Zehnmal fünf Sterne beim Capital Fertighaus-Kompass </a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_54_611fd62b93316_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_611fd62b93316" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_55_611fd62b93b0d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_611fd62b93b0d" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a target="_blank" rel="noopener" href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
<li id="menu-item-94452" class="cap_manage_consent menu-item menu-item-type-custom menu-item-object-custom menu-item-94452"><a title="Datenschutz-Einstellungen" href="#">Datenschutz-Einstellungen</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 611fd62b95b7f
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-313356e8230c3edb73bcacbb0d2f4f49.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 20:10:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='immok_suggest_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1055' id='immok_suggest_script-js'></script>
<script type='text/javascript' id='immok_get_url_alias_by_area_id_script-js-extra'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1055' id='immok_get_url_alias_by_area_id_script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-1c7f0ce29dd7ef2d3e924182d1bdbeb9.js' id='isc_front_js-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1014' id='owl-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/jquery.onscreen.min.js?ver=1014' id='onscreen-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/capital-9890d1afe19287af4318f664b3f1aeea.js' id='capital-main-script-js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=b5e12b96d2eb616e402b386d06986b7a' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_611fd62b960da"></textarea>
						<div id="td_live_css_uid_1_611fd62b960da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_611fd62b960da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_611fd62b960da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (GujAd.adsAllowed) {
                    var div = document.getElementById("OUTBRAIN");
                    if (div.length > 0) {
                        div = div[0];
                    }
                    var script = document.createElement("script");
                    script.src="//widgets.outbrain.com/outbrain.js";
                    script.async= true;
                    div.parentNode.insertBefore(script,div.nextSibling);
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629476395 -->