<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die 10 beliebtesten Marken in Deutschland - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Manchen Marken vertrauen Kunden fast blind. Hier stimmen Image und Preisleistungsverhältnis. Dies ist die Top 10 der beliebtesten Marken in Deutschland"/>
<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die 10 beliebtesten Marken in Deutschland - Capital.de" />
<meta property="og:description" content="Manchen Marken vertrauen Kunden fast blind. Hier stimmen Image und Preisleistungsverhältnis. Dies ist die Top 10 der beliebtesten Marken in Deutschland" />
<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="Marken" />
<meta property="article:tag" content="YouGov" />
<meta property="article:section" content="Wirtschaft &amp; Politik" />
<meta property="article:published_time" content="2019-10-02T10:15:43+00:00" />
<meta property="article:modified_time" content="2019-10-02T09:25:18+00:00" />
<meta property="og:updated_time" content="2019-10-02T09:25:18+00:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Manchen Marken vertrauen Kunden fast blind. Hier stimmen Image und Preisleistungsverhältnis. Dies ist die Top 10 der beliebtesten Marken in Deutschland" />
<meta name="twitter:title" content="Die 10 beliebtesten Marken in Deutschland - Capital.de" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.capital.de/#organization","name":"","url":"https://www.capital.de/","sameAs":[]},{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","publisher":{"@id":"https://www.capital.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#webpage","url":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland","inLanguage":"de-DE","name":"Die 10 beliebtesten Marken in Deutschland - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#primaryimage","url":"https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg","width":1240,"height":760,"caption":"Bosch-Logo"},"primaryImageOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#primaryimage"},"datePublished":"2019-10-02T10:15:43+00:00","dateModified":"2019-10-02T09:25:18+00:00","description":"Manchen Marken vertrauen Kunden fast blind. Hier stimmen Image und Preisleistungsverh\u00e4ltnis. Dies ist die Top 10 der beliebtesten Marken in Deutschland"},{"@type":"Article","@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#article","isPartOf":{"@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#webpage"},"author":{"@id":"https://www.capital.de/autor/zautor#author"},"headline":"Die 10 beliebtesten Marken in Deutschland","datePublished":"2019-10-02T10:15:43+00:00","dateModified":"2019-10-02T09:25:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#webpage"},"publisher":{"@id":"https://www.capital.de/#organization"},"image":{"@id":"https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland#primaryimage"},"keywords":"Marken,YouGov","articleSection":"Mittelstand,Unternehmen,Wirtschaft &amp; Politik"},{"@type":["Person"],"@id":"https://www.capital.de/autor/zautor#author","name":"zautor","image":{"@type":"ImageObject","@id":"https://www.capital.de/#authorlogo","url":"https://secure.gravatar.com/avatar/45210a62221f68e72f1a8ca8ad0456f1?s=96&d=mm&r=g","caption":"zautor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Die 10 beliebtesten Marken in Deutschland Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='https://www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-bildstrecke-css'  href='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/css/gallery-bildstrecke.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.1) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://www.capital.de/?p=70463' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"c7a8a1a083","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland",
                                "name": "Die 10 beliebtesten Marken in Deutschland"                                
                            }
                        }    ]
                        }
                       </script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = '_default';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-70463 single-format-standard die-10-beliebtesten-marken-in-deutschland global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5d94a13c39825_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5d94a13c39a49_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_5d94a13c39acb_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">02. October 2019</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-222x198.jpg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-111x99.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/09/cover_10_2019-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_5d94a13c6c279_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d94a13c6c279" ><script>var block_td_uid_4_5d94a13c6c279 = new tdBlock();
block_td_uid_4_5d94a13c6c279.id = "td_uid_4_5d94a13c6c279";
block_td_uid_4_5d94a13c6c279.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5d94a13c6c279_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d94a13c6c279_rand","tdc_css_class_style":"td_uid_4_5d94a13c6c279_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d94a13c6c279.td_column_number = "3";
block_td_uid_4_5d94a13c6c279.block_type = "td_block_cap_mega_menu";
block_td_uid_4_5d94a13c6c279.post_count = "3";
block_td_uid_4_5d94a13c6c279.found_posts = "1964";
block_td_uid_4_5d94a13c6c279.header_color = "";
block_td_uid_4_5d94a13c6c279.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d94a13c6c279.max_num_pages = "655";
tdBlocksArray.push(block_td_uid_4_5d94a13c6c279);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_5_5d94a13c6df97" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_6_5d94a13c6e030" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_7_5d94a13c6e0a1" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_8_5d94a13c6e108" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_9_5d94a13c6e168" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_4_5d94a13c6c279"  id="td_uid_10_5d94a13c6e1d8" data-td_block_id="td_uid_4_5d94a13c6c279" data-td_filter_value="624" href="https://pubads.g.doubleclick.net/gampad/clk?id=5101354252&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Digitale Geldanlage</span></a></div></div><div id=td_uid_4_5d94a13c6c279 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/das-weltuntergangsszenario-fuer-anleger" rel="bookmark" title="Das Weltuntergangsszenario für Anleger"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Noch ist der Dollar die Weltleitwährung, aber gilt das auch für die Zukunft?" title="Das Weltuntergangsszenario für Anleger" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/dollar-weltleitwaehrung-GettyImages-522477922-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Noch ist der Dollar die Weltleitwährung, aber gilt das auch für die Zukunft?" title="Das Weltuntergangsszenario für Anleger"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kommentar				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/das-weltuntergangsszenario-fuer-anleger" rel="bookmark" title="Das Weltuntergangsszenario für Anleger">Das Weltuntergangsszenario für Anleger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/deutsche-oel-gas-ein-krimi-am-grauen-kapitalmarkt" rel="bookmark" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Hübsch als Postkartenmotiv, riskant als Anlageobjekt: Ölbohrplattform in Alaska" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Hübsch als Postkartenmotiv, riskant als Anlageobjekt: Ölbohrplattform in Alaska" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Grauer Kapitalmarkt				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/deutsche-oel-gas-ein-krimi-am-grauen-kapitalmarkt" rel="bookmark" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt">Deutsche Oel &#038; Gas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/geldautomaten-bankraeuber-gehen-immer-brutaler-vor" rel="bookmark" title="Geldautomaten: Bankräuber gehen immer brutaler vor"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Zerstört und verwüstet sind ein Geldautomat und die Inneneinrichtung einer Bankfiliale nach der Sprengung eines Geldautomaten." title="Geldautomaten: Bankräuber gehen immer brutaler vor" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/geldautomat-sprengung-bankfiliale-dpa-116508173-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Zerstört und verwüstet sind ein Geldautomat und die Inneneinrichtung einer Bankfiliale nach der Sprengung eines Geldautomaten." title="Geldautomaten: Bankräuber gehen immer brutaler vor"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kriminalität				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/geldautomaten-bankraeuber-gehen-immer-brutaler-vor" rel="bookmark" title="Geldautomaten: Bankräuber gehen immer brutaler vor">Geldautomaten: Bankräuber gehen immer&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5d94a13cac9e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d94a13cac9e6" ><script>var block_td_uid_11_5d94a13cac9e6 = new tdBlock();
block_td_uid_11_5d94a13cac9e6.id = "td_uid_11_5d94a13cac9e6";
block_td_uid_11_5d94a13cac9e6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5d94a13cac9e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d94a13cac9e6_rand","tdc_css_class_style":"td_uid_11_5d94a13cac9e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5d94a13cac9e6.td_column_number = "3";
block_td_uid_11_5d94a13cac9e6.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5d94a13cac9e6.post_count = "3";
block_td_uid_11_5d94a13cac9e6.found_posts = "436";
block_td_uid_11_5d94a13cac9e6.header_color = "";
block_td_uid_11_5d94a13cac9e6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d94a13cac9e6.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_11_5d94a13cac9e6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5d94a13cac9e6"  id="td_uid_12_5d94a13cad51c" data-td_block_id="td_uid_11_5d94a13cac9e6" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5d94a13cac9e6"  id="td_uid_13_5d94a13cad5be" data-td_block_id="td_uid_11_5d94a13cac9e6" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5d94a13cac9e6"  id="td_uid_14_5d94a13cad5c4" data-td_block_id="td_uid_11_5d94a13cac9e6" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5d94a13cac9e6"  id="td_uid_15_5d94a13cad635" data-td_block_id="td_uid_11_5d94a13cac9e6" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_11_5d94a13cac9e6"  id="td_uid_16_5d94a13cad6a8" data-td_block_id="td_uid_11_5d94a13cac9e6" href="https://pubads.g.doubleclick.net/gampad/clk?id=5109481603&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Baufinanzierung</span></a></div></div><div id=td_uid_11_5d94a13cac9e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/immobilien-crowdinvesting-exporo-zinsland" rel="bookmark" title="Immobilien-Crowdinvesting: Exporo übernimmt Zinsland"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Immobilien-Crowdinvesting: Exporo übernimmt Zinsland" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/marc-schorr-aTi0QaE1D-g-unsplash-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Immobilien-Crowdinvesting: Exporo übernimmt Zinsland"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exklusiv				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/immobilien-crowdinvesting-exporo-zinsland" rel="bookmark" title="Immobilien-Crowdinvesting: Exporo übernimmt Zinsland">Immobilien-Crowdinvesting: Exporo übernimmt Zinsland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/ein-bisschen-zeit-muss-sein-beim-hauskauf" rel="bookmark" title="Ein bisschen Zeit muss sein beim Hauskauf"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch wenn der Zeitdruck hoch ist, Käufer sollten einige Dinge überprüfen, sonst gibt es nach der Schlüsselübergabe ein böses ErwachenAuch wenn der Zeitdruck hoch ist, Käufer sollten einige Dinge überprüfen, sonst gibt es nach der Schlüsselübergabe ein böses Erwachen" title="Ein bisschen Zeit muss sein beim Hauskauf" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/schluesseluebergabe-dpa-99755754-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Auch wenn der Zeitdruck hoch ist, Käufer sollten einige Dinge überprüfen, sonst gibt es nach der Schlüsselübergabe ein böses ErwachenAuch wenn der Zeitdruck hoch ist, Käufer sollten einige Dinge überprüfen, sonst gibt es nach der Schlüsselübergabe ein böses Erwachen" title="Ein bisschen Zeit muss sein beim Hauskauf"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/ein-bisschen-zeit-muss-sein-beim-hauskauf" rel="bookmark" title="Ein bisschen Zeit muss sein beim Hauskauf">Ein bisschen Zeit muss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/wie-die-cdu-die-regulierung-der-mietpreise-aufhob" rel="bookmark" title="Wie die CDU die Regulierung der Mietpreise aufhob"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kampf gegen Bruchbuden: Paul Lücke und sein Gesetz" title="Wie die CDU die Regulierung der Mietpreise aufhob" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-23-um-17.41.27-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Kampf gegen Bruchbuden: Paul Lücke und sein Gesetz" title="Wie die CDU die Regulierung der Mietpreise aufhob"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Western von gestern				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/wie-die-cdu-die-regulierung-der-mietpreise-aufhob" rel="bookmark" title="Wie die CDU die Regulierung der Mietpreise aufhob">Wie die CDU die&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_17_5d94a13cd1e1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d94a13cd1e1c" ><script>var block_td_uid_17_5d94a13cd1e1c = new tdBlock();
block_td_uid_17_5d94a13cd1e1c.id = "td_uid_17_5d94a13cd1e1c";
block_td_uid_17_5d94a13cd1e1c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5d94a13cd1e1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d94a13cd1e1c_rand","tdc_css_class_style":"td_uid_17_5d94a13cd1e1c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5d94a13cd1e1c.td_column_number = "3";
block_td_uid_17_5d94a13cd1e1c.block_type = "td_block_cap_mega_menu";
block_td_uid_17_5d94a13cd1e1c.post_count = "3";
block_td_uid_17_5d94a13cd1e1c.found_posts = "4119";
block_td_uid_17_5d94a13cd1e1c.header_color = "";
block_td_uid_17_5d94a13cd1e1c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d94a13cd1e1c.max_num_pages = "1373";
tdBlocksArray.push(block_td_uid_17_5d94a13cd1e1c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_18_5d94a13cd3c5c" data-td_block_id="td_uid_17_5d94a13cd1e1c" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_19_5d94a13cd3cf9" data-td_block_id="td_uid_17_5d94a13cd1e1c" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_20_5d94a13cd3d6b" data-td_block_id="td_uid_17_5d94a13cd1e1c" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_21_5d94a13cd3dd0" data-td_block_id="td_uid_17_5d94a13cd1e1c" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_22_5d94a13cd3e30" data-td_block_id="td_uid_17_5d94a13cd1e1c" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_17_5d94a13cd1e1c"  id="td_uid_23_5d94a13cd3e9b" data-td_block_id="td_uid_17_5d94a13cd1e1c" href="https://pubads.g.doubleclick.net/gampad/clk?id=5115340956&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Digitale Zukunft</span></a></div></div><div id=td_uid_17_5d94a13cd1e1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					In eigener Sache				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD">Capital und OMR gründen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" rel="bookmark" title="Die 10 beliebtesten Marken in Deutschland"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Bosch-Logo" title="Die 10 beliebtesten Marken in Deutschland" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Bosch-Logo" title="Die 10 beliebtesten Marken in Deutschland"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" rel="bookmark" title="Die 10 beliebtesten Marken in Deutschland">Die 10 beliebtesten Marken&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Arbeitsmarkt				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland">5 Fakten zur Jugendarbeitslosigkeit&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_24_5d94a13d0241a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5d94a13d0241a" ><script>var block_td_uid_24_5d94a13d0241a = new tdBlock();
block_td_uid_24_5d94a13d0241a.id = "td_uid_24_5d94a13d0241a";
block_td_uid_24_5d94a13d0241a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_5d94a13d0241a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5d94a13d0241a_rand","tdc_css_class_style":"td_uid_24_5d94a13d0241a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5d94a13d0241a.td_column_number = "3";
block_td_uid_24_5d94a13d0241a.block_type = "td_block_cap_mega_menu";
block_td_uid_24_5d94a13d0241a.post_count = "3";
block_td_uid_24_5d94a13d0241a.found_posts = "1958";
block_td_uid_24_5d94a13d0241a.header_color = "";
block_td_uid_24_5d94a13d0241a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5d94a13d0241a.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_24_5d94a13d0241a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_24_5d94a13d0241a"  id="td_uid_25_5d94a13d03021" data-td_block_id="td_uid_24_5d94a13d0241a" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_24_5d94a13d0241a"  id="td_uid_26_5d94a13d030b7" data-td_block_id="td_uid_24_5d94a13d0241a" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_24_5d94a13d0241a"  id="td_uid_27_5d94a13d03126" data-td_block_id="td_uid_24_5d94a13d0241a" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_24_5d94a13d0241a"  id="td_uid_28_5d94a13d03186" data-td_block_id="td_uid_24_5d94a13d0241a" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_24_5d94a13d0241a"  id="td_uid_29_5d94a13d031e5" data-td_block_id="td_uid_24_5d94a13d0241a" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_24_5d94a13d0241a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/welche-eigenschaften-einen-guten-chef-auszeichnen" rel="bookmark" title="Das sind die wichtigsten Eigenschaften eines guten Chefs"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Meeting mit dem Chef" title="Das sind die wichtigsten Eigenschaften eines guten Chefs" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/meeting-chef-gettyimages-530685775-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Meeting mit dem Chef" title="Das sind die wichtigsten Eigenschaften eines guten Chefs"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/welche-eigenschaften-einen-guten-chef-auszeichnen" rel="bookmark" title="Das sind die wichtigsten Eigenschaften eines guten Chefs">Das sind die wichtigsten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/forbes-liste-milliardaere-oesterreich-41185" rel="bookmark" title="Milliardärs-Ranking: Das sind die 9 reichsten Österreicher"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="#3 René Benko" title="Milliardärs-Ranking: Das sind die 9 reichsten Österreicher" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/rene-benko-signa-dpa-87157114-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="#3 René Benko" title="Milliardärs-Ranking: Das sind die 9 reichsten Österreicher"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Milliardäre				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-liste-milliardaere-oesterreich-41185" rel="bookmark" title="Milliardärs-Ranking: Das sind die 9 reichsten Österreicher">Milliardärs-Ranking: Das sind die&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/so-vermeiden-sie-das-aeh-in-praesentationen-47891" rel="bookmark" title="So vermeiden Sie das Äh in Präsentationen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Präsentation" title="So vermeiden Sie das Äh in Präsentationen" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/praesentation-dpa-98143733-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Präsentation" title="So vermeiden Sie das Äh in Präsentationen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Vortraege				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/so-vermeiden-sie-das-aeh-in-praesentationen-47891" rel="bookmark" title="So vermeiden Sie das Äh in Präsentationen">So vermeiden Sie das&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_5d94a13d16b44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5d94a13d16b44" ><script>var block_td_uid_30_5d94a13d16b44 = new tdBlock();
block_td_uid_30_5d94a13d16b44.id = "td_uid_30_5d94a13d16b44";
block_td_uid_30_5d94a13d16b44.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_30_5d94a13d16b44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d94a13d16b44_rand","tdc_css_class_style":"td_uid_30_5d94a13d16b44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5d94a13d16b44.td_column_number = "3";
block_td_uid_30_5d94a13d16b44.block_type = "td_block_cap_mega_menu";
block_td_uid_30_5d94a13d16b44.post_count = "3";
block_td_uid_30_5d94a13d16b44.found_posts = "554";
block_td_uid_30_5d94a13d16b44.header_color = "";
block_td_uid_30_5d94a13d16b44.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d94a13d16b44.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_30_5d94a13d16b44);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_5d94a13d16b44"  id="td_uid_31_5d94a13d176a2" data-td_block_id="td_uid_30_5d94a13d16b44" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_5d94a13d16b44"  id="td_uid_32_5d94a13d176f0" data-td_block_id="td_uid_30_5d94a13d16b44" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_5d94a13d16b44"  id="td_uid_33_5d94a13d1772d" data-td_block_id="td_uid_30_5d94a13d16b44" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_5d94a13d16b44"  id="td_uid_34_5d94a13d17766" data-td_block_id="td_uid_30_5d94a13d16b44" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_5d94a13d16b44"  id="td_uid_35_5d94a13d1779d" data-td_block_id="td_uid_30_5d94a13d16b44" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_5d94a13d16b44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/die-wichtigsten-dos-and-donts-fuer-die-buero-mode" rel="bookmark" title="Die wichtigsten Dos und Don&#8217;ts für die Büromode"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Das Arbeitsumfeld bestimmt den Dresscode" title="Die wichtigsten Dos und Don&#8217;ts für die Büromode" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Das Arbeitsumfeld bestimmt den Dresscode" title="Die wichtigsten Dos und Don&#8217;ts für die Büromode"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Business-Outfit				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/die-wichtigsten-dos-and-donts-fuer-die-buero-mode" rel="bookmark" title="Die wichtigsten Dos und Don&#8217;ts für die Büromode">Die wichtigsten Dos und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/wie-ein-start-up-den-coffee-to-go-muell-reduzieren-will" rel="bookmark" title="Wie ein Start-up den Coffee-to-go-Müll reduzieren will"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="RECUP_Alternative zu Einwegkaffeebechern" title="Wie ein Start-up den Coffee-to-go-Müll reduzieren will" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/RECUP_Einweg_oder_Mehrweg_02-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="RECUP_Alternative zu Einwegkaffeebechern" title="Wie ein Start-up den Coffee-to-go-Müll reduzieren will"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Smarte Problemlöser				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/wie-ein-start-up-den-coffee-to-go-muell-reduzieren-will" rel="bookmark" title="Wie ein Start-up den Coffee-to-go-Müll reduzieren will">Wie ein Start-up den&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/thomas-cook-pleite-ist-mein-urlaub-noch-zu-retten" rel="bookmark" title="Thomas-Cook-Pleite: Ist mein Urlaub noch zu retten?"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Der Reiseveranstalter Thomas Cook ist pleite, die Zukunft der zum Konzern gehörenden Fluglinie Condor ist ungewiss" title="Thomas-Cook-Pleite: Ist mein Urlaub noch zu retten?" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/09/thomas-cook-condor-dpa-124684978-1-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Der Reiseveranstalter Thomas Cook ist pleite, die Zukunft der zum Konzern gehörenden Fluglinie Condor ist ungewiss" title="Thomas-Cook-Pleite: Ist mein Urlaub noch zu retten?"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Insolvenz 				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/thomas-cook-pleite-ist-mein-urlaub-noch-zu-retten" rel="bookmark" title="Thomas-Cook-Pleite: Ist mein Urlaub noch zu retten?">Thomas-Cook-Pleite: Ist mein Urlaub&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="&#47;&#x77;p&#x2d;c&#x6f;n&#x74;e&#x6e;t&#47;&#x70;&#108;&#x75;g&#x69;n&#x73;/&#x69;i&#x6d;s&#121;&#x73;&#45;&#x6e;e&#x77;s&#x70;a&#x70;e&#x72;-&#112;&#x6c;&#117;&#x67;i&#x6e;/&#x69;m&#x61;g&#101;&#x73;&#47;&#x69;m&#x67;-&#x69;m&#x6d;o&#x2d;m&#101;&#x6e;&#117;&#x40;2&#x78;.&#x6a;p&#x67;" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="&#47;&#x77;p&#x2d;c&#x6f;n&#x74;e&#x6e;t&#47;&#x70;&#108;&#x75;g&#x69;n&#x73;/&#x69;i&#x6d;s&#121;&#x73;&#45;&#x6e;e&#x77;s&#x70;a&#x70;e&#x72;-&#112;&#x6c;&#117;&#x67;i&#x6e;/&#x69;m&#x61;g&#101;&#x73;&#47;&#x69;m&#x67;-&#x69;m&#x6d;o&#x2d;m&#101;&#x6e;&#117;&#x40;2&#x78;.&#x6a;p&#x67;" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_5d94a13d2e9f0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">


                            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die 10 beliebtesten Marken in Deutschland</span></div>            


        </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70463"
             class="post-70463 post type-post status-publish format-standard has-post-thumbnail hentry category-mittelstand category-unternehmen category-wirtschaft-politik tag-marken tag-yougov" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Ranking</span>Die 10 beliebtesten Marken in Deutschland</h1>
                                        
                        <div class="article-teaser">
                            Manchen Marken vertrauen Kunden fast blind. Hier stimmen Image und Preisleistungsverhältnis. Dies ist die Top 10 der beliebtesten Marken in Deutschland                        </div>

                        <div class="article-author">
                            von <span class="author-name">Nina Jerzy</span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-02T12:15:43+00:00" >2. Oktober 2019</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die 10 beliebtesten Marken in Deutschland - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                
                <p data-ac="0"><span id="more-70463"></span></p>
<p data-ac="1">Eine starke Marke ist das beste Verkaufsargument. Verbrauche greifen womöglich ohne große Preisvergleiche zu. Denn diese Marken haben sich in teilweise über 100 Jahren einen guten Ruf erarbeitet, dem sie bis heute gerecht bleiben.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_5d94a13d2ff9f_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="2">Das Meinungsforschungsinstitut Yougov misst kontinuierlich <a href="https://yougov.de/news/2019/08/20/yougov-brand-health-ranking-2019-lego-mit-abstand-/" target="_blank" rel="noopener">die Meinung von Verbrauchern über Marken</a>, so auch in Deutschland. Für das nationale „Brand Health Ranking 2019“ wurden den Angaben zufolge mehr als 900.000 Online-Befragungen zwischen 1. Juli 2017 und 30. Juni 2019 ausgewertet. Die volljährigen Teilnehmer bewerteten Marken unter anderem anhand dieser Kriterien:</p>
<ul>
<li>Qualität</li>
<li>Eindruck</li>
<li>Zufriedenheit</li>
<li>Reputation</li>
<li>Weiterempfehlungsbereitschaft</li>
</ul>
<p data-ac="3">Dies sind die zehn beliebtesten Marken deutscher Verbraucher:</p>

<div class="artikel-bilderstrecke-container">
    <div class="artikel-bilderstrecke">
        <div class="artikel-bilderstrecke-navigation left icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div id="foogallery-gallery-70460" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
                            <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339.jpg" data-caption-title="Die Deutschen vertrauen deutschen Marken. Sieben Plätze in den Top 10 des YouGov Brand Health Rankings 2019 gehen an Unternehmen aus der Bundesrepublik. Den Anfang macht Bosch auf Platz zehn mit 38,769 Punkten. Wir nehmen es hier sehr genau, denn der Nächstplatzierte kommt fast auf dasselbe Ergebnis." data-caption-desc="Die Deutschen vertrauen deutschen Marken. Sieben Plätze in den Top 10 des YouGov Brand Health Rankings 2019 gehen an Unternehmen aus der Bundesrepublik. Den Anfang macht Bosch auf Platz zehn mit 38,769 Punkten. Wir nehmen es hier sehr genau, denn der Nächstplatzierte kommt fast auf dasselbe Ergebnis." data-attachment-id="70450" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Bosch-Logo" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/bosch-dpa-101955339/-554174816.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/bosch-dpa-101955339/-554174816.jpg" alt="Bosch-Logo" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dpa</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#10 Bosch</h2>
                        <p>Die Deutschen vertrauen deutschen Marken. Sieben Plätze in den Top 10 des YouGov Brand Health Rankings 2019 gehen an Unternehmen aus der Bundesrepublik. Den Anfang macht Bosch auf Platz zehn mit 38,769 Punkten. Wir nehmen es hier sehr genau, denn der Nächstplatzierte kommt fast auf dasselbe Ergebnis.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/google-gle-careers-scout-00184.jpg" data-caption-title="Google ist der große Verlierer des diesjährigen Rankings. Der Online-Gigant verschlechterte sich in der Gunst der Verbraucher um vier Plätze und belegt nun ganz knapp vor Bosch Rang neun (38,772 Punkte)." data-caption-desc="Google ist der große Verlierer des diesjährigen Rankings. Der Online-Gigant verschlechterte sich in der Gunst der Verbraucher um vier Plätze und belegt nun ganz knapp vor Bosch Rang neun (38,772 Punkte)." data-attachment-id="70451" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Google-Schriftzug an einem Gebäude" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/google-gle-careers-scout-00184/-1298343325.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/google-gle-careers-scout-00184/-1298343325.jpg" alt="Google-Schriftzug an einem Gebäude" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Google</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#9 Google</h2>
                        <p>Google ist der große Verlierer des diesjährigen Rankings. Der Online-Gigant verschlechterte sich in der Gunst der Verbraucher um vier Plätze und belegt nun ganz knapp vor Bosch Rang neun (38,772 Punkte).</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/Ritter_Sport_01.jpg" data-caption-title="#8 Ritter Sport

Die Deutschen naschen gern. Zwei Süßwarenhersteller gehören 2019 zu den Top-Marken. Quadratisch, praktisch, gut: Ritter Sport hält auf Rang acht (38,8 Punkte) die Platzierung des Vorjahres." data-caption-desc="#8 Ritter Sport

Die Deutschen naschen gern. Zwei Süßwarenhersteller gehören 2019 zu den Top-Marken. Quadratisch, praktisch, gut: Ritter Sport hält auf Rang acht (38,8 Punkte) die Platzierung des Vorjahres." data-attachment-id="70454" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Produktion von Schokoladentafeln" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/Ritter_Sport_01/-1942073681.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/Ritter_Sport_01/-1942073681.jpg" alt="Produktion von Schokoladentafeln" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Ritter Sport</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#8 Ritter Sport</h2>
                        <p>#8 Ritter Sport

Die Deutschen naschen gern. Zwei Süßwarenhersteller gehören 2019 zu den Top-Marken. Quadratisch, praktisch, gut: Ritter Sport hält auf Rang acht (38,8 Punkte) die Platzierung des Vorjahres.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/adidas-getty.jpg" data-caption-title="Adidas ist neu in die Top 10 aufgestiegen. Der Sportartikelhersteller verbesserte seine Bewertung um 2,1 auf 39,3 Punkte. Damit schaffte es Adidas auch auf die „Improver“-Bestenliste." data-caption-desc="Adidas ist neu in die Top 10 aufgestiegen. Der Sportartikelhersteller verbesserte seine Bewertung um 2,1 auf 39,3 Punkte. Damit schaffte es Adidas auch auf die „Improver“-Bestenliste." data-attachment-id="70449" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Adidas-Shop" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/adidas-getty/16474073.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/adidas-getty/16474073.jpg" alt="Adidas-Shop" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Getty Images</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#7 Adidas</h2>
                        <p>Adidas ist neu in die Top 10 aufgestiegen. Der Sportartikelhersteller verbesserte seine Bewertung um 2,1 auf 39,3 Punkte. Damit schaffte es Adidas auch auf die „Improver“-Bestenliste.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/HARIBO_Standort-Bonn.jpg" data-caption-title="Haribo wurde 1920 von Hans Riegel in Bonn gegründet. Er setzte aber nicht etwa auf Schokoriegel, sondern auf Gummibärchen. Der Süßwarenhersteller verbesserte sich mit 39,4 Punkten im Brands-Ranking um einen Platz." data-caption-desc="Haribo wurde 1920 von Hans Riegel in Bonn gegründet. Er setzte aber nicht etwa auf Schokoriegel, sondern auf Gummibärchen. Der Süßwarenhersteller verbesserte sich mit 39,4 Punkten im Brands-Ranking um einen Platz." data-attachment-id="70453" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Haribo in Bonn" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/HARIBO_Standort-Bonn/-1254865141.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/HARIBO_Standort-Bonn/-1254865141.jpg" alt="Haribo in Bonn" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Haribo</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#6 Haribo</h2>
                        <p>Haribo wurde 1920 von Hans Riegel in Bonn gegründet. Er setzte aber nicht etwa auf Schokoriegel, sondern auf Gummibärchen. Der Süßwarenhersteller verbesserte sich mit 39,4 Punkten im Brands-Ranking um einen Platz.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/Samsung.jpg" data-caption-title="Einen Platz nach oben ging es auch für Samsung (39,9 Punkte). Der südkoreanische Großkonzern punktet hierzulande vor allem mit seinen Smartphones." data-caption-desc="Einen Platz nach oben ging es auch für Samsung (39,9 Punkte). Der südkoreanische Großkonzern punktet hierzulande vor allem mit seinen Smartphones." data-attachment-id="70455" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Samsung-Schriftzug" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/Samsung/300444448.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/Samsung/300444448.jpg" alt="Samsung-Schriftzug" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Pixabay</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#6 Samsung</h2>
                        <p>Einen Platz nach oben ging es auch für Samsung (39,9 Punkte). Der südkoreanische Großkonzern punktet hierzulande vor allem mit seinen Smartphones.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/ravensburger-puzzle.jpg" data-caption-title="Spielzeugmarken profitieren von einer besonderen Mischung aus Kaufkraft und Emotionen. Zwei Unternehmen der Branche konnten sich im YouGov Brand Health Ranking 2019 platzieren. Ravensburger rutschte einen Rang auf Platz vier ab (40,6 Punkte). Die Aktiengesellschaft wurde 1883 gegründet. Sie hat ihren Firmensitz bis heute in Ravensburg." data-caption-desc="Spielzeugmarken profitieren von einer besonderen Mischung aus Kaufkraft und Emotionen. Zwei Unternehmen der Branche konnten sich im YouGov Brand Health Ranking 2019 platzieren. Ravensburger rutschte einen Rang auf Platz vier ab (40,6 Punkte). Die Aktiengesellschaft wurde 1883 gegründet. Sie hat ihren Firmensitz bis heute in Ravensburg." data-attachment-id="70457" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/ravensburger-puzzle/-1530942650.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/ravensburger-puzzle/-1530942650.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Ravensburger</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#4 Ravensburger</h2>
                        <p>Spielzeugmarken profitieren von einer besonderen Mischung aus Kaufkraft und Emotionen. Zwei Unternehmen der Branche konnten sich im YouGov Brand Health Ranking 2019 platzieren. Ravensburger rutschte einen Rang auf Platz vier ab (40,6 Punkte). Die Aktiengesellschaft wurde 1883 gegründet. Sie hat ihren Firmensitz bis heute in Ravensburg.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/Nivea_dpa.jpg" data-caption-title="Düsseldorf, Deutschland, 05.12.2018
Körperpflegeprodukte von Nivea im Zurheide  Edeka Markt im Crown Center in Düsseldorf - Mit Nivea verdrängt eine weitere deutsche Traditionsmarke Ravensburger von Platz drei (42,8 Punkte). 1911 wurde die Hautpflegecreme zum ersten Mal verkauft. Über 100 Jahre später gehört die Marke der Beiersdorf AG zu den beliebtesten Marken in Deutschland." data-caption-desc="Mit Nivea verdrängt eine weitere deutsche Traditionsmarke Ravensburger von Platz drei (42,8 Punkte). 1911 wurde die Hautpflegecreme zum ersten Mal verkauft. Über 100 Jahre später gehört die Marke der Beiersdorf AG zu den beliebtesten Marken in Deutschland." data-attachment-id="70459" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Nivea-Produkte im Supermarktregal" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/Nivea_dpa/252389903.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/Nivea_dpa/252389903.jpg" alt="Nivea-Produkte im Supermarktregal" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dpa</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#3 Nivea</h2>
                        <p>Mit Nivea verdrängt eine weitere deutsche Traditionsmarke Ravensburger von Platz drei (42,8 Punkte). 1911 wurde die Hautpflegecreme zum ersten Mal verkauft. Über 100 Jahre später gehört die Marke der Beiersdorf AG zu den beliebtesten Marken in Deutschland.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/04-dm-pressebild-dm-sortiment.jpg" data-caption-title="dm verteidigt Platz zwei der Top-Marken Deutschlands (45,4 Punkte). Das 1973 gegründete Unternehmen ist nicht nur die einzige Drogeriekette in den Top 10. dm ist auch die beliebteste deutsche Marke. Denn Platz eins geht erneut nach Skandinavien." data-caption-desc="dm verteidigt Platz zwei der Top-Marken Deutschlands (45,4 Punkte). Das 1973 gegründete Unternehmen ist nicht nur die einzige Drogeriekette in den Top 10. dm ist auch die beliebteste deutsche Marke. Denn Platz eins geht erneut nach Skandinavien." data-attachment-id="70456" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="dm Sortiment" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/04-dm-pressebild-dm-sortiment/606131022.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/04-dm-pressebild-dm-sortiment/606131022.jpg" alt="dm Sortiment" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dm</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#2 dm</h2>
                        <p>dm verteidigt Platz zwei der Top-Marken Deutschlands (45,4 Punkte). Das 1973 gegründete Unternehmen ist nicht nur die einzige Drogeriekette in den Top 10. dm ist auch die beliebteste deutsche Marke. Denn Platz eins geht erneut nach Skandinavien.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2019/10/lego-gettyimages-497500648.jpg" data-caption-title="Keine Marke ist laut Yougov in Deutschland beliebter als Lego. Der dänische Spielzeughersteller ist auch 2019 der unangefochtene Spitzenreiter des Brand-Rankings. Lego erhielt von den Befragten 51,2 Punkte." data-caption-desc="Keine Marke ist laut Yougov in Deutschland beliebter als Lego. Der dänische Spielzeughersteller ist auch 2019 der unangefochtene Spitzenreiter des Brand-Rankings. Lego erhielt von den Befragten 51,2 Punkte." data-attachment-id="70458" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Lego-Logo" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2019/10/lego-gettyimages-497500648/1640109939.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2019/10/lego-gettyimages-497500648/1640109939.jpg" alt="Lego-Logo" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Getty Images</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#1 Lego</h2>
                        <p>Keine Marke ist laut Yougov in Deutschland beliebter als Lego. Der dänische Spielzeughersteller ist auch 2019 der unangefochtene Spitzenreiter des Brand-Rankings. Lego erhielt von den Befragten 51,2 Punkte.</p>
                    </div>

                </div>
                        </div>
        <div class="artikel-bilderstrecke-navigation expand icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
                   .st0{clip-path:url(#XMLID_17_);}
                   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
                   .st2{clip-path:url(#XMLID_19_);}
                   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
               </style>
                <g id="XMLID_558_">
                    <defs>
                        <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
                    </defs>
                    <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_17_">
                        <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_565_" class="st0">
                        <defs>
                            <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_18_">
                            <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
                    </g>
                </g>
                <g id="XMLID_1_">
                    <defs>
                        <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
                    </defs>
                    <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_19_">
                        <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_8_" class="st2">
                        <defs>
                            <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_20_">
                            <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
                    </g>
                </g>
			</svg>
        </div>
        <div class="artikel-bilderstrecke-navigation right icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<script>
    jQuery(window).on("load", function() {
        var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
        artikel_bilderstrecke_owl.owlCarousel({
            items: 1,
            margin: 10,
            loop: false,
            mouseDrag: false,
            touchDrag: false,
            pullDrag: false,
            navContainer: "artikel-bilderstrecke-navigation",
            onChanged: check_artikel_bilderstrecke_owl
        });
        jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
            artikel_bilderstrecke_owl.trigger("next.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
            artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
            jQuery('.owl-item.active a').click();
        });
    });
    function check_artikel_bilderstrecke_owl (event) {
        if (event.page.index < 0) {
            jQuery('.artikel-bilderstrecke-current-image').html(1);
        }
        else {
            jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
            fireAdRefresh();
            fireIVW();
        }
        if (event.page.index > 0) {
            jQuery(".artikel-bilderstrecke-navigation.left").show();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.left").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        if (event.page.index > 0 && event.page.index === event.page.count-1) {
            jQuery(".artikel-bilderstrecke-navigation.right").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.right").show();
            if (event.page.index > 0) {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
            }
            else {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
            }
        }
    }
</script>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die 10 beliebtesten Marken in Deutschland - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-10-beliebtesten-marken-in-deutschland" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_39_5d94a13d33786_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>
    <div class="OUTBRAIN" data-src="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_40_5d94a13d33c0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5d94a13d33c0e" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_40_5d94a13d33c0e class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">In eigener Sache</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD">Capital und OMR gründen Medienmarke FINANCE FORWARD</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" title="Capital und OMR gründen Medienmarke FINANCE FORWARD" ><p>Die Medien- und Event-Plattform OMR und das G+J-Wirtschaftsmagazin Capital bauen eine gemeinsame Medienmarke auf: Die neue Plattform FINANCE FORWARD begleitet mit Events, digitalen Beiträgen und Podcasts die Transformation der Finanzbranche<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Arbeitsmarkt</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland">5 Fakten zur Jugendarbeitslosigkeit in Deutschland</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland" ><p>Nie waren so wenig junge Menschen arbeitslos wie heute. Allerdings ist der Start ins Berufsleben immer noch vergleichsweise schwer. Hier kommen fünf Fakten zur Jugendarbeitslosigkeit in Deutschland<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Déjà-vu</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/pr-prosa-a-la-bayer" rel="bookmark" title="PR-Prosa à la Bayer">PR-Prosa à la Bayer</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/pr-prosa-a-la-bayer" title="PR-Prosa à la Bayer" ><p>Konzern-PR ist zu guten Nachrichten verdammt – egal, wie die Lage wirklich ist. Jüngstes Beispiel: Bayers Verkauf der Sparte Tiergesundheit<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Western von gestern</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/western-von-gestern-die-toedliche-wette-der-metallgesellschaft" rel="bookmark" title="Die tödliche Ölwette der Metallgesellschaft">Die tödliche Ölwette der Metallgesellschaft</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/western-von-gestern-die-toedliche-wette-der-metallgesellschaft" title="Die tödliche Ölwette der Metallgesellschaft" ><p>Als Chef der Metallgesellschaft fuhr Heinz Schimmelbusch einen riskanten Kurs. Das Unternehmen expandiert und häuft Schulden an. Termingeschäfte am Ölmarkt bringen es schließlich in Existenznot<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_41_5d94a13d49d8a_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_42_5d94a13d62f51_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_42_5d94a13d62f51" ><script>var block_td_uid_42_5d94a13d62f51 = new tdBlock();
block_td_uid_42_5d94a13d62f51.id = "td_uid_42_5d94a13d62f51";
block_td_uid_42_5d94a13d62f51.atts = '{"limit":5,"sort":"","post_ids":"70424,48999,70374,70050,66633","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_42_5d94a13d62f51_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5d94a13d62f51_rand","tdc_css_class_style":"td_uid_42_5d94a13d62f51_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5d94a13d62f51.td_column_number = "1";
block_td_uid_42_5d94a13d62f51.block_type = "td_block_cap_9";
block_td_uid_42_5d94a13d62f51.post_count = "5";
block_td_uid_42_5d94a13d62f51.found_posts = "5";
block_td_uid_42_5d94a13d62f51.header_color = "#";
block_td_uid_42_5d94a13d62f51.ajax_pagination_infinite_stop = "";
block_td_uid_42_5d94a13d62f51.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_42_5d94a13d62f51);
</script><h4>Meist gelesen</h4><div id=td_uid_42_5d94a13d62f51 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/pr-prosa-a-la-bayer" rel="bookmark" title="PR-Prosa à la Bayer">PR-Prosa à la Bayer</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/interbrand-ranking-das-sind-die-wertvollsten-deutschen-marken" rel="bookmark" title="Das sind die wertvollsten deutschen Marken">Das sind die wertvollsten deutschen Marken</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/geldautomaten-bankraeuber-gehen-immer-brutaler-vor" rel="bookmark" title="Geldautomaten: Bankräuber gehen immer brutaler vor">Geldautomaten: Bankräuber gehen immer brutaler vor</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/gold-betrug-als-gerechter-weckruf" rel="bookmark" title="Gold-Betrug als gerechter Weckruf">Gold-Betrug als gerechter Weckruf</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/laender-mit-dem-hoechsten-pro-kopf-energieverbrauch-66633" rel="bookmark" title="Diese Länder verbrauchen am meisten Energie">Diese Länder verbrauchen am meisten Energie</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_43_5d94a13d65f59_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_44_5d94a13d663b8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5d94a13d663b8" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_45_5d94a13d66b11_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_46_5d94a13d66c63_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5d94a13d66c63" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1570021693">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div id="insights" class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_47_5d94a13d6740f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5d94a13d6740f" ><div class="ncad">Anzeige</div><script>var block_td_uid_47_5d94a13d6740f = new tdBlock();
block_td_uid_47_5d94a13d6740f.id = "td_uid_47_5d94a13d6740f";
block_td_uid_47_5d94a13d6740f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","category_id":"","category_ids":"","custom_title":"Capital Insights","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_5d94a13d6740f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5d94a13d6740f_rand","tdc_css_class_style":"td_uid_47_5d94a13d6740f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_47_5d94a13d6740f.td_column_number = "1";
block_td_uid_47_5d94a13d6740f.block_type = "td_block_cap_newscube_15";
block_td_uid_47_5d94a13d6740f.post_count = "3";
block_td_uid_47_5d94a13d6740f.found_posts = "957";
block_td_uid_47_5d94a13d6740f.header_color = "#";
block_td_uid_47_5d94a13d6740f.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d94a13d6740f.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_47_5d94a13d6740f);
</script><h4>Capital Insights</h4><div id=td_uid_47_5d94a13d6740f class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">02.10.19</time>
                    <img width="272" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" /><noscript><img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/gold-nach-schwachen-us-konjunkturdaten-im-aufwind" rel="bookmark" title="Gold nach schwachen US-Konjunkturdaten im Aufwind">Gold nach schwachen US-Konjunkturdaten im Aufwind</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">02.10.19</time>
                    <img width="272" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20272%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" /><noscript><img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/wird-johnson-heute-die-loesung-im-brexit-dilemma-praesentieren" rel="bookmark" title="Wird Johnson heute die Lösung im Brexit-Dilemma präsentieren?">Wird Johnson heute die Lösung im Brexit-Dilemma präsentieren?</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">01.10.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/euro-zentralbank-aendert-ihren-kurs" rel="bookmark" title="Euro-Zentralbank ändert ihren Kurs">Euro-Zentralbank ändert ihren Kurs</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">30.09.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/j-p-morgan-asset-management-der-kleine-unterschied-bei-der-geldanlage" rel="bookmark" title="J.P. Morgan Asset Management: Der „kleine Unterschied“ bei der Geldanlage">J.P. Morgan Asset Management: Der „kleine Unterschied“ bei der Geldanlage</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_48_5d94a13d6c04d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d94a13d6c04d" ><script>var block_td_uid_48_5d94a13d6c04d = new tdBlock();
block_td_uid_48_5d94a13d6c04d.id = "td_uid_48_5d94a13d6c04d";
block_td_uid_48_5d94a13d6c04d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_5d94a13d6c04d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5d94a13d6c04d_rand","tdc_css_class_style":"td_uid_48_5d94a13d6c04d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5d94a13d6c04d.td_column_number = "1";
block_td_uid_48_5d94a13d6c04d.block_type = "td_block_cap_15";
block_td_uid_48_5d94a13d6c04d.post_count = "5";
block_td_uid_48_5d94a13d6c04d.found_posts = "170";
block_td_uid_48_5d94a13d6c04d.header_color = "#";
block_td_uid_48_5d94a13d6c04d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d94a13d6c04d.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_48_5d94a13d6c04d);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_48_5d94a13d6c04d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/deutsche-oel-gas-ein-krimi-am-grauen-kapitalmarkt" rel="bookmark" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Hübsch als Postkartenmotiv, riskant als Anlageobjekt: Ölbohrplattform in Alaska" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/10/oelbohrplattform-alaska-dpa-1098583646-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Hübsch als Postkartenmotiv, riskant als Anlageobjekt: Ölbohrplattform in Alaska" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt"/></noscript></a></div>            </div>

            <div class="mark">Grauer Kapitalmarkt</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/deutsche-oel-gas-ein-krimi-am-grauen-kapitalmarkt" rel="bookmark" title="Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt">Deutsche Oel &#038; Gas &#8211; ein Krimi am grauen Kapitalmarkt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-sich-ueber-deutschlands-banken-ein-sturm-zusammenbraut" rel="bookmark" title="Warum sich über Deutschlands Banken ein Sturm zusammenbraut"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Ein Gewitter zieht über die Frankfurter Bankentürme" title="Warum sich über Deutschlands Banken ein Sturm zusammenbraut" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/frankfurt-gewitter-dpa-90377230-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Ein Gewitter zieht über die Frankfurter Bankentürme" title="Warum sich über Deutschlands Banken ein Sturm zusammenbraut"/></noscript></a></div>            </div>

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-sich-ueber-deutschlands-banken-ein-sturm-zusammenbraut" rel="bookmark" title="Warum sich über Deutschlands Banken ein Sturm zusammenbraut">Warum sich über Deutschlands Banken ein Sturm zusammenbraut</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/vier-leitsaetze-fuer-ein-deutsches-konjunkturprogramm" rel="bookmark" title="Vier Leitsätze für ein deutsches Konjunkturprogramm"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Auf einem Flugplatz stehen tausende Mercedes-Fahrzeuge. Daimler spricht von einem normalen Vorgang, fest steht aber auch, dass die Autoindustrie in einer Absatzkrise steckt" title="Vier Leitsätze für ein deutsches Konjunkturprogramm" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/mercedes-benz-autos-flughafen-dpa-123828732-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Auf einem Flugplatz stehen tausende Mercedes-Fahrzeuge. Daimler spricht von einem normalen Vorgang, fest steht aber auch, dass die Autoindustrie in einer Absatzkrise steckt" title="Vier Leitsätze für ein deutsches Konjunkturprogramm"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/vier-leitsaetze-fuer-ein-deutsches-konjunkturprogramm" rel="bookmark" title="Vier Leitsätze für ein deutsches Konjunkturprogramm">Vier Leitsätze für ein deutsches Konjunkturprogramm</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-deutsche-bank-und-der-danske-bank-skandal-58103" rel="bookmark" title="Die Deutsche Bank und der Danske-Skandal"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Geschäftsleute aus Russland brachten mithilfe der Danske Bank in Estland über Jahre hohe Milliardenbeträge in den Westen" title="Die Deutsche Bank und der Danske-Skandal" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/03/danske-bank-stuart-patience-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Geschäftsleute aus Russland brachten mithilfe der Danske Bank in Estland über Jahre hohe Milliardenbeträge in den Westen" title="Die Deutsche Bank und der Danske-Skandal"/></noscript></a></div>            </div>

            <div class="mark">Geldwäsche</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-deutsche-bank-und-der-danske-bank-skandal-58103" rel="bookmark" title="Die Deutsche Bank und der Danske-Skandal">Die Deutsche Bank und der Danske-Skandal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/vw-anklage-warum-aufsichtsratschef-poetsch-gehen-sollte" rel="bookmark" title="VW-Anklage: Warum Aufsichtsratschef Pötsch gehen sollte"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Gegen VW-Chef Diess (l.) und Aufsichtratschef Pötsch hat die Staatsanwaltschaft Anklage erhoben" title="VW-Anklage: Warum Aufsichtsratschef Pötsch gehen sollte" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/09/diess-poetsch-vw-dpa-120675405-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Gegen VW-Chef Diess (l.) und Aufsichtratschef Pötsch hat die Staatsanwaltschaft Anklage erhoben" title="VW-Anklage: Warum Aufsichtsratschef Pötsch gehen sollte"/></noscript></a></div>            </div>

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/vw-anklage-warum-aufsichtsratschef-poetsch-gehen-sollte" rel="bookmark" title="VW-Anklage: Warum Aufsichtsratschef Pötsch gehen sollte">VW-Anklage: Warum Aufsichtsratschef Pötsch gehen sollte</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_49_5d94a13d7005d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_50_5d94a13d70135_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_51_5d94a13d7036c_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5d94a13d7036c" ><div id=td_uid_51_5d94a13d7036c class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/wirtschaft-politik/co2-sauger-rettet-diese-maschine-die-erde" rel="bookmark" title="Rettet diese Maschine die Erde?">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/09/Climeworks-Plant-to-Sky-Copyright-Climeworks-Photo-by-Julia-Dunlop-980x540.jpg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/09/Climeworks-Plant-to-Sky-Copyright-Climeworks-Photo-by-Julia-Dunlop-980x540.jpg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">CO2-Sauger</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/co2-sauger-rettet-diese-maschine-die-erde" rel="bookmark" title="Rettet diese Maschine die Erde?">Rettet diese Maschine die Erde?</a></h3>
                        <div class="td-excerpt">Mit CO₂-Filtern lässt sich Kohlendioxid aus der Luft saugen. Das Gas kann eingelagert, neutralisiert oder sogar in Treibstoff umgewandelt werden. Potenziell ein Milliardengeschäft – wenn da nicht ein paar Hürden wären <i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_52_5d94a13d71c1a_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_53_5d94a13d71d86_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_53_5d94a13d71d86" ><script>var block_td_uid_53_5d94a13d71d86 = new tdBlock();
block_td_uid_53_5d94a13d71d86.id = "td_uid_53_5d94a13d71d86";
block_td_uid_53_5d94a13d71d86.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_5d94a13d71d86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5d94a13d71d86_rand","tdc_css_class_style":"td_uid_53_5d94a13d71d86_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5d94a13d71d86.td_column_number = "3";
block_td_uid_53_5d94a13d71d86.block_type = "td_block_cap_3";
block_td_uid_53_5d94a13d71d86.post_count = "3";
block_td_uid_53_5d94a13d71d86.found_posts = "8122";
block_td_uid_53_5d94a13d71d86.header_color = "#";
block_td_uid_53_5d94a13d71d86.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d94a13d71d86.max_num_pages = "2708";
tdBlocksArray.push(block_td_uid_53_5d94a13d71d86);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_53_5d94a13d71d86 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/10/fw-Xing_Cover-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Finance Forward ist am 2. Oktober gestartet" title="Capital und OMR gründen Medienmarke FINANCE FORWARD"/></noscript></a></div>                            </div>

            <div class="mark">In eigener Sache</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-und-omr-gruenden-medienmarke-finance-forward" rel="bookmark" title="Capital und OMR gründen Medienmarke FINANCE FORWARD">Capital und OMR gründen Medienmarke FINANCE FORWARD</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" rel="bookmark" title="Die 10 beliebtesten Marken in Deutschland"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Bosch-Logo" title="Die 10 beliebtesten Marken in Deutschland" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/10/bosch-dpa-101955339-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Bosch-Logo" title="Die 10 beliebtesten Marken in Deutschland"/></noscript></a></div>                            </div>

            <div class="mark">Ranking</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-10-beliebtesten-marken-in-deutschland" rel="bookmark" title="Die 10 beliebtesten Marken in Deutschland">Die 10 beliebtesten Marken in Deutschland</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/04/Arbeitslosigkeit-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Arbeitsamt" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland"/></noscript></a></div>                            </div>

            <div class="mark">Arbeitsmarkt</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-zur-jugendarbeitslosigkeit-in-deutschland" rel="bookmark" title="5 Fakten zur Jugendarbeitslosigkeit in Deutschland">5 Fakten zur Jugendarbeitslosigkeit in Deutschland</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_54_5d94a13d7383f_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_54_5d94a13d7383f" ><script>var block_td_uid_54_5d94a13d7383f = new tdBlock();
block_td_uid_54_5d94a13d7383f.id = "td_uid_54_5d94a13d7383f";
block_td_uid_54_5d94a13d7383f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5d94a13d7383f_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5d94a13d7383f_rand","tdc_css_class_style":"td_uid_54_5d94a13d7383f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_54_5d94a13d7383f.td_column_number = "3";
block_td_uid_54_5d94a13d7383f.block_type = "td_block_cap_3";
block_td_uid_54_5d94a13d7383f.post_count = "6";
block_td_uid_54_5d94a13d7383f.found_posts = "8122";
block_td_uid_54_5d94a13d7383f.header_color = "#";
block_td_uid_54_5d94a13d7383f.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d94a13d7383f.max_num_pages = "1354";
tdBlocksArray.push(block_td_uid_54_5d94a13d7383f);
</script><div id=td_uid_54_5d94a13d7383f class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Management</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/welche-eigenschaften-einen-guten-chef-auszeichnen" rel="bookmark" title="Das sind die wichtigsten Eigenschaften eines guten Chefs">Das sind die wichtigsten Eigenschaften eines guten Chefs</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/immobilien-crowdinvesting-exporo-zinsland" rel="bookmark" title="Immobilien-Crowdinvesting: Exporo übernimmt Zinsland">Immobilien-Crowdinvesting: Exporo übernimmt Zinsland</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Déjà-vu</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/pr-prosa-a-la-bayer" rel="bookmark" title="PR-Prosa à la Bayer">PR-Prosa à la Bayer</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kommentar</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/das-weltuntergangsszenario-fuer-anleger" rel="bookmark" title="Das Weltuntergangsszenario für Anleger">Das Weltuntergangsszenario für Anleger</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Western von gestern</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/western-von-gestern-die-toedliche-wette-der-metallgesellschaft" rel="bookmark" title="Die tödliche Ölwette der Metallgesellschaft">Die tödliche Ölwette der Metallgesellschaft</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Milliardäre</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-liste-milliardaere-oesterreich-41185" rel="bookmark" title="Milliardärs-Ranking: Das sind die 9 reichsten Österreicher">Milliardärs-Ranking: Das sind die 9 reichsten Österreicher</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_55_5d94a13d75802_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5d94a13d75802" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_56_5d94a13d75f8e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d94a13d75f8e" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='096aa2dbabad7bf2fcc844670baa45d3';
hf4V='7dc53b799ae4a37ba4b6384649312dab';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/js/gallery-bildstrecke.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[70463]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d94a13d7913b"></textarea>
						<div id="td_live_css_uid_1_5d94a13d7913b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d94a13d7913b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d94a13d7913b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (!GujAd.adsAllowed) {
                    jQuery('div.OUTBRAIN').remove();
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1570021693 -->