<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Unternehmen beklagen Visavergabe in den USA - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1150':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-2213422-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
		  if (typeof gaTrackSection != 'undefined') {
		  ga('set', 'Section', gaTrackSection);
		}
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Einwanderungspolitik von US-Präsident Trump blockiert die Visa-Ausstellung für ausländische Fachkräfte. Besonders IT-Dienstleister sind von dem"/>
<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unternehmen beklagen Visavergabe in den USA - Capital.de" />
<meta property="og:description" content="Die Einwanderungspolitik von US-Präsident Trump blockiert die Visa-Ausstellung für ausländische Fachkräfte. Besonders IT-Dienstleister sind von dem" />
<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Einwanderungspolitik" />
<meta property="article:tag" content="Fachkräfte" />
<meta property="article:tag" content="Fachkräftemangel" />
<meta property="article:tag" content="IT-Fachkräfte" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Wirtschaft &amp; Politik" />
<meta property="article:published_time" content="2019-05-21T08:30:11+00:00" />
<meta property="article:modified_time" content="2019-05-21T08:00:08+00:00" />
<meta property="og:updated_time" content="2019-05-21T08:00:08+00:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Einwanderungspolitik von US-Präsident Trump blockiert die Visa-Ausstellung für ausländische Fachkräfte. Besonders IT-Dienstleister sind von dem" />
<meta name="twitter:title" content="Unternehmen beklagen Visavergabe in den USA - Capital.de" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Unternehmen beklagen Visavergabe in den USA Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='https://www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.capital.de/?p=61876' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"8d79a7705c","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa",
                                "name": "Unternehmen beklagen Visavergabe in den USA"                                
                            }
                        }    ]
                        }
                       </script>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = '_default';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->
</head>

<body id="top" class="post-template-default single single-post postid-61876 single-format-standard unternehmen-beklagen-visavergabe-in-den-usa global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5ce416499f82e_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5ce416499f938_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_5ce416499f977_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">21. May 2019</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="https://www.capital.de/wp-content/uploads/2019/04/Capital_05_-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2019/04/Capital_05_-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/04/Capital_05_-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px">			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_5ce41649cb832_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ce41649cb832" ><script>var block_td_uid_4_5ce41649cb832 = new tdBlock();
block_td_uid_4_5ce41649cb832.id = "td_uid_4_5ce41649cb832";
block_td_uid_4_5ce41649cb832.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5ce41649cb832_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ce41649cb832_rand","tdc_css_class_style":"td_uid_4_5ce41649cb832_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ce41649cb832.td_column_number = "3";
block_td_uid_4_5ce41649cb832.block_type = "td_block_cap_mega_menu";
block_td_uid_4_5ce41649cb832.post_count = "3";
block_td_uid_4_5ce41649cb832.found_posts = "1810";
block_td_uid_4_5ce41649cb832.header_color = "";
block_td_uid_4_5ce41649cb832.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ce41649cb832.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_4_5ce41649cb832);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_5ce41649cb832"  id="td_uid_5_5ce41649ccc45" data-td_block_id="td_uid_4_5ce41649cb832" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_5ce41649cb832"  id="td_uid_6_5ce41649cccbf" data-td_block_id="td_uid_4_5ce41649cb832" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_5ce41649cb832"  id="td_uid_7_5ce41649ccd18" data-td_block_id="td_uid_4_5ce41649cb832" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_5ce41649cb832"  id="td_uid_8_5ce41649ccd7d" data-td_block_id="td_uid_4_5ce41649cb832" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_5ce41649cb832"  id="td_uid_9_5ce41649ccdcb" data-td_block_id="td_uid_4_5ce41649cb832" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_4_5ce41649cb832 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-zinseszins-und-wie-er-ohne-zins-noch-wirkt" rel="bookmark" title="Der Zinseszins und wie er ohne Zins noch wirkt"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Geldanlage" title="Der Zinseszins und wie er ohne Zins noch wirkt"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Sparen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-zinseszins-und-wie-er-ohne-zins-noch-wirkt" rel="bookmark" title="Der Zinseszins und wie er ohne Zins noch wirkt">Der Zinseszins und wie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/gewissheiten-gelten-nicht-mehr" rel="bookmark" title="Gewissheiten gelten nicht mehr"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/christoph-bruns-lfrench-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/christoph-bruns-lfrench-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/11/christoph-bruns-lfrench-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Christoph Bruns" title="Gewissheiten gelten nicht mehr"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/gewissheiten-gelten-nicht-mehr" rel="bookmark" title="Gewissheiten gelten nicht mehr">Gewissheiten gelten nicht mehr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/tipp-der-woche-atoss-software" rel="bookmark" title="Tipp der Woche: Atoss Software"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/03/aktienchart-boerse-gettyimages-177491798-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/03/aktienchart-boerse-gettyimages-177491798-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/03/aktienchart-boerse-gettyimages-177491798-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Tipp der Woche: Atoss Software"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Aktie				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/tipp-der-woche-atoss-software" rel="bookmark" title="Tipp der Woche: Atoss Software">Tipp der Woche: Atoss&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_10_5ce4164a0b807_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ce4164a0b807" ><script>var block_td_uid_10_5ce4164a0b807 = new tdBlock();
block_td_uid_10_5ce4164a0b807.id = "td_uid_10_5ce4164a0b807";
block_td_uid_10_5ce4164a0b807.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5ce4164a0b807_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ce4164a0b807_rand","tdc_css_class_style":"td_uid_10_5ce4164a0b807_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ce4164a0b807.td_column_number = "3";
block_td_uid_10_5ce4164a0b807.block_type = "td_block_cap_mega_menu";
block_td_uid_10_5ce4164a0b807.post_count = "3";
block_td_uid_10_5ce4164a0b807.found_posts = "385";
block_td_uid_10_5ce4164a0b807.header_color = "";
block_td_uid_10_5ce4164a0b807.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ce4164a0b807.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_10_5ce4164a0b807);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_10_5ce4164a0b807"  id="td_uid_11_5ce4164a0c2b4" data-td_block_id="td_uid_10_5ce4164a0b807" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_10_5ce4164a0b807"  id="td_uid_12_5ce4164a0c34e" data-td_block_id="td_uid_10_5ce4164a0b807" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_10_5ce4164a0b807"  id="td_uid_13_5ce4164a0c354" data-td_block_id="td_uid_10_5ce4164a0b807" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_10_5ce4164a0b807"  id="td_uid_14_5ce4164a0c3c0" data-td_block_id="td_uid_10_5ce4164a0b807" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_10_5ce4164a0b807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Tel Aviv" title="Das sind die teuersten Städte der Welt"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt">Das sind die teuersten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-funktioniert-die-baufinanzierung-im-alter" rel="bookmark" title="So funktioniert die Baufinanzierung im Alter"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/kreditgeschaeft-bank-gettyimages-521087642-1024x628-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/kreditgeschaeft-bank-gettyimages-521087642-1024x628-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/kreditgeschaeft-bank-gettyimages-521087642-1024x628-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Baufinanzierung" title="So funktioniert die Baufinanzierung im Alter"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-funktioniert-die-baufinanzierung-im-alter" rel="bookmark" title="So funktioniert die Baufinanzierung im Alter">So funktioniert die Baufinanzierung&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/die-guenstigsten-staedte-weltweit" rel="bookmark" title="Das sind die 10 preiswertesten Städte der Welt"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/05/Barrio-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/05/Barrio-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/Barrio-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Caracas zählt zu den günstigsten Städten" title="Das sind die 10 preiswertesten Städte der Welt"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/die-guenstigsten-staedte-weltweit" rel="bookmark" title="Das sind die 10 preiswertesten Städte der Welt">Das sind die 10&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_15_5ce4164a2dc78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ce4164a2dc78" ><script>var block_td_uid_15_5ce4164a2dc78 = new tdBlock();
block_td_uid_15_5ce4164a2dc78.id = "td_uid_15_5ce4164a2dc78";
block_td_uid_15_5ce4164a2dc78.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_15_5ce4164a2dc78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ce4164a2dc78_rand","tdc_css_class_style":"td_uid_15_5ce4164a2dc78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ce4164a2dc78.td_column_number = "3";
block_td_uid_15_5ce4164a2dc78.block_type = "td_block_cap_mega_menu";
block_td_uid_15_5ce4164a2dc78.post_count = "3";
block_td_uid_15_5ce4164a2dc78.found_posts = "3746";
block_td_uid_15_5ce4164a2dc78.header_color = "";
block_td_uid_15_5ce4164a2dc78.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ce4164a2dc78.max_num_pages = "1249";
tdBlocksArray.push(block_td_uid_15_5ce4164a2dc78);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_16_5ce4164a2e888" data-td_block_id="td_uid_15_5ce4164a2dc78" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_17_5ce4164a2e923" data-td_block_id="td_uid_15_5ce4164a2dc78" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_18_5ce4164a2e992" data-td_block_id="td_uid_15_5ce4164a2dc78" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_19_5ce4164a2ea05" data-td_block_id="td_uid_15_5ce4164a2dc78" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_20_5ce4164a2ea68" data-td_block_id="td_uid_15_5ce4164a2dc78" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_21_5ce4164a2ead6" data-td_block_id="td_uid_15_5ce4164a2dc78" href="https://pubads.g.doubleclick.net/gampad/clk?id=5022771001&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Globale Trends</span></a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_15_5ce4164a2dc78"  id="td_uid_22_5ce4164a2eae1" data-td_block_id="td_uid_15_5ce4164a2dc78" href="https://pubads.g.doubleclick.net/gampad/clk?id=5029768494&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Exportwirtschaft</span></a></div></div><div id=td_uid_15_5ce4164a2dc78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Roboter" title="So profitieren Investoren von globalen Megatrends"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Globale Trends				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends">So profitieren Investoren von&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/made-in-germany" rel="bookmark" title="Made in Germany: Die wichtigsten Exportprodukte"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/siemens-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/siemens-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/siemens-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Maschinen made in Germany sind weltweit stark gefragt. Ihr Ausfuhrwert betrug im vergangenen Jahr 193,2 Mrd. Euro. Das sind rund vier Prozent mehr als 2017. Die Warengruppe umfasst unter anderem Verbrennungsmotoren und Turbinen (ohne Motoren für Luft- und Straßenfahrzeuge), Öfen, Werkzeugmaschinen für die Metallbearbeitung oder Maschinen für die Land- und Forstwirtschaft." title="Made in Germany: Die wichtigsten Exportprodukte"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exportprodukte				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/made-in-germany" rel="bookmark" title="Made in Germany: Die wichtigsten Exportprodukte">Made in Germany: Die&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa" rel="bookmark" title="Unternehmen beklagen Visavergabe in den USA"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="US-Präsident Donald Trump verdächtigt IT- Firmen, mithilfe von H-1B-Visa Amerikaner aus ihren Jobs zu drängen" title="Unternehmen beklagen Visavergabe in den USA"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exklusiv				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa" rel="bookmark" title="Unternehmen beklagen Visavergabe in den USA">Unternehmen beklagen Visavergabe in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_5ce4164a41e9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ce4164a41e9b" ><script>var block_td_uid_23_5ce4164a41e9b = new tdBlock();
block_td_uid_23_5ce4164a41e9b.id = "td_uid_23_5ce4164a41e9b";
block_td_uid_23_5ce4164a41e9b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5ce4164a41e9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5ce4164a41e9b_rand","tdc_css_class_style":"td_uid_23_5ce4164a41e9b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5ce4164a41e9b.td_column_number = "3";
block_td_uid_23_5ce4164a41e9b.block_type = "td_block_cap_mega_menu";
block_td_uid_23_5ce4164a41e9b.post_count = "3";
block_td_uid_23_5ce4164a41e9b.found_posts = "1791";
block_td_uid_23_5ce4164a41e9b.header_color = "";
block_td_uid_23_5ce4164a41e9b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ce4164a41e9b.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_23_5ce4164a41e9b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_5ce4164a41e9b"  id="td_uid_24_5ce4164a4246c" data-td_block_id="td_uid_23_5ce4164a41e9b" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_23_5ce4164a41e9b"  id="td_uid_25_5ce4164a424bb" data-td_block_id="td_uid_23_5ce4164a41e9b" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_5ce4164a41e9b"  id="td_uid_26_5ce4164a424f2" data-td_block_id="td_uid_23_5ce4164a41e9b" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_5ce4164a41e9b"  id="td_uid_27_5ce4164a42522" data-td_block_id="td_uid_23_5ce4164a41e9b" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_5ce4164a41e9b"  id="td_uid_28_5ce4164a42550" data-td_block_id="td_uid_23_5ce4164a41e9b" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_5ce4164a41e9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/die-zukunft-der-arbeit-funktioniert-ohne-stechuhr" rel="bookmark" title="Die Zukunft der Arbeit funktioniert ohne Stechuhr"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/07/Remote-Work-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/07/Remote-Work-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/07/Remote-Work-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Eine Frau trinkt Kaffee und arbeitet am Laptop." title="Die Zukunft der Arbeit funktioniert ohne Stechuhr"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Gastbeitrag				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/die-zukunft-der-arbeit-funktioniert-ohne-stechuhr" rel="bookmark" title="Die Zukunft der Arbeit funktioniert ohne Stechuhr">Die Zukunft der Arbeit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/mitarbeiter-als-chefs" rel="bookmark" title="Was Mitarbeiter tun würden, wenn sie einen Tag lang Chef wären"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/09/chefin-mitarbeiter-gettyimages-924520276-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/09/chefin-mitarbeiter-gettyimages-924520276-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/09/chefin-mitarbeiter-gettyimages-924520276-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Welche Eigenschaften braucht eine gute Chefin bzw. ein guter Chef?" title="Was Mitarbeiter tun würden, wenn sie einen Tag lang Chef wären"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/mitarbeiter-als-chefs" rel="bookmark" title="Was Mitarbeiter tun würden, wenn sie einen Tag lang Chef wären">Was Mitarbeiter tun würden,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/4-Tipps-fuer-die-Auszeit-vom-Buero" rel="bookmark" title="4 Tipps für die Auszeit vom Büro"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/auszeit-sabbatical-dpa-104202026-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/auszeit-sabbatical-dpa-104202026-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/06/auszeit-sabbatical-dpa-104202026-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Sabbatical" title="4 Tipps für die Auszeit vom Büro"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/4-Tipps-fuer-die-Auszeit-vom-Buero" rel="bookmark" title="4 Tipps für die Auszeit vom Büro">4 Tipps für die&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_29_5ce4164a52d4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ce4164a52d4b" ><script>var block_td_uid_29_5ce4164a52d4b = new tdBlock();
block_td_uid_29_5ce4164a52d4b.id = "td_uid_29_5ce4164a52d4b";
block_td_uid_29_5ce4164a52d4b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_29_5ce4164a52d4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ce4164a52d4b_rand","tdc_css_class_style":"td_uid_29_5ce4164a52d4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ce4164a52d4b.td_column_number = "3";
block_td_uid_29_5ce4164a52d4b.block_type = "td_block_cap_mega_menu";
block_td_uid_29_5ce4164a52d4b.post_count = "3";
block_td_uid_29_5ce4164a52d4b.found_posts = "489";
block_td_uid_29_5ce4164a52d4b.header_color = "";
block_td_uid_29_5ce4164a52d4b.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ce4164a52d4b.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_29_5ce4164a52d4b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_29_5ce4164a52d4b"  id="td_uid_30_5ce4164a5381e" data-td_block_id="td_uid_29_5ce4164a52d4b" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_29_5ce4164a52d4b"  id="td_uid_31_5ce4164a53875" data-td_block_id="td_uid_29_5ce4164a52d4b" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_29_5ce4164a52d4b"  id="td_uid_32_5ce4164a538b8" data-td_block_id="td_uid_29_5ce4164a52d4b" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_29_5ce4164a52d4b"  id="td_uid_33_5ce4164a538f6" data-td_block_id="td_uid_29_5ce4164a52d4b" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_29_5ce4164a52d4b"  id="td_uid_34_5ce4164a53933" data-td_block_id="td_uid_29_5ce4164a52d4b" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_29_5ce4164a52d4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Tel Aviv" title="Das sind die teuersten Städte der Welt"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt">Das sind die teuersten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/die-skurrilsten-ausreden-fuer-verspaetungen" rel="bookmark" title="Die 10 lustigsten Ausreden bei Verspätungen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/08/leisure-3107477_1920-e1517580230808-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/08/leisure-3107477_1920-e1517580230808-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/08/leisure-3107477_1920-e1517580230808-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Uhrzeit" title="Die 10 lustigsten Ausreden bei Verspätungen"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/die-skurrilsten-ausreden-fuer-verspaetungen" rel="bookmark" title="Die 10 lustigsten Ausreden bei Verspätungen">Die 10 lustigsten Ausreden&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/es-gibt-tage-da-braucht-man-einfach-high-heels" rel="bookmark" title="„Es gibt Tage, da braucht man einfach High Heels“"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/Marc_Cain_Katja_Konradi-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/Marc_Cain_Katja_Konradi-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/Marc_Cain_Katja_Konradi-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Katja Konradi, Marc Cain" title="„Es gibt Tage, da braucht man einfach High Heels“"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Stilfragen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/es-gibt-tage-da-braucht-man-einfach-high-heels" rel="bookmark" title="„Es gibt Tage, da braucht man einfach High Heels“">„Es gibt Tage, da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="/&#x77;p-&#x63;on&#x74;e&#110;&#x74;/&#112;&#x6c;u&#103;&#x69;n&#115;&#x2f;i&#105;&#x6d;s&#121;&#x73;-&#110;&#x65;w&#115;&#x70;a&#x70;&#x65;r&#x2d;&#x70;l&#x75;&#x67;i&#x6e;&#x2f;i&#x6d;&#x61;g&#x65;&#x73;/&#x69;mg&#x2d;im&#x6d;o&#45;&#x6d;e&#110;&#x75;&#64;&#50;&#x78;.&#106;&#x70;g" alt="Immobilien-Kompass" width="480" height="676" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/&#x77;p-&#x63;on&#x74;e&#110;&#x74;/&#112;&#x6c;u&#103;&#x69;n&#115;&#x2f;i&#105;&#x6d;s&#121;&#x73;-&#110;&#x65;w&#115;&#x70;a&#x70;&#x65;r&#x2d;&#x70;l&#x75;&#x67;i&#x6e;&#x2f;i&#x6d;&#x61;g&#x65;&#x73;/&#x69;mg&#x2d;im&#x6d;o&#45;&#x6d;e&#110;&#x75;&#64;&#50;&#x78;.&#106;&#x70;g" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_35_5ce4164a6ab17_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">


                            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unternehmen beklagen Visavergabe in den USA</span></div>            


        </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61876"
             class="post-61876 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-wirtschaft-politik tag-donald-trump tag-einwanderungspolitik tag-fachkraefte tag-fachkraeftemangel tag-it-fachkraefte tag-usa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Exklusiv</span>Unternehmen beklagen Visavergabe in den USA</h1>
                                        
                        <div class="article-teaser">
                            Die Einwanderungspolitik von US-Präsident Trump blockiert die Visa-Ausstellung für ausländische Fachkräfte. Besonders IT-Dienstleister sind von dem restriktiven Kurs betroffen                        </div>

                        <div class="article-author">
                            von <span class="author-name"><a href="https://www.capital.de/autor/niklas-wirminghaus" title="Artikel von Niklas Wirminghaus" class="author url fn" rel="author">Niklas Wirminghaus</a></span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-21T10:30:11+00:00" >21. Mai 2019</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Unternehmen beklagen Visavergabe in den USA - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" data-caption="US-Präsident Donald Trump verdächtigt IT- Firmen, mithilfe von H-1B-Visa Amerikaner aus ihren Jobs zu drängen"><img width="1240" height="760" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701.jpg 1240w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2019/05/buy-american-hire-american-trump-dpa-89989701-710x436.jpg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="US-Präsident Donald Trump verdächtigt IT- Firmen, mithilfe von H-1B-Visa Amerikaner aus ihren Jobs zu drängen" title="US-Präsident Donald Trump verdächtigt IT- Firmen, mithilfe von H-1B-Visa Amerikaner aus ihren Jobs zu drängen"/></a><figcaption class="wp-caption-text"><span class="image-caption-text">US-Präsident Donald Trump verdächtigt IT- Firmen, mithilfe von H-1B-Visa Amerikaner aus ihren Jobs zu drängen</span><span class="image-source">dpa</span></figcaption></figure><div class="clearfix"></div></div>
                <p><span id="more-61876"></span></p>
<p>Die restriktive Einwanderungspolitik von US-Präsident Donald Trump macht es für Unternehmen zunehmend schwieriger, ausländische Fachkräfte zu rekrutieren. Die Einwanderungsbehörde USCIS blockiert immer häufiger Visumsanträge von IT-Unternehmen, die mithilfe <a href="https://usa-immigration.de/html/body_h-1b-visum.html" target="_blank" rel="noopener">des sogenannten H-1B-Programms</a> ausländische Spezialisten ins Land holen wollen. Das berichtet Capital in seiner jüngsten Ausgabe (6/2019, EVT 23. Juni).</p>
<figure id="attachment_61878" style="width: 226px" class="wp-caption alignright"><a href="https://www.capital.de/wp-content/uploads/2019/05/Capital_0619.jpg"><img class="size-medium wp-image-61878" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-226x300.jpg" alt="Cover der neuen Capital" width="226" height="300" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-226x300.jpg 226w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-96x127.jpg 96w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-192x254.jpg 192w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-120x160.jpg 120w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-240x320.jpg 240w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619.jpg 567w" data-lazy-sizes="(max-width: 226px) 100vw, 226px" /><noscript><img class="size-medium wp-image-61878" src="https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-226x300.jpg" alt="Cover der neuen Capital" width="226" height="300" srcset="https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-226x300.jpg 226w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-96x127.jpg 96w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-192x254.jpg 192w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-120x160.jpg 120w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619-240x320.jpg 240w, https://www.capital.de/wp-content/uploads/2019/05/Capital_0619.jpg 567w" sizes="(max-width: 226px) 100vw, 226px" /></noscript></a><figcaption class="wp-caption-text">Cover der neuen Capital, die am 23. Mai erscheint</figcaption></figure>
<p>So wurden im vierten Quartal 2018 nur noch 75 Prozent aller Anträge positiv beschieden – ein historischer Tiefstand. Im gleichen Vorjahreszeitraum waren es noch 83 Prozent, zuvor lag die Annahmequote stets über 90 Prozent. Besonders hart trifft es Dienstleister, die für andere Unternehmen IT-Aufgaben übernehmen: Gerade einmal 60 Prozent der Anträge des französischen Spezialisten Capgemini wurden im Steuerjahr 2018 angenommen; die US-Firma Cognizant, mit 13 500 Anträgen wichtigster Nutzer des H-1B-Programms, kam auf 68 Prozent. Kaum betroffen sind hingegen Techkonzerne wie Apple, IBM oder Microsoft, deren Anträge zu fast 100 Prozent bewilligt werden.</p>
<p>Hintergrund der verschärften Vergabepraxis ist ein Erlass, der im April 2017 in Kraft trat. Unter dem Titel „Buy American, Hire American“ wies das Weiße Haus Behörden <a href="https://www.uscis.gov/" target="_blank" rel="noopener">wie die USCIS an</a>, die „Interessen amerikanischer Arbeitnehmer“ besser zu schützen. Schon während des Wahlkampfs hatte Trump IT-Dienstleister verdächtigt, sie brächten „Billiglohnarbeiter mit H-1B-Visa ins Land, um die Jobs von jungen, auf Colleges ausgebildeten Amerikanern zu übernehmen“.</p>
<p>In der Branche verschärft der Politikwechsel <a href="https://www.capital.de/wirtschaft-politik/deutschen-gruendern-gehen-it-fachkraefte-aus-9178" target="_blank" rel="noopener">den ohnehin bestehenden Fachkräftemangel</a>. Viele Unternehmen wehren sich daher vor Gericht. Auch die US-Tochter der Darmstädter Software AG hat Klage gegen die USCIS und das Heimatschutzministerium eingereicht. Es geht dabei um den Fall einer aus Indien stammenden Softwareberaterin, für die die Firma 2018 eine Verlängerung eines H-1B-Visums beantragt hatte. Im Dezember lehnte die Behörde den Antrag ab – eine „unbegründete und willkürliche“ Entscheidung, kritisiert die Software AG. Denn die Mitarbeiterin habe 2014 erstmals ein Visum bekommen – welches seither dreimal problemlos verlängert worden sei.</p>
<p>Sämtliche Unternehmen in den USA, die ausländische Arbeitnehmer rekrutieren wollen, „erleben ähnliche Fälle“, heißt es von der Software AG gegenüber Capital. „Unter der aktuellen Administration wurde das Verfahren immer strenger wird und die Zahl der Ablehnungen steigt.“</p>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                                        <div class="artikel-zusatz">
                    <p>Interesse an Capital? Unsere neue Ausgabe erscheint am 23. Mai. Hier geht es zum <a href="https://shop.capital.de/" target="_blank" rel="noopener">Abo-Shop</a>, wo Sie die Print-Ausgabe bestellen können. Unsere Digital-Ausgabe gibt es bei<a href="https://itunes.apple.com/de/app/capital-wirtschaft-ist-gesellschaft/id1171007601?l=de&amp;ls=1&amp;mt=8" target="_blank" rel="noopener"> iTunes </a>und <a href="https://play.google.com/store/apps/details?id=com.audiencemedia.app3010" target="_blank" rel="noopener">GooglePlay</a></p>
                </div>
                <div class="clearfix"></div>
            
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Unternehmen beklagen Visavergabe in den USA - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Funternehmen-beklagen-visavergabe-in-den-usa" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_1" class="gujAd teaser td-a-rec td-a-rec-id-teaser_1  td_uid_37_5ce4164a6dbff_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_1');
		});
	}
</script></div>    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_38_5ce4164a6e0ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5ce4164a6e0ee" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_38_5ce4164a6e0ee class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Globale Trends</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends">So profitieren Investoren von globalen Megatrends</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Roboter" title="So profitieren Investoren von globalen Megatrends"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" title="So profitieren Investoren von globalen Megatrends" ><p>Von Digitalisierung bis Protektionismus: Megatrends beeinflussen Wirtschaft und Gesellschaft. Daraus ergeben sich neue Chancen für Anleger<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Exportprodukte</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/made-in-germany" rel="bookmark" title="Made in Germany: Die wichtigsten Exportprodukte">Made in Germany: Die wichtigsten Exportprodukte</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/made-in-germany" rel="bookmark" title="Made in Germany: Die wichtigsten Exportprodukte"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/siemens-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/siemens-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/05/siemens-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Maschinen made in Germany sind weltweit stark gefragt. Ihr Ausfuhrwert betrug im vergangenen Jahr 193,2 Mrd. Euro. Das sind rund vier Prozent mehr als 2017. Die Warengruppe umfasst unter anderem Verbrennungsmotoren und Turbinen (ohne Motoren für Luft- und Straßenfahrzeuge), Öfen, Werkzeugmaschinen für die Metallbearbeitung oder Maschinen für die Land- und Forstwirtschaft." title="Made in Germany: Die wichtigsten Exportprodukte"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/made-in-germany" title="Made in Germany: Die wichtigsten Exportprodukte" ><p>Im Ausland gefragt: Das sind Deutschlands erfolgreichste Exportprodukte des vergangenen Jahres<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Ibiza-Skandal</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ibiza-skandal-heinz-christian-strache-die-reichsten-oesterreicher" rel="bookmark" title="Die reichsten Österreicher">Die reichsten Österreicher</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/ibiza-skandal-heinz-christian-strache-die-reichsten-oesterreicher" title="Die reichsten Österreicher" ><p>Das Ibiza-Video hat in Österreich ein politisches Erdbeben ausgelöst. In dem Video fielen auch die Namen einiger Milliardäre, die angeblich der FPÖ Geld gespendet haben. Das sind die reichsten Österreicher<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Gastkommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/make-europe-great-again" rel="bookmark" title="Make Europe great again!">Make Europe great again!</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/make-europe-great-again" title="Make Europe great again!" ><p>Europa wird zunehmend abgehängt von China und den USA. Für Johannes Keienburg ist daher klar: Wir dürfen uns nicht länger ausruhen auf Erfolgen der Vergangenheit - wir brauchen erfolgshungrige Unternehmer, die Europas Schicksal in die Hand nehmen<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_3" class="gujAd teaser td-a-rec td-a-rec-id-teaser_3  td_uid_39_5ce4164a801a0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_3');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_40_5ce4164a980c4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_40_5ce4164a980c4" ><script>var block_td_uid_40_5ce4164a980c4 = new tdBlock();
block_td_uid_40_5ce4164a980c4.id = "td_uid_40_5ce4164a980c4";
block_td_uid_40_5ce4164a980c4.atts = '{"limit":5,"sort":"","post_ids":"61712,61440,59600,53170,45430","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5ce4164a980c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5ce4164a980c4_rand","tdc_css_class_style":"td_uid_40_5ce4164a980c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5ce4164a980c4.td_column_number = "1";
block_td_uid_40_5ce4164a980c4.block_type = "td_block_cap_9";
block_td_uid_40_5ce4164a980c4.post_count = "5";
block_td_uid_40_5ce4164a980c4.found_posts = "5";
block_td_uid_40_5ce4164a980c4.header_color = "#";
block_td_uid_40_5ce4164a980c4.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ce4164a980c4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_40_5ce4164a980c4);
</script><h4>Meist gelesen</h4><div id=td_uid_40_5ce4164a980c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/warum-wir-eine-new-work-charta-brauchen" rel="bookmark" title="Warum wir eine New Work Charta brauchen">Warum wir eine New Work Charta brauchen</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/welche-fondspolicen-fuer-ihre-rente-am-besten-sind" rel="bookmark" title="Welche Fondspolicen für Ihre Rente am besten sind">Welche Fondspolicen für Ihre Rente am besten sind</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-anleger-mit-ihrem-geld-gutes-tun-koennen" rel="bookmark" title="Wie Anleger mit ihrem Geld Gutes tun können">Wie Anleger mit ihrem Geld Gutes tun können</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ki-finanzbranche" rel="bookmark" title="Wie sich Künstliche Intelligenz auf die Geldanlage auswirkt">Wie sich Künstliche Intelligenz auf die Geldanlage auswirkt</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/8-tricks-networking" rel="bookmark" title="In 8 Schritten zum erfolgreichen Netzwerker">In 8 Schritten zum erfolgreichen Netzwerker</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_41_5ce4164a9a886_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_42_5ce4164a9a9d2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5ce4164a9a9d2" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_43_5ce4164a9b130_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_44_5ce4164a9b271_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5ce4164a9b271" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="http://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_45_5ce4164a9ba0a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5ce4164a9ba0a" ><div class="ncad">Anzeige</div><script>var block_td_uid_45_5ce4164a9ba0a = new tdBlock();
block_td_uid_45_5ce4164a9ba0a.id = "td_uid_45_5ce4164a9ba0a";
block_td_uid_45_5ce4164a9ba0a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","category_id":"","category_ids":"","custom_title":"Capital Insights","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_45_5ce4164a9ba0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5ce4164a9ba0a_rand","tdc_css_class_style":"td_uid_45_5ce4164a9ba0a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5ce4164a9ba0a.td_column_number = "1";
block_td_uid_45_5ce4164a9ba0a.block_type = "td_block_cap_newscube_15";
block_td_uid_45_5ce4164a9ba0a.post_count = "3";
block_td_uid_45_5ce4164a9ba0a.found_posts = "178";
block_td_uid_45_5ce4164a9ba0a.header_color = "#";
block_td_uid_45_5ce4164a9ba0a.ajax_pagination_infinite_stop = "";
block_td_uid_45_5ce4164a9ba0a.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_45_5ce4164a9ba0a);
</script><h4>Capital Insights</h4><div id=td_uid_45_5ce4164a9ba0a class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">21.05.19</time>
                    <img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/ein-etf-ist-nur-so-gut-wie-sein-index" rel="bookmark" title="Ein ETF ist nur so gut wie sein Index">Ein ETF ist nur so gut wie sein Index</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">21.05.19</time>
                    <img width="272" height="54" src="https://www.capital.de/wp-content/uploads/2019/04/commerzbank_logo.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/commerzbank/thema/marktgeschehen/mit-indexzertifikaten-vom-zinseszinseffekt-profitieren" rel="bookmark" title="Mit Indexzertifikaten vom Zinseszinseffekt profitieren!">Mit Indexzertifikaten vom Zinseszinseffekt profitieren!</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">21.05.19</time>
                    <img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/rendite-mit-euro-anleihen" rel="bookmark" title="Rendite mit Euro-Anleihen">Rendite mit Euro-Anleihen</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">20.05.19</time>
                    <img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/j-p-morgan-asset-management-income-strategie-im-spannungsfeld-von-rally-und-spaetzyklus" rel="bookmark" title="J.P. Morgan Asset Management: „Income“-Strategie im Spannungsfeld von Rally und Spätzyklus">J.P. Morgan Asset Management: „Income“-Strategie im Spannungsfeld von Rally und Spätzyklus</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_46_5ce4164aa06c3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5ce4164aa06c3" ><script>var block_td_uid_46_5ce4164aa06c3 = new tdBlock();
block_td_uid_46_5ce4164aa06c3.id = "td_uid_46_5ce4164aa06c3";
block_td_uid_46_5ce4164aa06c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5ce4164aa06c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5ce4164aa06c3_rand","tdc_css_class_style":"td_uid_46_5ce4164aa06c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5ce4164aa06c3.td_column_number = "1";
block_td_uid_46_5ce4164aa06c3.block_type = "td_block_cap_15";
block_td_uid_46_5ce4164aa06c3.post_count = "5";
block_td_uid_46_5ce4164aa06c3.found_posts = "145";
block_td_uid_46_5ce4164aa06c3.header_color = "#";
block_td_uid_46_5ce4164aa06c3.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ce4164aa06c3.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_46_5ce4164aa06c3);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_46_5ce4164aa06c3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/cannes-schminkt-das-gesicht-der-alten-kinowelt-schoen" rel="bookmark" title="Cannes schminkt das Gesicht der alten Kinowelt schön"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/cannes-filmfestival-2019-dpa-120259450-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/cannes-filmfestival-2019-dpa-120259450-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/05/cannes-filmfestival-2019-dpa-120259450-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Festivalplakat in Cannes" title="Cannes schminkt das Gesicht der alten Kinowelt schön"/></a></div>            </div>

            <div class="mark">Filmfestival</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/cannes-schminkt-das-gesicht-der-alten-kinowelt-schoen" rel="bookmark" title="Cannes schminkt das Gesicht der alten Kinowelt schön">Cannes schminkt das Gesicht der alten Kinowelt schön</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/volvos-angriff" rel="bookmark" title="Wie Volvo mit chinesischer Hilfe den Automarkt umkrempeln will"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Volvo-Chef Samuelsson" title="Wie Volvo mit chinesischer Hilfe den Automarkt umkrempeln will"/></a></div>            </div>

            <div class="mark">Autoindustrie</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/volvos-angriff" rel="bookmark" title="Wie Volvo mit chinesischer Hilfe den Automarkt umkrempeln will">Wie Volvo mit chinesischer Hilfe den Automarkt umkrempeln will</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/der-umgang-des-westens-mit-china" rel="bookmark" title="Der Umgang des Westens mit China &#8211; ein Streitgespräch"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/huawei-streitgespraech-capital-1286-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/huawei-streitgespraech-capital-1286-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/05/huawei-streitgespraech-capital-1286-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="China-Experte Mikko Huotari, IT-Spezialist Jan-Peter Kleinhans und Patrick Berger von Huawei (v. l.) im exklusiven China Club Berlin. Der Private-Member-Club bietet seit 2003 neben Restaurant und einer Bar auch private Suiten" title="Der Umgang des Westens mit China &#8211; ein Streitgespräch"/></a></div>            </div>

            <div class="mark">China</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-umgang-des-westens-mit-china" rel="bookmark" title="Der Umgang des Westens mit China &#8211; ein Streitgespräch">Der Umgang des Westens mit China &#8211; ein Streitgespräch</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-riskante-wette-auf-elektroautos" rel="bookmark" title="Die riskante Wette auf die E-Mobilität"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/elektroreise-jhoefer-219-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/elektroreise-jhoefer-219-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/03/elektroreise-jhoefer-219-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Ladestation für Elektroautos: Der Ausbau der Infrastruktur ist eines der vielen Probleme bei der E-Mobilität" title="Die riskante Wette auf die E-Mobilität"/></a></div>            </div>

            <div class="mark">E-Mobilität</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-riskante-wette-auf-elektroautos" rel="bookmark" title="Die riskante Wette auf die E-Mobilität">Die riskante Wette auf die E-Mobilität</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-lage-in-venezuela-ist-wie-nach-einem-krieg" rel="bookmark" title="„Die Lage in Venezuela ist wie nach einem Krieg“"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/03/jorge-castaneda-GettyImages-536916042-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/03/jorge-castaneda-GettyImages-536916042-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/03/jorge-castaneda-GettyImages-536916042-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Jorge Castañeda, ehemaliger mexikanischer Außenminister, heute Professor für Politik und Lateinamerikastudien an der New York University" title="„Die Lage in Venezuela ist wie nach einem Krieg“"/></a></div>            </div>

            <div class="mark">Venezuela</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-lage-in-venezuela-ist-wie-nach-einem-krieg" rel="bookmark" title="„Die Lage in Venezuela ist wie nach einem Krieg“">„Die Lage in Venezuela ist wie nach einem Krieg“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_47_5ce4164aa467b_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_48_5ce4164aa4756_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
						<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_49_5ce4164aa4962_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5ce4164aa4962" ><div id=td_uid_49_5ce4164aa4962 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/geld-versicherungen/rente-der-zaehe-kampf-gegen-die-doppelbesteuerung" rel="bookmark" title="Rente - der zähe Kampf gegen die Doppelbesteuerung">
						<img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/rentner-euro-geld-rente-dpa-107189701-gross-980x540.jpg" height="540" width="980" >
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Steuern</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/rente-der-zaehe-kampf-gegen-die-doppelbesteuerung" rel="bookmark" title="Rente - der zähe Kampf gegen die Doppelbesteuerung">Rente - der zähe Kampf gegen die Doppelbesteuerung</a></h3>
                        <div class="td-excerpt">Immer mehr Ruheständler müssen Steuern auf ihre Rente zahlen, viele sogar zweimal. Das hat das Verfassungsgericht zwar verboten – bloß ist der Kampf gegen die Doppelbesteuerung langwierig<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_50_5ce4164aa61db_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_51_5ce4164aa6336_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_51_5ce4164aa6336" ><script>var block_td_uid_51_5ce4164aa6336 = new tdBlock();
block_td_uid_51_5ce4164aa6336.id = "td_uid_51_5ce4164aa6336";
block_td_uid_51_5ce4164aa6336.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_5ce4164aa6336_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5ce4164aa6336_rand","tdc_css_class_style":"td_uid_51_5ce4164aa6336_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5ce4164aa6336.td_column_number = "3";
block_td_uid_51_5ce4164aa6336.block_type = "td_block_cap_3";
block_td_uid_51_5ce4164aa6336.post_count = "3";
block_td_uid_51_5ce4164aa6336.found_posts = "7413";
block_td_uid_51_5ce4164aa6336.header_color = "#";
block_td_uid_51_5ce4164aa6336.ajax_pagination_infinite_stop = "";
block_td_uid_51_5ce4164aa6336.max_num_pages = "2471";
tdBlocksArray.push(block_td_uid_51_5ce4164aa6336);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_51_5ce4164aa6336 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-zinseszins-und-wie-er-ohne-zins-noch-wirkt" rel="bookmark" title="Der Zinseszins und wie er ohne Zins noch wirkt"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/06/geldanlage-aktien-gettyimages-1-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Symbolbild Geldanlage" title="Der Zinseszins und wie er ohne Zins noch wirkt"/></a></div>                            </div>

            <div class="mark">Sparen</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-zinseszins-und-wie-er-ohne-zins-noch-wirkt" rel="bookmark" title="Der Zinseszins und wie er ohne Zins noch wirkt">Der Zinseszins und wie er ohne Zins noch wirkt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/05/10-tel-aviv-1779649_1280-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Tel Aviv" title="Das sind die teuersten Städte der Welt"/></a></div>                            </div>

            <div class="mark">Ranking</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-2019-die-teuersten-staedte-der-welt-2" rel="bookmark" title="Das sind die teuersten Städte der Welt">Das sind die teuersten Städte der Welt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/01/roboter-geld-gettyimages-656294259-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Symbolbild: Roboter" title="So profitieren Investoren von globalen Megatrends"/></a></div>                            </div>

            <div class="mark">Globale Trends</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/so-profitieren-investoren-von-globalen-megatrends" rel="bookmark" title="So profitieren Investoren von globalen Megatrends">So profitieren Investoren von globalen Megatrends</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_5ce4164aa814f_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_52_5ce4164aa814f" ><script>var block_td_uid_52_5ce4164aa814f = new tdBlock();
block_td_uid_52_5ce4164aa814f.id = "td_uid_52_5ce4164aa814f";
block_td_uid_52_5ce4164aa814f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_5ce4164aa814f_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5ce4164aa814f_rand","tdc_css_class_style":"td_uid_52_5ce4164aa814f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_52_5ce4164aa814f.td_column_number = "3";
block_td_uid_52_5ce4164aa814f.block_type = "td_block_cap_3";
block_td_uid_52_5ce4164aa814f.post_count = "6";
block_td_uid_52_5ce4164aa814f.found_posts = "7413";
block_td_uid_52_5ce4164aa814f.header_color = "#";
block_td_uid_52_5ce4164aa814f.ajax_pagination_infinite_stop = "";
block_td_uid_52_5ce4164aa814f.max_num_pages = "1235";
tdBlocksArray.push(block_td_uid_52_5ce4164aa814f);
</script><div id=td_uid_52_5ce4164aa814f class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exportprodukte</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/made-in-germany" rel="bookmark" title="Made in Germany: Die wichtigsten Exportprodukte">Made in Germany: Die wichtigsten Exportprodukte</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Gastbeitrag</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/die-zukunft-der-arbeit-funktioniert-ohne-stechuhr" rel="bookmark" title="Die Zukunft der Arbeit funktioniert ohne Stechuhr">Die Zukunft der Arbeit funktioniert ohne Stechuhr</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Management</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/mitarbeiter-als-chefs" rel="bookmark" title="Was Mitarbeiter tun würden, wenn sie einen Tag lang Chef wären">Was Mitarbeiter tun würden, wenn sie einen Tag lang Chef wären</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/4-Tipps-fuer-die-Auszeit-vom-Buero" rel="bookmark" title="4 Tipps für die Auszeit vom Büro">4 Tipps für die Auszeit vom Büro</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Interview</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/niki-lauda-ueber-seine-erste-million" rel="bookmark" title="Niki Lauda über seine erste Million">Niki Lauda über seine erste Million</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/unternehmen-beklagen-visavergabe-in-den-usa" rel="bookmark" title="Unternehmen beklagen Visavergabe in den USA">Unternehmen beklagen Visavergabe in den USA</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_53_5ce4164aaa616_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ce4164aaa616" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_54_5ce4164aaade1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ce4164aaade1" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='81ed799ab0402db589d03cfc3befc1bb';
hf4V='3fbdb7ea4591526303d41c0f5e2daef9';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61876]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/foobox">/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
							
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ce4164aadc3c"></textarea>
						<div id="td_live_css_uid_1_5ce4164aadc3c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ce4164aadc3c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ce4164aadc3c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.capital.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.capital.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
<script type="text/javascript">
	!(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
		document.body.appendChild(s);
	})();
</script>

<div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1558451786 -->