<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />

    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1150':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
    <noscript><meta name=viewport content="width=device-width, initial-scale=1" /></noscript>
    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-2213422-1', 'auto');
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
        if (typeof gaTrackSection != 'undefined') {
            ga('set', 'Section', gaTrackSection);
        }
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
    <title>Höhle der Löwn: 6 Lektionen vom Erfinder der Abfluss-Fee</title>
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" /><meta name="author" content="Georg Fahrion">

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mitglied im Deutschen Erfinderverband seit 1989, 13 Patente, 1,7 Millionen verkaufte Abflussfeen: Seit Jahrzehnten haut Meistertüftler Karl-Heinz Bilz Innovation um Innovation raus. Wie macht er das? Eine kleine Anleitung in sechs Lektionen"/>
<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee" />
<link rel="next" href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee/2" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Höhle der Löwn: 6 Lektionen vom Erfinder der Abfluss-Fee" />
<meta property="og:description" content="Mitglied im Deutschen Erfinderverband seit 1989, 13 Patente, 1,7 Millionen verkaufte Abflussfeen: Seit Jahrzehnten haut Meistertüftler Karl-Heinz Bilz Innovation um Innovation raus. Wie macht er das? Eine kleine Anleitung in sechs Lektionen" />
<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:section" content="Wirtschaft &amp; Politik" />
<meta property="article:published_time" content="2019-04-19T07:00:05+00:00" />
<meta property="article:modified_time" content="2019-04-11T12:33:11+00:00" />
<meta property="og:updated_time" content="2019-04-11T12:33:11+00:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mitglied im Deutschen Erfinderverband seit 1989, 13 Patente, 1,7 Millionen verkaufte Abflussfeen: Seit Jahrzehnten haut Meistertüftler Karl-Heinz Bilz Innovation um Innovation raus. Wie macht er das? Eine kleine Anleitung in sechs Lektionen" />
<meta name="twitter:title" content="Höhle der Löwn: 6 Lektionen vom Erfinder der Abfluss-Fee" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; 6 Lektionen vom Erfinder der Abfluss-Fee Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='https://www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-mobile/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-mobile-css'  href='https://www.capital.de/wp-content/themes/Newspaper-mobile/mobile.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.capital.de/?p=52843' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fkarl-heinz-bilz-abfluss-fee" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fkarl-heinz-bilz-abfluss-fee&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"f7822dc85f","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

        <script type="text/javascript">
        !(function() {
            var c = document.createElement('link');
            c.rel = 'stylesheet';
            c.type = 'text/css';
            c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
            document.head.appendChild(c);
        })();
        var GujAd = GujAd || {};
        var gujad_zone = '_default';
        GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('mobile');
			GujAd.getClient().setZone(gujad_zone);
		});
    </script>
</head>

<body class="post-template-default single single-post postid-52843 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script type="text/javascript">
    var code = 1022275,
        p = window.location.pathname,
        e = 1010100,
        ivwCodesNew = {
			'/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/thema/immobilien': '04_Immobilien',
			'/immobilien': '04_Immobilien',
			'/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/thema/karriere': '08_Karriere',
			'/karriere': '08_Karriere',
			'/thema/leben': '09_Leben',
			'/leben': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
            'datenschutz': 'Unternehmenskommunikation',
            'impressum': 'Unternehmenskommunikation',
            'kontaktformular': 'Unternehmenskommunikation'
        },
        iam_data = {
            "mg": "yes",
            "st": "mobcapit",
            "cp": "1010100",
            "oc": "1010100",
            "sv": "mo",
            "sc": "yes"
        };

    if ('/' === p) {
        code = e;
        iam_data.cp = '00_Homepage';
        iam_data.oc = '' + e;
    }
	else if (p === '/tools-rechner/uhrenkompass') {
		iam_data.sv = 'mo';
		iam_data.cp = 'x_Uhrenkompass';
	}		
	else {
        iam_data.sv = 'mo';
        Object.keys(ivwCodesNew).some(function (e) {
            if (-1 < p.indexOf(e)) {
                codeNew = ivwCodesNew[e];
                iam_data.cp = codeNew;
                return true;
            }
        });
    }
	if (typeof iom !== 'undefined') {
		iom.c(iam_data, 1);
	}	
</script>



    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->

        <div class="mobile-meta-menu">
            <div class="mobile-meta-container"><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i><span>Abo-Shop</span></a></div>
            <div class="mobile-meta-container td-mobile-close"><a href="#block_cap_newsletter"><i class="fa fa-paper-plane-o" aria-hidden="true"></i><span>Newsletter</span></a></div>
                    </div>

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-mobile-container"><ul id="menu-hauptmenue-mobile" class="td-mobile-main-menu"><li id="menu-item-12923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12923"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherungen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li id="menu-item-12927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12927"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li id="menu-item-12928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12928"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-12929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12929"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12930"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li id="menu-item-12931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12931"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li id="menu-item-12932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12932"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li id="menu-item-12933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12933"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
	<li id="menu-item-56750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56750"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=4924737010&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Eigenheim</span></a></li>
</ul>
</li>
<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12945"><a href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &#038; Politik<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12947"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li id="menu-item-12948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12948"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li id="menu-item-12949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12949"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li id="menu-item-12950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12950"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12934"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12935"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li id="menu-item-12937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12937"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li id="menu-item-12938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12938"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
	<li id="menu-item-36566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36566"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
</ul>
</li>
<li id="menu-item-12939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12939"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12940"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li id="menu-item-12941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12941"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li id="menu-item-12942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12942"><a href="https://www.capital.de/thema/reise-genuss">Reise &#038; Genuß</a></li>
	<li id="menu-item-12943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12943"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li id="menu-item-12944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12944"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-15020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15020"><a href="https://www.capital.de/tools-rechner">Tools &#038; Rechner<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15023"><a href="http://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
	<li id="menu-item-15021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15021"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
	<li id="menu-item-15022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15022"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul>
</li>
</ul></div>        </div>

        <!-- Social Box -->
                <div class="mobile-social-menu">
            <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://info@capital.de" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
        </div>

    </div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
			</div>
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="color-bar-container">
                <div class="color-bar-black"></div>
                <div class="color-bar-brown"></div>
            </div>
            <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo"
           href="https://www.capital.de/">
            <img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"
                 src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"
                 alt="Capital Logo"/>
        </a>
        </div>
</div>

<!-- Search -->
<div class="td-search-icon">
    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>        </div>

        <div class="meta-wrap">
            <div class="date-placeholder">19. April 2019</div>
            <div class="switch-to-desktop"></div>
            <div class="clearfix"></div>
        </div>

        <div id="mobile_1" class="gujAd mobile td-a-rec td-a-rec-id-mobile_1  td_uid_1_5cb98f52b0080_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('mobile_1');
		});
	}
</script></div>
    <div class="td-container">

        <!-- post content -->
        
        <article id="post-52843" class="post-52843 post type-post status-publish format-standard hentry category-erfolg category-mittelstand category-wirtschaft-politik" itemscope itemtype="https://schema.org/Article">
            <div class="td-post-header">

                <header class="td-post-title">
				
										
                    					
                        <div class="mark">Höhle der Löwen</div>
                        <h1 class="entry-title">6 Lektionen vom Erfinder der Abfluss-Fee</h1>
                        
                        <div class="article-teaser">
                            Mitglied im Deutschen Erfinderverband seit 1989, 13 Patente, 1,7 Millionen verkaufte Abflussfeen: Seit Jahrzehnten haut Meistertüftler Karl-Heinz Bilz Innovation um Innovation raus. Wie macht er das? Eine kleine Anleitung in sechs Lektionen                        </div>

                        <div class="td-module-meta-info">
                            <div class="article-author">
                                von <span class="author-name"><a href="https://www.capital.de/autor/georg-fahrion" title="Artikel von Georg Fahrion" class="author url fn" rel="author">Georg Fahrion</a></span>                            </div>
                        </div>
                        <div class="date-and-social-bar">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-19T09:00:05+00:00" >19. April 2019</time></span>                            <div class="clearfix"></div>
                        </div>

                                   </header>

            </div>

            <div class="td-post-content">

                
                    <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" data-caption="Die Abflussfee bescherte Karl-Heinz Bilz den Durchbruch"><img width="1240" height="760" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114.jpg 1240w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-710x436.jpg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="Die Abflussfee bescherte Karl-Heinz Bilz den Durchbruch" title="Die Abflussfee bescherte Karl-Heinz Bilz den Durchbruch - Foto: Katrin Binner"/></a><figcaption class="wp-caption-text">Die Abflussfee bescherte Karl-Heinz Bilz den Durchbruch</figcaption></figure></div>                                        <p><span id="more-52843"></span></p>
<h2>Wozu in die Ferne schweifen?</h2>
<p>Karl-Heinz Bilz ist Sanitär- und Heizungsmeister – aus einem einfachen Grund: Als Jugendlicher hatte er keine Lust, auf dem Weg zur Lehrstelle jeden Tag halb Frankfurt zu durchqueren. Also bewarb er sich beim Nachbarn: einem Heizungsbauer. Klingt trivial, trägt aber die erste Lektion in sich: Menschen suchen naheliegende Lösungen für die Lästigkeiten des Alltags. Diese Erkenntnis ins eigene Verhalten aufzunehmen kann einem Erfinder nur helfen. Bilz beschreibt seine Motivation so: Er löse Probleme, weil er sich nicht rumärgern wolle.</p>
<div class="cap-article-teaser"><a href="https://www.capital.de/immobilien/immobilienkauf-in-zeiten-steigender-preise"><span class="artikel-spitzmarke">Immobilien</span><div class="teaser-headline">Immobilienkauf in Zeiten steigender Preise</div><div class="teaser-body"><div class="teaser-img"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/05/immobilienangebote-schaufenster-dpa-92150800-140x93.jpg" alt="Immobilienkauf in Zeiten steigender Preise"Immobilienkauf in Zeiten steigender Preise"><noscript><img src="https://www.capital.de/wp-content/uploads/2018/05/immobilienangebote-schaufenster-dpa-92150800-140x93.jpg" alt="Immobilienkauf in Zeiten steigender Preise"Immobilienkauf in Zeiten steigender Preise"></noscript></div><div class="teaser-text"><p>Immobilien in Metropolen werden immer teurer, die Mieten halten nicht überall Schritt. Für potenzielle Immobilienkäufer stellt sich die Frage: Kann ich mir das noch leisten?<p></div></div></a><div class="clearfix"></div></div>
<p>Das hessische Städtchen Nidderau im Juli, ein mit Wein zugewuchertes Einfamilienhaus. Hinter der Eingangstür rechts liegt Bilz’ Büro. Überquellende Aktenschränke, Urkunden, Hundefotos, eine Abflussfee in Gold, gerahmte Zeitungsartikel: „Meister Bilz bändigt die Löwen“, „Ein super Deal“. Was aussieht wie eine sprichwörtliche Erfindergarage, ist auch eine: Bevor er umbaute, stand hier sein Auto. „Ich könnte mir inzwischen ein großes Büro leisten, Showroom, Innenstadtlage“, babbelt Bilz in freundlichem Hessisch. „Aber hier kann ich mit Hausschlappen reingehen, wenn mir nachts eine Idee kommt.“</p>
<h2>Lass die Idee zu dir kommen</h2>
<p>An Bilz, 62, ist alles groß: seine Armbanduhr, die ihm Ralf Dümmel geschenkt hat, sein Bauch, seine Vorstellungskraft. „Manchmal kann ich monatelang nichts erfinden“, sagt er. „Aber es gibt auch Wochen, da kribbelt es in mir. Ein unruhiges Gefühl. Ich spüre, dass bald etwas passiert.“ Da ahnt man etwas von der Magie, die die Geburt einer Idee umgibt.</p><div class="cap-message-in-article auto-message"><div class="clearfix"></div></div>
<p>Oft fängt es damit an, dass ihm etwas zu umständlich vorkommt. Als Geselle störte ihn die gängige Methode, Heizkörper zu montieren. Also entwickelte er dafür eine neuartige Schablone. Später kam er auf eine Innovation, die ihm sein kleines Laster vereinfachen sollte, das Lottospielen. Bilz springt auf und ruft in den Hausflur: „Frau Bilz! Wo bist’n du?“ Als er zurückkommt, hat er ihre Lotto-Scheckkarte in der Hand: Auf dem Chip sind die persönlichen Daten gespeichert. So muss er an der Annahmestelle nur die Karte in das Lesegerät stecken, anstatt stets aufs Neue einen Lottoschein per Hand auszufüllen. Denn das sei ja sehr zeitaufwendig.</p>
<p>Seinen berühmtesten Einfall verdankt Bilz seiner Frau. Die störte sich an müffelnden Abflüssen, in denen sich Haare und Seife verklumpten. „Sie hat mit mir gemeckert: ,Lass dir doch mal was einfallen!‘“ Wenn jemand ihm so eine Aufgabe stelle, brauche er 48 Stunden für einen ersten Entwurf. Bis zur Perfektion dauere es freilich mehrere Monate.</p>
<p>Aus dem Wust auf dem Schreibtisch kramt Bilz Konstruktionszeichnungen hervor. Sie zeigen Versionen der Abflussfee, die bald auf den US-Markt kommen soll. Eine davon ist gerastert, eine sieht aus wie eine Ziehharmonika, eine hat einen Drehverschluss. „Ich will meine eigene Idee zerstören“, sagt er, „indem ich sie immer weiter verbessere.“</p>
</p>                            </div>

            <div class='pager-button-next'><a href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee/2">Nächste Seite  <i class='fa fa-angle-right' aria-hidden='true'></i></a></div>
            <footer>
                <div class="post-navigation">
                                        <p>Seite <span class="pagination-link">1</span> <span class="pagination-seperator">-</span> <a href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee/2"><span class="pagination-link">2</span></a> <span class="pagination-seperator">-</span> <a href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee/3"><span class="pagination-link">3</span></a> <span class="pagination-seperator">-</span> <a class="article-onepage" href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee?article_onepage=true">Artikel auf einer Seite</a></p>                </div>
            </footer>

        </article> <!-- /.post -->
		
        <!-- Social Box -->
        <div class="post-social-menu-bottom">
            <div class="social-icons"><ul><div class="cap-clearer"></div></ul></div>
        </div>

				
        
    </div>

        <!-- footer AD -->
    <div class="td_block_wrap td_block_cap_3 td_uid_2_5cb98f52b4dd5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding "  data-td-block-uid="td_uid_2_5cb98f52b4dd5" ><script>var block_td_uid_2_5cb98f52b4dd5 = new tdBlock();
block_td_uid_2_5cb98f52b4dd5.id = "td_uid_2_5cb98f52b4dd5";
block_td_uid_2_5cb98f52b4dd5.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5cb98f52b4dd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cb98f52b4dd5_rand","tdc_css_class_style":"td_uid_2_5cb98f52b4dd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5cb98f52b4dd5.td_column_number = "1";
block_td_uid_2_5cb98f52b4dd5.block_type = "td_block_cap_3";
block_td_uid_2_5cb98f52b4dd5.post_count = "10";
block_td_uid_2_5cb98f52b4dd5.found_posts = "7243";
block_td_uid_2_5cb98f52b4dd5.header_color = "";
block_td_uid_2_5cb98f52b4dd5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cb98f52b4dd5.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_2_5cb98f52b4dd5);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_2_5cb98f52b4dd5 class="td_block_inner"><div class="mobile-footer-artikel"><div id="foogallery-gallery" class="owl-carousel"><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/glaenzende-zeiten-fuer-gold" rel="bookmark" title="Glänzende Zeiten für Gold"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/goldreserven-deutsche-bundesbank-foto-nils-thies-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/goldreserven-deutsche-bundesbank-foto-nils-thies-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/12/goldreserven-deutsche-bundesbank-foto-nils-thies-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Goldbarren in einem Lager der Deutschen Bundesbank" title="Glänzende Zeiten für Gold"/></a></div>                            </div>

            <div class="mark">Finanzen</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/glaenzende-zeiten-fuer-gold" rel="bookmark" title="Glänzende Zeiten für Gold">Glänzende Zeiten für Gold</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-die-hoechsten-wolkenkratzer" rel="bookmark" title="Das sind die höchsten Büro-Wolkenkratzer der Welt"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/munich-2516504_1920-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/munich-2516504_1920-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/04/munich-2516504_1920-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Highlight Tower in München" title="Das sind die höchsten Büro-Wolkenkratzer der Welt"/></a></div>                            </div>

            <div class="mark">Bilderstrecke</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-hoechsten-wolkenkratzer" rel="bookmark" title="Das sind die höchsten Büro-Wolkenkratzer der Welt">Das sind die höchsten Büro-Wolkenkratzer der Welt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee" rel="bookmark" title="6 Lektionen vom Erfinder der Abfluss-Fee"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/12/bilz_abflussfee_b0a9114-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Die Abflussfee bescherte Karl-Heinz Bilz den Durchbruch" title="6 Lektionen vom Erfinder der Abfluss-Fee"/></a></div>                            </div>

            <div class="mark">Höhle der Löwen</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/karl-heinz-bilz-abfluss-fee" rel="bookmark" title="6 Lektionen vom Erfinder der Abfluss-Fee">6 Lektionen vom Erfinder der Abfluss-Fee</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/2020-diese-demokraten-wollen-gegen-trump-antreten" rel="bookmark" title="Diese Demokraten wollen 2020 gegen Trump antreten"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/Sanders_GettyImages-857521732-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/Sanders_GettyImages-857521732-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/Sanders_GettyImages-857521732-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Bernie Sanders" title="Diese Demokraten wollen 2020 gegen Trump antreten"/></a></div>                            </div>

            <div class="mark">US-Wahl</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/2020-diese-demokraten-wollen-gegen-trump-antreten" rel="bookmark" title="Diese Demokraten wollen 2020 gegen Trump antreten">Diese Demokraten wollen 2020 gegen Trump antreten</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-gesellschaft/fintechs-banken" rel="bookmark" title="Fintechs gegen Banken: Der digitale Kampf ums Geld"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/OPENER_colo_03-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/OPENER_colo_03-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/12/OPENER_colo_03-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Symbolbild Die neue Geldmacht" title="Fintechs gegen Banken: Der digitale Kampf ums Geld"/></a></div>                            </div>

            <div class="mark">Digitalisierung</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-gesellschaft/fintechs-banken" rel="bookmark" title="Fintechs gegen Banken: Der digitale Kampf ums Geld">Fintechs gegen Banken: Der digitale Kampf ums Geld</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/deutschlands-bestbezahlte-manager" rel="bookmark" title="Die Topverdiener unter Deutschlands Managern"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/joe-kaeser-siemens-pressebild-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/joe-kaeser-siemens-pressebild-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/01/joe-kaeser-siemens-pressebild-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="#4 Siemens-Chef Joe Kaeser gehört zu den großen Vier an der Spitze des Rankings. 2017 kam er auf eine Gesamtvergütung in Höhe von 10,8 Mio. Euro – 2,4 Mio. Euro mehr als im Vorjahr. Allein 7,2 Mio. Euro entfielen auf variable Vergütungsbestandteile." title="Die Topverdiener unter Deutschlands Managern"/></a></div>                            </div>

            <div class="mark">Gehaltsreport</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/deutschlands-bestbezahlte-manager" rel="bookmark" title="Die Topverdiener unter Deutschlands Managern">Die Topverdiener unter Deutschlands Managern</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/jobwechsel-moment" rel="bookmark" title="So findet man den richtigen Moment für einen Jobwechsel"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/02/karriere-rueckschlag-enttaeuschung-gettyimages-456771779-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/02/karriere-rueckschlag-enttaeuschung-gettyimages-456771779-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/02/karriere-rueckschlag-enttaeuschung-gettyimages-456771779-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Eine Frau fasst sich an den Kopf" title="So findet man den richtigen Moment für einen Jobwechsel"/></a></div>                            </div>

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/jobwechsel-moment" rel="bookmark" title="So findet man den richtigen Moment für einen Jobwechsel">So findet man den richtigen Moment für einen Jobwechsel</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-05-2019-der-neue-immobilien-kompass" rel="bookmark" title="Capital 05/2019: Der neue Immobilien-Kompass"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/KF1309-30-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/KF1309-30-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/KF1309-30-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Wohnhaus" title="Capital 05/2019: Der neue Immobilien-Kompass"/></a></div>                            </div>

            <div class="mark">Themenvorschau</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-05-2019-der-neue-immobilien-kompass" rel="bookmark" title="Capital 05/2019: Der neue Immobilien-Kompass">Capital 05/2019: Der neue Immobilien-Kompass</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/6-gruende-fuer-das-arbeiten-im-ausland" rel="bookmark" title="Karriere-Tipps: 6 gute Gründe auszuwandern"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/12/expat-arbeiten-im-ausland-gettyimages-694128566-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/12/expat-arbeiten-im-ausland-gettyimages-694128566-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2017/12/expat-arbeiten-im-ausland-gettyimages-694128566-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Ein Mann steht auf einer Terrasse und trinkt ein Glas Wasser. Im Hintergrund ist die Skyline einer großen Stadt zu sehen" title="Karriere-Tipps: 6 gute Gründe auszuwandern"/></a></div>                            </div>

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/6-gruende-fuer-das-arbeiten-im-ausland" rel="bookmark" title="Karriere-Tipps: 6 gute Gründe auszuwandern">Karriere-Tipps: 6 gute Gründe auszuwandern</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="foo-item">

	<div class="td-block-span12">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/allgemein/endlich-in-deutschland-gruenden-mehr-entwickler-und-ingenieure" rel="bookmark" title="Endlich – in Deutschland gründen mehr Entwickler und Ingenieure"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/android-smartphone-entwickler-mint-startups-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/android-smartphone-entwickler-mint-startups-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/04/android-smartphone-entwickler-mint-startups-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Technik-Gründer sind inzwischen leicht in der Überzahl" title="Endlich – in Deutschland gründen mehr Entwickler und Ingenieure"/></a></div>                            </div>

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/allgemein/endlich-in-deutschland-gruenden-mehr-entwickler-und-ingenieure" rel="bookmark" title="Endlich – in Deutschland gründen mehr Entwickler und Ingenieure">Endlich – in Deutschland gründen mehr Entwickler und Ingenieure</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div><div class="clearfix"></div><script>
                    jQuery(window).on("load", function() {
                        jQuery('.mobile-footer-artikel .owl-carousel').owlCarousel({
                            items: 3,
                            nav: false,
                            margin: 10,
                            loop: true,
                            autoplay: true,
                            autoplaySpeed: 4000,
                            smartSpeed: 250,
                            navSpeed: 1250,
                            navText: ['', ''],
                            autoplayHoverPause: true,
                            lazyLoad: 1,
                            autoWidth: 0,
                            URLhashListener: false,
                            startPosition: 'URLHash',
                            dots: false,
                            responsiveClass: true,
                            responsive:{
                                0:{
                                    items: 2,
                                },
                                480:{
                                    items: 3,
                                },
                                960:{
                                    items: 4,
                                }
                            }
                        });
                    });	
                </script></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_uid_3_5cb98f52bd72e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cb98f52bd72e" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_newscube_mobile_15 td_uid_4_5cb98f52bdf07_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5cb98f52bdf07" ><script>var block_td_uid_4_5cb98f52bdf07 = new tdBlock();
block_td_uid_4_5cb98f52bdf07.id = "td_uid_4_5cb98f52bdf07";
block_td_uid_4_5cb98f52bdf07.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5cb98f52bdf07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cb98f52bdf07_rand","tdc_css_class_style":"td_uid_4_5cb98f52bdf07_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5cb98f52bdf07.td_column_number = "1";
block_td_uid_4_5cb98f52bdf07.block_type = "td_block_cap_newscube_mobile_15";
block_td_uid_4_5cb98f52bdf07.post_count = "3";
block_td_uid_4_5cb98f52bdf07.found_posts = "29";
block_td_uid_4_5cb98f52bdf07.header_color = "";
block_td_uid_4_5cb98f52bdf07.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cb98f52bdf07.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_4_5cb98f52bdf07);
</script><div class="slide-progress"></div><div class="inner"><h4>Capital Insights</h4><div class="ncad">Anzeige</div><div class="owl-wrapper"><div id=td_uid_4_5cb98f52bdf07 class="owl-carousel td-column-1">
        <div class="item td_module_cap_newscube_mobile_15 td_module_wrap td-animation-stack td_module_no_thumb">
                        <time class="entry-date updated td-module-date">16.04.19</time>
            <span class="mark">Marktgeschehen</span>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/inflation-sinkt" rel="bookmark" title="Inflation sinkt">Inflation sinkt</a></h3>        </div>
        
        <div class="item td_module_cap_newscube_mobile_15 td_module_wrap td-animation-stack td_module_no_thumb">
                        <time class="entry-date updated td-module-date">15.04.19</time>
            <span class="mark">Marktgeschehen</span>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/konjunktur-fruehindikator-steigt-wieder" rel="bookmark" title="Konjunktur-Frühindikator steigt wieder">Konjunktur-Frühindikator steigt wieder</a></h3>        </div>
        
        <div class="item td_module_cap_newscube_mobile_15 td_module_wrap td-animation-stack td_module_no_thumb">
                        <time class="entry-date updated td-module-date">12.04.19</time>
            <span class="mark">Marktgeschehen</span>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/fuersorgliche-notenbanken-erfreuen-die-maerkte" rel="bookmark" title="Fürsorgliche Notenbanken erfreuen die Märkte">Fürsorgliche Notenbanken erfreuen die Märkte</a></h3>        </div>
        </div></div></div>
	                <script>
                        jQuery(document).ready(function () {
                            
                            function startProgressBar() {
                                jQuery(".slide-progress").css({
                                    width: "100%",
                                    transition: "width 5000ms"
                                });
                            }

                            function resetProgressBar() {
                                jQuery(".slide-progress").css({
                                    width: 0,
                                    transition: "width 0s"
                                });
                            }
                            
                            
                            jQuery(".td_block_cap_newscube_mobile_15 .owl-carousel").owlCarousel({
                                loop: true,
                                nav: true,
                                items:1,
                                autoplay:true,
                                autoplayTimeout:5000,
                                autoplayHoverPause:true,
                                autoHeight: true,
                                navText: ["<i class='td-icon-menu-left'></i>","<i class='td-icon-menu-right'></i>"],
                                onInitialized: startProgressBar,
                                onTranslate: resetProgressBar,
                                onTranslated: startProgressBar
                            });
                        });
                    </script></div> <!-- ./block --><div class="clearfix"></div><div id="mobile_10" class="gujAd mobile td-a-rec td-a-rec-id-mobile_10  td_uid_5_5cb98f52bf9ca_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('mobile_10');
		});
	}
</script></div>
    <!-- breadcrumbs -->
    <div class="td-crumb-container">
        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"></span></div>    </div>

    <!-- footer -->
    <div class="td-mobile-footer-wrap">
        <div class="rechteck"></div>
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.capital.de/"><img class="td-retina-data" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_white_@2x.png" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_white_@2x.png" alt="Capital Logo" title=""/></a></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->

    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                        <div class="menu-footer-menue-mobile-container"><ul id="menu-footer-menue-mobile" class="td-subfooter-menu"><li id="menu-item-14945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14945"><a href="https://www.capital.de/autoren">Redakteure</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-11676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11676"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
</ul></div>                    </div>

                    <div class="scroll-to-top">
                        <i class="fa fa-arrow-up" aria-hidden="true"></i>
                        <span>Nach Oben</span>
                    </div>


            </div>
        </div>
    
</div><!-- close td-outer-wrap -->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='81ed799ab0402db589d03cfc3befc1bb';
hf4V='3fbdb7ea4591526303d41c0f5e2daef9';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 


    <!--

        Theme: Newspaper by tagDiv 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5cb98f52c1c7d
    -->

    <script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/mobile/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-mobile/js/script.js?ver=CAP_JS_VERSION'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52843]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>
    
a,
    .td-post-author-name a,
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .footer-email-wrap a,
    .td-search-query,
    .td-page-content blockquote p,
    .td-post-content blockquote p {
        color: #af8f4c;
    }

    .td-scroll-up,
    .td-rating-bar-wrap div,
    .td-page-content .dropcap,
    .td-post-content .dropcap,
    .comment-content .dropcap,
    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
        background-color: #af8f4c;
    }


    .td_quote_box,
    .td_wrapper_video_playlist .td_video_currently_playing:after {
        border-color: #af8f4c;
    }

    
    .td-header-wrap {
        background-color: #ffffff;
    }
    
    #td-top-mobile-toggle i,
    .td-search-icon .td-icon-search {
        color: #404040;
    }
    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    .td-search-close .td-icon-close-mobile,
    .td-search-wrap,
    .td-search-wrap #td-header-search,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err,
    .td-search-wrap .td_module_wrap .entry-title a,
    .td-search-wrap .td_module_wrap:hover .entry-title a,
    .td-search-wrap .td-post-date {
        color: #000000;
    }
    .td-search-wrap .td-search-input:before,
    .td-search-wrap .td-search-input:after,
    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #000000;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #000000 !important;
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #af8f4c;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap .result-msg a {
        background-color: #af8f4c;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap .result-msg a {
        color: #ffffff;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #ffffff;
        background: -moz-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #ffffff), color-stop(100%, #ffffff));
        background: -webkit-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -o-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -ms-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: linear-gradient(to bottom, #ffffff 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
    }


     
    .td-mobile-footer-wrap {
        background-color: #2e2e2e;
    }
     
    .td-mobile-footer-wrap,
    .td-mobile-footer-wrap a,
    .td-mobile-footer-wrap .block-title span {
        color: #ffffff;
    }

    
    .td-mobile-sub-footer-wrap {
        background-color: #2e2e2e;
    }

    
    .td-mobile-sub-footer-wrap,
    .td-mobile-sub-footer-wrap a {
        color: #ffffff;
    }
</style>

<script type="text/foobox">/* Run FooBox FREE (v2.6.4) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
							
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cb98f52c25a3"></textarea>
						<div id="td_live_css_uid_1_5cb98f52c25a3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cb98f52c25a3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cb98f52c25a3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.capital.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.capital.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>
    <script type="text/javascript">
        !(function() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = 'true';
            s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
            document.body.appendChild(s);
        })();
    </script>

    <div class="hidden">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function() {
                    GujAd.finalizeInlineLoading();
                });
            }
        </script>
    </div>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1555664722 -->