<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Wohnungsmarkt: Ist die Mietpreisbremse besser als ihr Ruf?</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1150':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-2213422-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
		  if (typeof gaTrackSection != 'undefined') {
		  ga('set', 'Section', gaTrackSection);
		}
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Viele Experten erklären die Mietpreisbremse angesichts steigender Großstadt-Mieten für gescheitert. Nun zeigt ein Gutachten: Die Preisbremse wirkt durchaus – nur nicht überall."/>
<link rel="canonical" href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wohnungsmarkt: Ist die Mietpreisbremse besser als ihr Ruf?" />
<meta property="og:description" content="Viele Experten erklären die Mietpreisbremse angesichts steigender Großstadt-Mieten für gescheitert. Nun zeigt ein Gutachten: Die Preisbremse wirkt durchaus – nur nicht überall." />
<meta property="og:url" content="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="Immobilien" />
<meta property="article:tag" content="Miete" />
<meta property="article:tag" content="Mietpreisbremse" />
<meta property="article:section" content="Immobilien" />
<meta property="article:published_time" content="2018-03-21T09:16:55+01:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="761" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Viele Experten erklären die Mietpreisbremse angesichts steigender Großstadt-Mieten für gescheitert. Nun zeigt ein Gutachten: Die Preisbremse wirkt durchaus – nur nicht überall." />
<meta name="twitter:title" content="Wohnungsmarkt: Ist die Mietpreisbremse besser als ihr Ruf?" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.capital.de\/","name":"Capital.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.capital.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.capital.de\/immobilien\/ist-die-mietpreisbremse-besser-als-ihr-ruf","sameAs":[],"@id":"#organization","name":"Capital","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Ist die Mietpreisbremse besser als ihr Ruf? Kommentar-Feed" href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf/feed" />
<link rel='stylesheet' id='jquery-ui-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/frontend/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.style-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/global/css/themes.style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/global/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='//www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.8.11.2'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"c1dab9c40d","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/immobilien",
                                "name": "Immobilien"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf",
                                "name": "Ist die Mietpreisbremse besser als ihr Ruf?"                                
                            }
                        }    ]
                        }
                       </script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'immobilien';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->
</head>

<body id="top" class="post-template-default single single-post postid-36705 single-format-standard ist-die-mietpreisbremse-besser-als-ihr-ruf global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
			'/thema/immobilien': '04_Immobilien',
			'/immobilien': '04_Immobilien',
			'/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
			'/thema/karriere': '08_Karriere',
			'/karriere': '08_Karriere',
			'/thema/leben': '09_Leben',
			'/leben': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5ab214fb2b2df_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5ab214fb2b90d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_3_5ab214fb2b9a9_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_4_5ab214fb2ba20_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">21. March 2018</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="https://www.capital.de/wp-content/uploads/2018/02/Capital_0318_00_cover_RGB-1-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2018/02/Capital_0318_00_cover_RGB-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2018/02/Capital_0318_00_cover_RGB-1-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px">			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_5_5ab214fb2db47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ab214fb2db47" ><script>var block_td_uid_5_5ab214fb2db47 = new tdBlock();
block_td_uid_5_5ab214fb2db47.id = "td_uid_5_5ab214fb2db47";
block_td_uid_5_5ab214fb2db47.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5ab214fb2db47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ab214fb2db47_rand","tdc_css_class_style":"td_uid_5_5ab214fb2db47_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ab214fb2db47.td_column_number = "3";
block_td_uid_5_5ab214fb2db47.block_type = "td_block_cap_mega_menu";
block_td_uid_5_5ab214fb2db47.post_count = "3";
block_td_uid_5_5ab214fb2db47.found_posts = "1304";
block_td_uid_5_5ab214fb2db47.header_color = "";
block_td_uid_5_5ab214fb2db47.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ab214fb2db47.max_num_pages = "435";
tdBlocksArray.push(block_td_uid_5_5ab214fb2db47);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_5_5ab214fb2db47"  id="td_uid_6_5ab214fb2fb7f" data-td_block_id="td_uid_5_5ab214fb2db47" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_5_5ab214fb2db47"  id="td_uid_7_5ab214fb2fc73" data-td_block_id="td_uid_5_5ab214fb2db47" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_5_5ab214fb2db47"  id="td_uid_8_5ab214fb2fd3b" data-td_block_id="td_uid_5_5ab214fb2db47" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_5_5ab214fb2db47"  id="td_uid_9_5ab214fb2fdf7" data-td_block_id="td_uid_5_5ab214fb2db47" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_5_5ab214fb2db47"  id="td_uid_10_5ab214fb2feae" data-td_block_id="td_uid_5_5ab214fb2db47" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_5_5ab214fb2db47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/diese-pleiten-kosteten-anleger-viel-geld" rel="bookmark" title="Diese Pleiten kosteten Anleger viel Geld"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Prokon-Pressekonferenz mit Insolvenzverwalter und EX-Chef Rodbertus" title="Diese Pleiten kosteten Anleger viel Geld"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/diese-pleiten-kosteten-anleger-viel-geld" rel="bookmark" title="Diese Pleiten kosteten Anleger viel Geld">Diese Pleiten kosteten Anleger&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/was-anleger-ueber-die-pr-pleite-wissen-muessen" rel="bookmark" title="Was Anleger über die P&#038;R-Pleite wissen müssen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hamburg-hafen-container-212405_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Container im Hamburger Hafen" title="Was Anleger über die P&#038;R-Pleite wissen müssen"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Anlageskandal				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/was-anleger-ueber-die-pr-pleite-wissen-muessen" rel="bookmark" title="Was Anleger über die P&#038;R-Pleite wissen müssen">Was Anleger über die&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/wie-man-geld-fuer-den-nachwuchs-anlegt" rel="bookmark" title="Wie man Geld für den Nachwuchs anlegt"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/sparen-fuer-kinder-dpa-90759591-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/sparen-fuer-kinder-dpa-90759591-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/sparen-fuer-kinder-dpa-90759591-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Ein Kind sitzt vor Stapeln mit Münzen" title="Wie man Geld für den Nachwuchs anlegt"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Sparen für Kinder				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/wie-man-geld-fuer-den-nachwuchs-anlegt" rel="bookmark" title="Wie man Geld für den Nachwuchs anlegt">Wie man Geld für&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5ab214fb718a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ab214fb718a8" ><script>var block_td_uid_11_5ab214fb718a8 = new tdBlock();
block_td_uid_11_5ab214fb718a8.id = "td_uid_11_5ab214fb718a8";
block_td_uid_11_5ab214fb718a8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5ab214fb718a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ab214fb718a8_rand","tdc_css_class_style":"td_uid_11_5ab214fb718a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5ab214fb718a8.td_column_number = "3";
block_td_uid_11_5ab214fb718a8.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5ab214fb718a8.post_count = "3";
block_td_uid_11_5ab214fb718a8.found_posts = "196";
block_td_uid_11_5ab214fb718a8.header_color = "";
block_td_uid_11_5ab214fb718a8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ab214fb718a8.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_11_5ab214fb718a8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5ab214fb718a8"  id="td_uid_12_5ab214fb722fa" data-td_block_id="td_uid_11_5ab214fb718a8" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5ab214fb718a8"  id="td_uid_13_5ab214fb72388" data-td_block_id="td_uid_11_5ab214fb718a8" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5ab214fb718a8"  id="td_uid_14_5ab214fb7238e" data-td_block_id="td_uid_11_5ab214fb718a8" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5ab214fb718a8"  id="td_uid_15_5ab214fb723f5" data-td_block_id="td_uid_11_5ab214fb718a8" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_11_5ab214fb718a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" rel="bookmark" title="Ist die Mietpreisbremse besser als ihr Ruf?"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Mietpreisbremse - Plakat mit der Aufschrift: Mieten-Wahnsinn stoppen" title="Ist die Mietpreisbremse besser als ihr Ruf?"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Wohnungsmarkt				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" rel="bookmark" title="Ist die Mietpreisbremse besser als ihr Ruf?">Ist die Mietpreisbremse besser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-die-teuersten-staedte-fuer-immobilienkaeufer" rel="bookmark" title="Das sind die teuersten Städte für Immobilienkäufer"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die teuersten Städte für Immobilienkäufer"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Wohnatlas				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-teuersten-staedte-fuer-immobilienkaeufer" rel="bookmark" title="Das sind die teuersten Städte für Immobilienkäufer">Das sind die teuersten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/warum-aldi-wohnungen-baut" rel="bookmark" title="Warum Aldi Wohnungen baut"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="So soll es einmal aussehen: Unten der Aldi-Markt und darüber Wohnungen" title="Warum Aldi Wohnungen baut"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/warum-aldi-wohnungen-baut" rel="bookmark" title="Warum Aldi Wohnungen baut">Warum Aldi Wohnungen baut</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_16_5ab214fb95228_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ab214fb95228" ><script>var block_td_uid_16_5ab214fb95228 = new tdBlock();
block_td_uid_16_5ab214fb95228.id = "td_uid_16_5ab214fb95228";
block_td_uid_16_5ab214fb95228.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_5ab214fb95228_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ab214fb95228_rand","tdc_css_class_style":"td_uid_16_5ab214fb95228_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5ab214fb95228.td_column_number = "3";
block_td_uid_16_5ab214fb95228.block_type = "td_block_cap_mega_menu";
block_td_uid_16_5ab214fb95228.post_count = "3";
block_td_uid_16_5ab214fb95228.found_posts = "2730";
block_td_uid_16_5ab214fb95228.header_color = "";
block_td_uid_16_5ab214fb95228.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ab214fb95228.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_16_5ab214fb95228);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_16_5ab214fb95228"  id="td_uid_17_5ab214fb95e1c" data-td_block_id="td_uid_16_5ab214fb95228" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_16_5ab214fb95228"  id="td_uid_18_5ab214fb95e7e" data-td_block_id="td_uid_16_5ab214fb95228" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_16_5ab214fb95228"  id="td_uid_19_5ab214fb95ec4" data-td_block_id="td_uid_16_5ab214fb95228" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_16_5ab214fb95228"  id="td_uid_20_5ab214fb95f03" data-td_block_id="td_uid_16_5ab214fb95228" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_16_5ab214fb95228"  id="td_uid_21_5ab214fb95f40" data-td_block_id="td_uid_16_5ab214fb95228" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_16_5ab214fb95228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/fruehere-hre-tochter-depfa-steht-wieder-zum-verkauf" rel="bookmark" title="Frühere HRE-Tochter Depfa steht wieder zum Verkauf"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/hre-depfa-bank-gettymages-97368002i-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/hre-depfa-bank-gettymages-97368002i-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hre-depfa-bank-gettymages-97368002i-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Georg Funke, Vorstandsvorsitzender der Hypo Real Estate (l.), und Dep­fa­-Chef Gerhard Bruckermann (r.) besiegeln am 23. Juli 2007 die Depfa-Übernahme durch die HRE" title="Frühere HRE-Tochter Depfa steht wieder zum Verkauf"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Krisenbank				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/fruehere-hre-tochter-depfa-steht-wieder-zum-verkauf" rel="bookmark" title="Frühere HRE-Tochter Depfa steht wieder zum Verkauf">Frühere HRE-Tochter Depfa steht&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/elektrobusse-sind-mangelware" rel="bookmark" title="Elektrobusse sind Mangelware"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/elektrobus-dpa-Picture-Alliance-67675334-HighRes-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/elektrobus-dpa-Picture-Alliance-67675334-HighRes-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/elektrobus-dpa-Picture-Alliance-67675334-HighRes-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Elektrobus des polnischen Herstellers Solaris, der von den Dresdner Verkehrsbetrieben getestet wurde" title="Elektrobusse sind Mangelware"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exklusiv				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/elektrobusse-sind-mangelware" rel="bookmark" title="Elektrobusse sind Mangelware">Elektrobusse sind Mangelware</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/kaspersky-wirft-usa-kampagne-vor" rel="bookmark" title="Kaspersky wirft USA „Kampagne“ vor"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/Glover_Eugene_Kaspersky-233-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/Glover_Eugene_Kaspersky-233-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/Glover_Eugene_Kaspersky-233-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Jewgeni Kaspersky" title="Kaspersky wirft USA „Kampagne“ vor"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exklusiv				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/kaspersky-wirft-usa-kampagne-vor" rel="bookmark" title="Kaspersky wirft USA „Kampagne“ vor">Kaspersky wirft USA „Kampagne“&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_22_5ab214fbab76a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ab214fbab76a" ><script>var block_td_uid_22_5ab214fbab76a = new tdBlock();
block_td_uid_22_5ab214fbab76a.id = "td_uid_22_5ab214fbab76a";
block_td_uid_22_5ab214fbab76a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_22_5ab214fbab76a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5ab214fbab76a_rand","tdc_css_class_style":"td_uid_22_5ab214fbab76a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5ab214fbab76a.td_column_number = "3";
block_td_uid_22_5ab214fbab76a.block_type = "td_block_cap_mega_menu";
block_td_uid_22_5ab214fbab76a.post_count = "3";
block_td_uid_22_5ab214fbab76a.found_posts = "1165";
block_td_uid_22_5ab214fbab76a.header_color = "";
block_td_uid_22_5ab214fbab76a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ab214fbab76a.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_22_5ab214fbab76a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_22_5ab214fbab76a"  id="td_uid_23_5ab214fbabe82" data-td_block_id="td_uid_22_5ab214fbab76a" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_22_5ab214fbab76a"  id="td_uid_24_5ab214fbabee2" data-td_block_id="td_uid_22_5ab214fbab76a" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_22_5ab214fbab76a"  id="td_uid_25_5ab214fbabf27" data-td_block_id="td_uid_22_5ab214fbab76a" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_22_5ab214fbab76a"  id="td_uid_26_5ab214fbabf66" data-td_block_id="td_uid_22_5ab214fbab76a" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_22_5ab214fbab76a"  id="td_uid_27_5ab214fbabfa3" data-td_block_id="td_uid_22_5ab214fbab76a" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_22_5ab214fbab76a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/was-zu-tun-ist-wenn-man-einen-chef-wie-donald-trump-hat" rel="bookmark" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Donald Trump" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/was-zu-tun-ist-wenn-man-einen-chef-wie-donald-trump-hat" rel="bookmark" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat">Was zu tun ist,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/5-tipps-fuer-mehr-einfluss-im-job" rel="bookmark" title="5 Tipps für mehr Einfluss im Job"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/Unknown-1-200x133.png" srcset="https://www.capital.de/wp-content/uploads/2018/03/Unknown-1-200x133.png 200w, https://www.capital.de/wp-content/uploads/2018/03/Unknown-1-400x266.png 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Schreibtisch" title="5 Tipps für mehr Einfluss im Job"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/5-tipps-fuer-mehr-einfluss-im-job" rel="bookmark" title="5 Tipps für mehr Einfluss im Job">5 Tipps für mehr&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/wie-eine-firmengruendung-zum-erfolg-wird" rel="bookmark" title="Wie eine Firmengründung zum Erfolg wird"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/start-up-rawpixel-com-296612-unsplash-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/start-up-rawpixel-com-296612-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/start-up-rawpixel-com-296612-unsplash-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine Frau sitzt vor ihrem Notebook und schaut zur Seite" title="Wie eine Firmengründung zum Erfolg wird"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/wie-eine-firmengruendung-zum-erfolg-wird" rel="bookmark" title="Wie eine Firmengründung zum Erfolg wird">Wie eine Firmengründung zum&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_28_5ab214fbc1632_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5ab214fbc1632" ><script>var block_td_uid_28_5ab214fbc1632 = new tdBlock();
block_td_uid_28_5ab214fbc1632.id = "td_uid_28_5ab214fbc1632";
block_td_uid_28_5ab214fbc1632.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_28_5ab214fbc1632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5ab214fbc1632_rand","tdc_css_class_style":"td_uid_28_5ab214fbc1632_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5ab214fbc1632.td_column_number = "3";
block_td_uid_28_5ab214fbc1632.block_type = "td_block_cap_mega_menu";
block_td_uid_28_5ab214fbc1632.post_count = "3";
block_td_uid_28_5ab214fbc1632.found_posts = "230";
block_td_uid_28_5ab214fbc1632.header_color = "";
block_td_uid_28_5ab214fbc1632.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ab214fbc1632.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_28_5ab214fbc1632);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_28_5ab214fbc1632"  id="td_uid_29_5ab214fbc1d7d" data-td_block_id="td_uid_28_5ab214fbc1632" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_28_5ab214fbc1632"  id="td_uid_30_5ab214fbc1dde" data-td_block_id="td_uid_28_5ab214fbc1632" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_28_5ab214fbc1632"  id="td_uid_31_5ab214fbc1e23" data-td_block_id="td_uid_28_5ab214fbc1632" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_28_5ab214fbc1632"  id="td_uid_32_5ab214fbc1e63" data-td_block_id="td_uid_28_5ab214fbc1632" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_28_5ab214fbc1632"  id="td_uid_33_5ab214fbc1ea0" data-td_block_id="td_uid_28_5ab214fbc1632" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_28_5ab214fbc1632 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/dresscode-knigge-dos-and-donts-fuers-buero" rel="bookmark" title="Dresscode-Knigge: Dos and Don&#8217;ts fürs Büro"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/Kleidung-Anziehen-Dresscode-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Das Arbeitsumfeld bestimmt den Dresscode" title="Dresscode-Knigge: Dos and Don&#8217;ts fürs Büro"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Büromode				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/dresscode-knigge-dos-and-donts-fuers-buero" rel="bookmark" title="Dresscode-Knigge: Dos and Don&#8217;ts fürs Büro">Dresscode-Knigge: Dos and Don&#8217;ts&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/innehalten-statt-immer-weiter-rennen" rel="bookmark" title="„Innehalten statt immer weiter rennen“"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/peter-stas-frederique-constant-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/peter-stas-frederique-constant-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/peter-stas-frederique-constant-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Peter Stas" title="„Innehalten statt immer weiter rennen“"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Zeitfragen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/innehalten-statt-immer-weiter-rennen" rel="bookmark" title="„Innehalten statt immer weiter rennen“">„Innehalten statt immer weiter&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/wie-kasper-rorsted-adidas-oben-halten-will" rel="bookmark" title="Wie Kasper Rorsted Adidas oben halten will"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/kasper-rorsted-adidas-jpwelchering-2-9128-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/kasper-rorsted-adidas-jpwelchering-2-9128-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/kasper-rorsted-adidas-jpwelchering-2-9128-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Adidas-Cef Kasper Rorsted" title="Wie Kasper Rorsted Adidas oben halten will"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Interview				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-kasper-rorsted-adidas-oben-halten-will" rel="bookmark" title="Wie Kasper Rorsted Adidas oben halten will">Wie Kasper Rorsted Adidas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3"><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass.html" target="_blank"><img src="&#x2f;&#x77;&#112;-c&#x6f;&#x6e;&#116;en&#x74;&#x2f;&#112;lu&#x67;&#x69;&#x6e;s/i&#x69;&#x6d;&#115;ys&#x2d;&#x6e;&#101;ws&#x70;&#x61;&#112;er&#x2d;&#x70;&#x6c;&#117;gi&#x6e;&#x2f;&#105;ma&#x67;&#x65;&#115;/i&#x6d;&#x67;&#45;im&#x6d;&#x6f;&#x2d;&#109;en&#x75;&#x40;&#50;x.&#x6a;&#x70;&#103;" alt="Immobilien-Kompass" title="Immobilien-Kompass" width="480" height="676" class="alignnone size-full wp-image-12157" /></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle"><span>Jetzt Neu!</span></div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p></a></div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">


                            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Immobilien" class="entry-crumb" href="https://www.capital.de/thema/immobilien">Immobilien</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ist die Mietpreisbremse besser als ihr Ruf?</span></div>            


        </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36705" class="post-36705 post type-post status-publish format-standard has-post-thumbnail hentry category-immobilien category-mieten tag-immobilien tag-miete tag-mietpreisbremse" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                				
											
                <h1 class="entry-title"><span class="artikel-spitzmarke">Wohnungsmarkt</span>Ist die Mietpreisbremse besser als ihr Ruf?</h1>
                				
				<div class="article-teaser">
                    Viele Experten erklären die Mietpreisbremse angesichts steigender Großstadt-Mieten für gescheitert. Nun zeigt ein Gutachten: Die Preisbremse wirkt durchaus – nur nicht überall.                </div>
					
				<div class="article-author">
					von <span class="author-name">Alexandra Jegers</span>				</div>
				
				<div class="article-date">
					<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:16:55+00:00" >21. März 2018</time></span>				</div>
				<div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Ist die Mietpreisbremse besser als ihr Ruf? - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
								<div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">

			<div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" data-caption="Trotz Mietpreisbremse: Protest gegen hohe Mieten "><img width="1240" height="761" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1.jpg 1240w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-710x436.jpg 710w" sizes="(max-width: 1240px) 100vw, 1240px" alt="Mietpreisbremse - Plakat mit der Aufschrift: Mieten-Wahnsinn stoppen" title="Trotz Mietpreisbremse: Protest gegen hohe Mieten - Foto: dpa"/></a><figcaption class="wp-caption-text"><span class="image-caption-text">Trotz Mietpreisbremse: Protest gegen hohe Mieten </span><span class="image-source">dpa</span></figcaption></figure><div class="clearfix"></div></div>
			<p><span id="more-36705"></span></p>
<p>Als die Bundesregierung vor drei Jahren die Einführung der Mietpreisbremse beschloss, waren die Erwartungen hoch. <a href="https://www.capital.de/immobilien/gesetze-im-test-die-mietpreisbremse">Das neue Gesetz sollte die Preisspirale auf dem Mietmarkt stoppen</a> und das Wohnen in Ballungszentren und Großstädten für Menschen mit durchschnittlichem Einkommen bezahlbar halten. Seit Juni 2015 gilt in zwölf Bundesländern: Wenn ein neuer Mieter einzieht, dürfen Vermieter höchstens zehn Prozent mehr verlangen, als Anwohner in der näheren Umgebung im Durchschnitt bezahlen. Liegt die Miete höher, darf der Mieter den Preis rügen. Die Mietpreisbremse sei ein „Meilenstein“ für Mieter in Deutschland, sagte der damalige Bundesjustizminister Heiko Maas bei der Einführung im Jahr 2015.</p>
<p><a href="https://www.capital.de/immobilien/teuer-wohnen-trotz-mietpreisbremse">Doch den Preisen merkt man nicht an</a>, dass inzwischen in mehr als 300 Gemeinden die Mietpreisbremse greift. Laut einer Studie des Deutschen Mieterbundes sind die Durchschnittsmieten im vergangenen Jahr quer durch die Bundesrepublik um mehr als vier Prozent gestiegen. Im Jahr 2016 lag der Wert noch bei 3,1 Prozent. Im August 2017 erklärte sogar Bundeskanzlerin Angela Merkel höchstpersönlich die Mietpreisbremse für gescheitert.</p>
<blockquote class="cap-blockquote"><p>Die Mietpreisbremse greift in bestimmten Regionen, in denen die Mieten zuvor stark gestiegen waren</p><footer><cite>DIW-Immobilienexperte Claus Michelsen</cite></footer></blockquote><div class="clearfix"></div>
<p>Umso erstaunlicher ist das Ergebnis einer neuen Untersuchung des Deutschen Instituts für Wirtschaftsforschung (DIW). Danach wirkt die Preisbremse nämlich viel besser als angenommen. Die Forscher werteten rund 200.000 Inserate auf Online-Portalen aus und verglichen die Entwicklung der Mietpreise in regulierten und unregulierten Regionen. Ihre Erkenntnis: Das Gesetz hilft, die Preisspirale anzuhalten – allerdings nicht überall.</p>
<p>„Die Mietpreisbremse greift in bestimmten Regionen, in denen die Mieten zuvor stark gestiegen waren. Sie erreicht zwar nur kleine Teile der Bevölkerung. Das heißt jedoch nicht, dass sie grundsätzlich eine Fehlkonstruktion ist“, sagt Claus Michelsen, der die Studie gemeinsam mit seinem DIW-Kollegen Konstantin Kholodilin und dem Wirtschaftswissenschaftler Andreas Mense von der Friedrich-Alexander-Universität Erlangen-Nürnberg erstellt hat. Man müsse genau hinschauen, welche Regionen die Voraussetzungen erfüllten, die nötig seien, damit die Mietpreisbremse wirkt.</p>
<p>Die Wissenschaftler wiesen nach, dass das Gesetz seine Wirkung nur dann entfalten kann, wenn die Mieterhöhung in den vier Jahren vor der Einführung bei mehr als 3,9 Prozent lag. Unterhalb dieser Marke sei die Preisbremse de facto wirkungslos, „da die Marktmiete in diesem Fall rechnerisch nicht um mehr als zehn Prozent über der ortsüblichen Vergleichsmiete liegen kann“, heißt es in der Untersuchung. Anders gesagt: Die Wirkung der Preisbremse lässt sich nur in Städten messen, in denen der Wohnungsmarkt so angespannt ist, dass Vermieter die erlaubte Preisschwelle bislang überschreiten konnten. Wo Vermieter hingegen mangels Nachfrage oder aus anderen Gründen ohnehin unter der Preisschwelle bleiben mussten, stiegen die Mieten schon vorher nur mit gebremstem Schwung.</p>
<div class="cap-interrupt-with-image"><div class="stoerer-image"><img src="https://www.capital.de/wp-content/uploads/immo-kompass-koeln-120x160.jpg" alt="Capital Immobilien-Kompass" title="Capital Immobilien-Kompass"></div><div class="stoerer-text"><div class="interrupt-headline">Capital Immobilien-Kompass</div><p>Aktuelle Kauf- und Mietpreise sowie detaillierte Karten für alle Wohnviertel Deutschlands finden Sie im <strong>Capital Immobilien-Kompass</strong>: <strong><a href="http://immobilien-kompass.capital.de/" target="_blank" rel="noopener">immobilien-kompass.capital.de</a></strong></p></div><div class="clearfix"></div></div>
<p>Besonders deutlich wird dieser Effekt beim Blick auf die teuren Städte. In Regionen, wo die Neuvertragsmieten für bestehende Wohnungen zuvor jährlich um mehr als 4,8 Prozent gestiegen waren, gingen die Mieten mit Einführung der Mietpreisbremse im Schnitt zunächst sogar um rund drei Prozent zurück, zeigt die Untersuchung. Dies sei etwa in München-Laim und -Schwabing der Fall gewesen, aber auch in Teilen von Berlin-Mitte und Berlin-Neukölln, im Stuttgarter Heusteigviertel oder in der Innenstand von Bielefeld. Auch danach sei der Mietpreistrend insgesamt flacher verlaufen als vorher, so die Experten.</p>
<p>„Die Mietpreisbremse wirkt in Regionen, in denen die Mieten zuvor stark gestiegen sind, und ist unter dem Strich besser als ihr Ruf. Die Erwartungen waren vielerorts nur schlicht zu hoch“, schreiben die Autoren. Gleichzeitig warnen sie davor, in der Mietpreisbremse die alleinige Lösung des Wohnungsmarktproblems zu sehen. Die Nachfrage nach Wohnraum wachse in vielen Städten und Ballungszentren noch immer schneller, als neue Wohnungen gebaut würden. Eine Preisregulierung könne die Mieten höchstens solange im Zaum halten, bis sich die Lage am Wohnungsmarkt entspanne. „Daran, dass die Politik mehr Anreize für den Neubau von Wohnungen setzen muss, führt kein Weg vorbei“, sagt DIW-Immobilienökonom Kholodilin.</p>
        </div>


        <footer>
			<div class="footer-navigation-container">
				<div class="container-footer-homebox">
					<a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home" aria-hidden="true"></i></a>
				</div>
				<div class="post-navigation">
										                </div>
			<span class="clearfix"></span>
			</div>
						
									
									
									<div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Ist die Mietpreisbremse besser als ihr Ruf? - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fimmobilien%2Fist-die-mietpreisbremse-besser-als-ihr-ruf" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
			<div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
	<div class="clearfix"></div>
	<div id="teaser_1" class="gujAd teaser td-a-rec td-a-rec-id-teaser_1  td_uid_35_5ab214fbe1b4c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_1');
		});
	}
</script></div>	<div class="clearfix"></div>
	<div class="td_block_wrap td_block_cap_related_posts td_uid_36_5ab214fbe1eb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5ab214fbe1eb2" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_36_5ab214fbe1eb2 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Wohnatlas</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-teuersten-staedte-fuer-immobilienkaeufer" rel="bookmark" title="Das sind die teuersten Städte für Immobilienkäufer">Das sind die teuersten Städte für Immobilienkäufer</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-die-teuersten-staedte-fuer-immobilienkaeufer" rel="bookmark" title="Das sind die teuersten Städte für Immobilienkäufer"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/hamburg-gettyimages-470646243-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die teuersten Städte für Immobilienkäufer"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/immobilien/das-sind-die-teuersten-staedte-fuer-immobilienkaeufer" title="Das sind die teuersten Städte für Immobilienkäufer" ><p>Die Postbank hat in ihrem Wohnatlas die Städte mit den höchsten Immobilienpreisen in Deutschland ermittelt. In allen Metropolen steigen die Preise weiter – besonders stark in Berlin und Frankfurt<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Immobilien</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/warum-aldi-wohnungen-baut" rel="bookmark" title="Warum Aldi Wohnungen baut">Warum Aldi Wohnungen baut</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/warum-aldi-wohnungen-baut" rel="bookmark" title="Warum Aldi Wohnungen baut"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/03/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="So soll es einmal aussehen: Unten der Aldi-Markt und darüber Wohnungen" title="Warum Aldi Wohnungen baut"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/immobilien/warum-aldi-wohnungen-baut" title="Warum Aldi Wohnungen baut" ><p>Der Discounter Aldi Nord will in Berlin Tausende Wohnungen auf die Dächer seiner Filialen setzen. Was hinter dem neuen Geschäftsmodell steckt – und warum andere Supermärkte nachziehen könnten<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Gutachten</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-ende-des-immobilienbooms-rueckt-naeher" rel="bookmark" title="Das Ende des Immobilienbooms rückt näher">Das Ende des Immobilienbooms rückt näher</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/immobilien/das-ende-des-immobilienbooms-rueckt-naeher" title="Das Ende des Immobilienbooms rückt näher" ><p>Ein neues Gutachten warnt vor einem drastischen Preisverfall bei Häuser und Wohnungen in deutschen Metropolen. Platzt auf dem Immobilienmarkt eine Blase?<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Immobilien</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/haus-verkaufen-schenken-erben-mit-betongold-steuern-sparen" rel="bookmark" title="Mit Betongold Steuern sparen">Mit Betongold Steuern sparen</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/immobilien/haus-verkaufen-schenken-erben-mit-betongold-steuern-sparen" title="Mit Betongold Steuern sparen" ><p>Wer eine Immobilie verkaufen, verschenken oder vererben will, sollte die steuerlichen Rahmenbedingungen kennen. Schließlich geht es um viel Geld<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->	<div id="teaser_3" class="gujAd teaser td-a-rec td-a-rec-id-teaser_3  td_uid_37_5ab214fbe5172_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_3');
		});
	}
</script></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_38_5ab214fc017fc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_38_5ab214fc017fc" ><script>var block_td_uid_38_5ab214fc017fc = new tdBlock();
block_td_uid_38_5ab214fc017fc.id = "td_uid_38_5ab214fc017fc";
block_td_uid_38_5ab214fc017fc.atts = '{"limit":5,"sort":"","post_ids":"36457,35970,36075,36417,36740","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5ab214fc017fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5ab214fc017fc_rand","tdc_css_class_style":"td_uid_38_5ab214fc017fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5ab214fc017fc.td_column_number = "1";
block_td_uid_38_5ab214fc017fc.block_type = "td_block_cap_9";
block_td_uid_38_5ab214fc017fc.post_count = "5";
block_td_uid_38_5ab214fc017fc.found_posts = "5";
block_td_uid_38_5ab214fc017fc.header_color = "#";
block_td_uid_38_5ab214fc017fc.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ab214fc017fc.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_38_5ab214fc017fc);
</script><h4>Meist gelesen</h4><div id=td_uid_38_5ab214fc017fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/dax-konzerne-stellen-dividenden-rekord-auf" rel="bookmark" title="Dax-Konzerne stellen Dividenden-Rekord auf">Dax-Konzerne stellen Dividenden-Rekord auf</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-unqualifizierteste-praesident-aller-zeiten" rel="bookmark" title="Der unqualifizierteste Präsident aller Zeiten">Der unqualifizierteste Präsident aller Zeiten</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/bbva-und-abn-amro-investieren-in-berliner-fintech-solarisbank" rel="bookmark" title="BBVA und ABN Amro investieren in Berliner Solarisbank">BBVA und ABN Amro investieren in Berliner Solarisbank</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/neun-jahre-aktienhausse-leider-ohne-deutsche-anleger" rel="bookmark" title="Neun Jahre Aktienhausse &#8211; leider ohne deutsche Anleger">Neun Jahre Aktienhausse &#8211; leider ohne deutsche Anleger</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/5-tipps-fuer-mehr-einfluss-im-job" rel="bookmark" title="5 Tipps für mehr Einfluss im Job">5 Tipps für mehr Einfluss im Job</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_39_5ab214fc0437b_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_40_5ab214fc04539_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5ab214fc04539" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery(function () {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
							source: function(request, response) {
								jQuery.ajax({
									url: "https://www.capital.de/system/modules/iimsys_immobilien-kompass/ajax/ajaxSuggest.php",
									dataType: "json",
									data: {
										query: request.term
									},
									success: function(data) {
										response(data["suggestions"]);
									}
								});
							},
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/immobilien-kompass/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_41_5ab214fc04ce9_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_42_5ab214fc04e9d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5ab214fc04e9d" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="http://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_43_5ab214fc05729_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5ab214fc05729" ><script>var block_td_uid_43_5ab214fc05729 = new tdBlock();
block_td_uid_43_5ab214fc05729.id = "td_uid_43_5ab214fc05729";
block_td_uid_43_5ab214fc05729.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5ab214fc05729_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5ab214fc05729_rand","tdc_css_class_style":"td_uid_43_5ab214fc05729_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5ab214fc05729.td_column_number = "1";
block_td_uid_43_5ab214fc05729.block_type = "td_block_cap_15";
block_td_uid_43_5ab214fc05729.post_count = "5";
block_td_uid_43_5ab214fc05729.found_posts = "71";
block_td_uid_43_5ab214fc05729.header_color = "#";
block_td_uid_43_5ab214fc05729.ajax_pagination_infinite_stop = "";
block_td_uid_43_5ab214fc05729.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_43_5ab214fc05729);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_43_5ab214fc05729 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/eon-rwe-was-die-innogy-zerschlagung-fuer-anleger-bedeutet" rel="bookmark" title="Was die Innogy-Zerschlagung für Anleger bedeutet"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/innogy-dpa-100631624-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/innogy-dpa-100631624-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/03/innogy-dpa-100631624-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Das Logo von Innogy ist vor der Bilanzpressekonferenz vor der Konzernzentrale zu sehen" title="Was die Innogy-Zerschlagung für Anleger bedeutet"/></a></div>            </div>

            <div class="mark">Energieaktien</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/eon-rwe-was-die-innogy-zerschlagung-fuer-anleger-bedeutet" rel="bookmark" title="Was die Innogy-Zerschlagung für Anleger bedeutet">Was die Innogy-Zerschlagung für Anleger bedeutet</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/donald-trump-der-ehrlichste-praesident-aller-zeiten" rel="bookmark" title="Donald Trump &#8211; der ehrlichste Präsident aller Zeiten"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Donald Trump" title="Donald Trump &#8211; der ehrlichste Präsident aller Zeiten"/></a></div>            </div>

            <div class="mark">Voice of America</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/donald-trump-der-ehrlichste-praesident-aller-zeiten" rel="bookmark" title="Donald Trump &#8211; der ehrlichste Präsident aller Zeiten">Donald Trump &#8211; der ehrlichste Präsident aller Zeiten</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/warum-der-diesel-noch-lange-laufen-muss" rel="bookmark" title="Der Dieselmotor &#8211; eine Ehrenrettung"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/10/audi-motor-a8-sedan-gettyimages-812580694-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/10/audi-motor-a8-sedan-gettyimages-812580694-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2017/10/audi-motor-a8-sedan-gettyimages-812580694-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Audi-Motor" title="Der Dieselmotor &#8211; eine Ehrenrettung"/></a></div>            </div>

            <div class="mark">Fahrverbote</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/warum-der-diesel-noch-lange-laufen-muss" rel="bookmark" title="Der Dieselmotor &#8211; eine Ehrenrettung">Der Dieselmotor &#8211; eine Ehrenrettung</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/kuenstliche-intelligenz-aller-anfang-ist-schwer" rel="bookmark" title="Künstliche Intelligenz &#8211; aller Anfang ist schwer"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/11/künstliche-intelligenz-eyeem-103533766-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/11/künstliche-intelligenz-eyeem-103533766-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2017/11/künstliche-intelligenz-eyeem-103533766-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Dieses Foto wählte kein Mensch aus. Für die Bebilderung unserer Titelgeschichte hat hat nicht unsere Fotoredaktion, sondern eine Software die Motive ausgewählt. Dafür wurde ein Algorithmus des Berliner Start-ups EyeEm mit 100 Bildern aus dem Capital-Archiv gefüttert, um die Ästhetik und Bildsprache des Magazins zu lernen. Dieses Bild suchte das Programm zum Thema „künstliche Intelligenz“ aus" title="Künstliche Intelligenz &#8211; aller Anfang ist schwer"/></a></div>            </div>

            <div class="mark">Machine Learning</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/kuenstliche-intelligenz-aller-anfang-ist-schwer" rel="bookmark" title="Künstliche Intelligenz &#8211; aller Anfang ist schwer">Künstliche Intelligenz &#8211; aller Anfang ist schwer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-private-equity-firmen" rel="bookmark" title="Das sind die größten Private-Equity-Firmen"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/02/henry-kravis-kkr-dpa-87171250-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/02/henry-kravis-kkr-dpa-87171250-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/02/henry-kravis-kkr-dpa-87171250-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Henry Kravis" title="Das sind die größten Private-Equity-Firmen"/></a></div>            </div>

            <div class="mark">Ranking</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-private-equity-firmen" rel="bookmark" title="Das sind die größten Private-Equity-Firmen">Das sind die größten Private-Equity-Firmen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_44_5ab214fc097f0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_45_5ab214fc098c0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
						<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_46_5ab214fc09bc3_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5ab214fc09bc3" ><div id=td_uid_46_5ab214fc09bc3 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/wirtschaft-politik/die-tapferen-schneiderlein-aus-ostwestfalen" rel="bookmark" title="Die tapferen Schneiderlein aus Ostwestfalen">
						<img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/logsitikzentrum-gerry-weber-jroppel_1960-980x540.jpg" height="540" width="980" >
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Modebranche</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-tapferen-schneiderlein-aus-ostwestfalen" rel="bookmark" title="Die tapferen Schneiderlein aus Ostwestfalen">Die tapferen Schneiderlein aus Ostwestfalen</a></h3>
                        <div class="td-excerpt">Die deutsche Modeindustrie steckt in einer schweren Krise. Doch in Ostwestfalen halten sich gleich fünf große Traditionshersteller. Mit unterschiedlichen Strategien meistern sie den Wandel <i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_47_5ab214fc0b3e5_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_48_5ab214fc0b668_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_48_5ab214fc0b668" ><script>var block_td_uid_48_5ab214fc0b668 = new tdBlock();
block_td_uid_48_5ab214fc0b668.id = "td_uid_48_5ab214fc0b668";
block_td_uid_48_5ab214fc0b668.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_48_5ab214fc0b668_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5ab214fc0b668_rand","tdc_css_class_style":"td_uid_48_5ab214fc0b668_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5ab214fc0b668.td_column_number = "3";
block_td_uid_48_5ab214fc0b668.block_type = "td_block_cap_3";
block_td_uid_48_5ab214fc0b668.post_count = "3";
block_td_uid_48_5ab214fc0b668.found_posts = "5265";
block_td_uid_48_5ab214fc0b668.header_color = "#";
block_td_uid_48_5ab214fc0b668.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ab214fc0b668.max_num_pages = "1755";
tdBlocksArray.push(block_td_uid_48_5ab214fc0b668);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_48_5ab214fc0b668 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" rel="bookmark" title="Ist die Mietpreisbremse besser als ihr Ruf?"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/03/mieten-wahnsinn-dpa-49696320-1-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Mietpreisbremse - Plakat mit der Aufschrift: Mieten-Wahnsinn stoppen" title="Ist die Mietpreisbremse besser als ihr Ruf?"/></a></div>                            </div>

            <div class="mark">Wohnungsmarkt</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/ist-die-mietpreisbremse-besser-als-ihr-ruf" rel="bookmark" title="Ist die Mietpreisbremse besser als ihr Ruf?">Ist die Mietpreisbremse besser als ihr Ruf?</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/was-zu-tun-ist-wenn-man-einen-chef-wie-donald-trump-hat" rel="bookmark" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/02/us-praesident-donald-trump-dpa-100210915-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Donald Trump" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat"/></a></div>                            </div>

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/was-zu-tun-ist-wenn-man-einen-chef-wie-donald-trump-hat" rel="bookmark" title="Was zu tun ist, wenn man einen Chef wie Donald Trump hat">Was zu tun ist, wenn man einen Chef wie Donald Trump...</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/diese-pleiten-kosteten-anleger-viel-geld" rel="bookmark" title="Diese Pleiten kosteten Anleger viel Geld"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/03/prokon-rodbertus-dpa-45756137-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Prokon-Pressekonferenz mit Insolvenzverwalter und EX-Chef Rodbertus" title="Diese Pleiten kosteten Anleger viel Geld"/></a></div>                            </div>

            <div class="mark">Bilderstrecke</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/diese-pleiten-kosteten-anleger-viel-geld" rel="bookmark" title="Diese Pleiten kosteten Anleger viel Geld">Diese Pleiten kosteten Anleger viel Geld</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_49_5ab214fc0cf3e_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_49_5ab214fc0cf3e" ><script>var block_td_uid_49_5ab214fc0cf3e = new tdBlock();
block_td_uid_49_5ab214fc0cf3e.id = "td_uid_49_5ab214fc0cf3e";
block_td_uid_49_5ab214fc0cf3e.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_5ab214fc0cf3e_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5ab214fc0cf3e_rand","tdc_css_class_style":"td_uid_49_5ab214fc0cf3e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_5ab214fc0cf3e.td_column_number = "3";
block_td_uid_49_5ab214fc0cf3e.block_type = "td_block_cap_3";
block_td_uid_49_5ab214fc0cf3e.post_count = "6";
block_td_uid_49_5ab214fc0cf3e.found_posts = "5265";
block_td_uid_49_5ab214fc0cf3e.header_color = "#";
block_td_uid_49_5ab214fc0cf3e.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ab214fc0cf3e.max_num_pages = "877";
tdBlocksArray.push(block_td_uid_49_5ab214fc0cf3e);
</script><div id=td_uid_49_5ab214fc0cf3e class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Krisenbank</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/fruehere-hre-tochter-depfa-steht-wieder-zum-verkauf" rel="bookmark" title="Frühere HRE-Tochter Depfa steht wieder zum Verkauf">Frühere HRE-Tochter Depfa steht wieder zum Verkauf</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Anlageskandal</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/was-anleger-ueber-die-pr-pleite-wissen-muessen" rel="bookmark" title="Was Anleger über die P&#038;R-Pleite wissen müssen">Was Anleger über die P&#038;R-Pleite wissen müssen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/elektrobusse-sind-mangelware" rel="bookmark" title="Elektrobusse sind Mangelware">Elektrobusse sind Mangelware</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/kaspersky-wirft-usa-kampagne-vor" rel="bookmark" title="Kaspersky wirft USA „Kampagne“ vor">Kaspersky wirft USA „Kampagne“ vor</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/remondis-lobt-chinas-plastikmuell-importstopp" rel="bookmark" title="Remondis lobt Chinas Plastikmüll-Importstopp">Remondis lobt Chinas Plastikmüll-Importstopp</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Interview</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-gesundheitsmarkt-ist-ein-digitaler-nachzuegler" rel="bookmark" title="„Der Gesundheitsmarkt ist ein digitaler Nachzügler“">„Der Gesundheitsmarkt ist ein digitaler Nachzügler“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_50_5ab214fc0ef1c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5ab214fc0ef1c" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_51_5ab214fc0f733_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5ab214fc0f733" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2018">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='50608e785b837fd2f66ae7e8daaaee2e';
hf4V='ac307fb11a261eae310bd2b8e26ffc8e';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='jquery-ui-styles-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36705]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab214fc11a23"></textarea>
						<div id="td_live_css_uid_1_5ab214fc11a23" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab214fc11a23');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab214fc11a23");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
	!(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
		document.body.appendChild(s);
	})();
</script>

<div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
</div>

</body>
</html>
<!-- Dynamic page generated in 1.971 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-21 09:17:00 -->

<!-- Compression = gzip -->