<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Wo die meisten Menschen bei der Bundeswehr arbeiten - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.capital.de/32688856/t/17/v4/w1440/r1.5/-/5-marine--1-.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px" imagesrcset="https://image.capital.de/32688856/t/sZ/v4/w40/r1.5/-/5-marine--1-.jpg 40w, https://image.capital.de/32688856/t/UK/v4/w80/r1.5/-/5-marine--1-.jpg 80w, https://image.capital.de/32688856/t/i7/v4/w160/r1.5/-/5-marine--1-.jpg 160w, https://image.capital.de/32688856/t/PZ/v4/w240/r1.5/-/5-marine--1-.jpg 240w, https://image.capital.de/32688856/t/f7/v4/w480/r1.5/-/5-marine--1-.jpg 480w, https://image.capital.de/32688856/t/En/v4/w960/r1.5/-/5-marine--1-.jpg 960w, https://image.capital.de/32688856/t/17/v4/w1440/r1.5/-/5-marine--1-.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="amphtml" href="https://www.capital.de/amp/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html" />
 <link rel="canonical" href="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 <link rel="alternate" type="application/rss+xml" href="https://www.capital.de/feed/standard/wirtschaft-politik/" title="Capital.de RSS-Feed Wirtschaft & Politik - die neuesten Meldungen zum Thema Wirtschaft & Politik" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Etwas über eine Viertelmillion Menschen arbeiten bei der Bundeswehr – als Bundesbeamte in Uniform oder  auch als zivile Angestellte. Dies sind die größten Bereiche bei der Truppe" />
 <meta name="date" content="2022-09-02T11:26:00+02:00"/>
 <meta name="last-modified" content="2022-09-02T11:47:52+02:00"/>
 <meta name="buildDate" content="2022-08-30T10:44:59+0200" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/32688856/t/lx/v4/w1440/r1.7778/-/5-marine--1-.jpg"/>
 <meta property="og:title" content="Wo die meisten Menschen bei der Bundeswehr arbeiten"/>
 <meta property="og:description" content="Etwas über eine Viertelmillion Menschen arbeiten bei der Bundeswehr – als Bundesbeamte in Uniform oder  auch als zivile Angestellte. Dies sind die größten Bereiche bei der Truppe"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"/>
 <meta property="article:tag" content="Bundeswehr"/>
 <meta property="article:tag" content="Verteidigung"/>
 <meta property="article:tag" content="Verteidigungsministerium"/>
 <meta property="article:tag" content="Cybersicherheit"/>
 
 <meta name="ob_headline" content="Wo die meisten Menschen bei der Bundeswehr arbeiten">
 <meta name="ob_kicker" content="Verteidigung">
 <meta name="ob_image" content="https://image.capital.de/32688856/t/lx/v4/w1440/r1.7778/-/5-marine--1-.jpg" />
 
 
 
 
     
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.2443e07e8f93bcb8733eda8695b2a289.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.34750fc11244c713ee3e96dbd4e9c7fe.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.6f6d4f3207dff610a367b612e12feabd.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Bundeswehr","Verteidigung","Verteidigungsministerium","Cybersicherheit","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft_politik");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32688744:Wo die meisten Menschen bei der Bundeswehr arbeiten","numAuthors":0,"firstPublicationDate":"2022-09-02","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Politik","Karriere"],"adKeywords":"Bundeswehr,Verteidigung,Verteidigungsministerium,Cybersicherheit,onecore,ct_article","adZone":"wirtschaft_politik","orientation":"not_set","categories":["Wirtschaft & Politik"],"id":"32688744","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"not_set","url":"https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"wirtschaft_politik","canonicalUrl":"https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html","contentId":"32688744","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"32688744:Wo die meisten Menschen bei der Bundeswehr arbeiten","numAuthors":0,"firstPublicationDate":"2022-09-02T11:26:50+02:00","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Politik","Karriere"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.77b3a54b60d43f2f6db471f470832b8f.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.829231-cap-32688744" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label" data-link-url="https://www.capital.de/merkliste"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 
 
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 Capital+ 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 >
 
 CAPITAL+ 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Geld &amp; Versicherung 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Aktien 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Fonds 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Geldanlage 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Versicherungen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Vorsorge 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Kaufen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mieten 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Ratgeber 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Politik &amp; Wirtschaft 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Digitalisierung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Innovativste Unternehmen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mittelstand 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Neustart 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Politik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Unternehmen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Weltwirtschaft 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/history-crime/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 History &amp; Crime 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Karriere 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2021/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Attraktivste Arbeitgeber 2021 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Beste Ausbilder 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Erfolg 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/junge-elite/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Junge Elite 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Management 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 New Work 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Leben 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.capital.de/native/1234567890-31565006.html?an&#x3D;s:spezial_655951_vanbommelcapzwei_bg-a:1-t:n" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Trend-Schuh zu gewinnen 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.capital.de/leben/was-maenner-wollen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Rasur-Styles 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Gillette"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Luxus 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mode 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Reise &amp; Genuß 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Technik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Uhren 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Tools &amp; Rechner 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Tagesgeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Festgeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Girokonto-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Ratenkredit-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Autokredit-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Depotbank-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Rendite-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Forward-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 IHRE EIGENEN VIER WÄNDE 
 
 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Baugeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Grundbuch-Rechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Eigenheim-Rechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Tilgungsrechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Angebotsvergleich 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 >
 
 
 
 Abo-Angebote 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 >
 
 
 
 Immo-Kompass 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 >
 
 
 
 Tools & Rechner 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label"
 
 >
 
 
 
 Gewinnspiele 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 >
 
 
 
 Events 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 >
 
 
 
 Newsletter 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 >
 
 
 
 Autoren 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 >
 
 
 
 Spiele 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Impressum 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 >
 
 
 
 Werbung 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="page__top-ad-wrapper"
 
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/wirtschaft-politik/">Wirtschaft &amp; Politik</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Wo die meisten Menschen bei der Bundeswehr arbeiten</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Verteidigung</span>
 <span class="title__headline u-typo u-typo--article-title">Wo die meisten Menschen bei der Bundeswehr arbeiten</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#1e223f;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/32688856/t/sZ/v4/w40/r1.5/-/5-marine--1-.jpg 40w, https://image.capital.de/32688856/t/UK/v4/w80/r1.5/-/5-marine--1-.jpg 80w, https://image.capital.de/32688856/t/i7/v4/w160/r1.5/-/5-marine--1-.jpg 160w, https://image.capital.de/32688856/t/PZ/v4/w240/r1.5/-/5-marine--1-.jpg 240w, https://image.capital.de/32688856/t/f7/v4/w480/r1.5/-/5-marine--1-.jpg 480w, https://image.capital.de/32688856/t/En/v4/w960/r1.5/-/5-marine--1-.jpg 960w, https://image.capital.de/32688856/t/17/v4/w1440/r1.5/-/5-marine--1-.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="5 Marine"
 src="https://image.capital.de/32688856/t/17/v4/w1440/r1.5/-/5-marine--1-.jpg"
 alt="Einlaufen der Fregatte Lübeck im Heimathafen Wilhelmshaven"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Einlaufen der Fregatte Lübeck im Heimathafen Wilhelmshaven: Die Besatzung ist an Deck angetreten        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / Sven Eckelkamp</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Nina Jerzy
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-09-02T11:26:00+02:00">
 02.09.2022, 11:26
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32688744"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Etwas über eine Viertelmillion Menschen arbeiten bei der Bundeswehr – als Bundesbeamte in Uniform oder  auch als zivile Angestellte. Dies sind die größten Bereiche bei der Truppe
 </div>
 </div>
 </div>
 <div class="group group-short-text-gallery group-short-text-gallery--with-images js-group-short-text-gallery article__group-short-text-gallery article__group-short-text-gallery--with-images group-short-text-gallery--context-article"
 
 >
 
 <h3 class="group-short-text-gallery__headline u-typo u-typo--article-h3">Bundeswehr: Hier arbeiten die meisten Menschen</h3>
 <x-gallery-scroller
 selectorScrollableArea=".js-group-short-text-gallery__items"
 buttonScrollItemAmount="1"
 class="group-short-text-gallery__scroller"
 >
 <div class="group-short-text-gallery__navigation">
 <div class="group-short-text-gallery__navigation-counter u-typo u-typo--counter js-group-short-text-gallery__navigation-counter">
 1 von 10
 </div>
 <nav class="group-short-text-gallery__navigation-arrows">
 <button class="group-short-text-gallery__navigation-arrow group-short-text-gallery__navigation-arrow--prev js-group-short-text-gallery__arrow--prev" aria-label="Zurück"></button>
 <button class="group-short-text-gallery__navigation-arrow group-short-text-gallery__navigation-arrow--next js-group-short-text-gallery__arrow--next" aria-label="Weiter"></button>
 </nav>
 </div>
 <div class="group-short-text-gallery__scrollable-area">
 <div
 class="group-short-text-gallery__items js-group-short-text-gallery__items"
 data-total-items="10"
 >
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="1"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">1 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#848580;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688752/t/Us/v2/w480/r1.5/-/10-bundesverteidigungsministerium.jpg 480w, https://image.capital.de/32688752/t/gF/v2/w960/r1.5/-/10-bundesverteidigungsministerium.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="10 Bundesverteidigungsministerium"
 src="https://image.capital.de/32688752/t/gF/v2/w960/r1.5/-/10-bundesverteidigungsministerium.jpg"
 alt="Bei der Bundeswehr waren zuletzt (Stand: 30. Juni 2022) laut offiziellen Angaben knapp 263.000 Männer und Frauen beschäftigt. Dazu gehörten neben Soldaten auch zivile Beamte oder Angestellte. Die Bundeswehr schlüsselte ihr Personal nach elf Bereichen auf. Auf Platz zehn lag mit 1105 Beschäftigten das Bundesministerium der Verteidigung."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; IMAGO / blickwinkel
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 10 Bundesverteidigungsministerium
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Bei der Bundeswehr waren zuletzt (Stand: 30. Juni 2022) laut offiziellen Angaben knapp 263.000 Männer und Frauen beschäftigt. Dazu gehörten neben Soldaten auch zivile Beamte oder Angestellte. Die Bundeswehr schlüsselte ihr Personal nach elf Bereichen auf. Auf Platz zehn lag mit 1105 Beschäftigten das Bundesministerium der Verteidigung.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="2"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">2 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#9b8d72;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688756/t/3a/v2/w480/r1.5/-/9-bereich-ausruestung--informationstechnik--nutzung.jpg 480w, https://image.capital.de/32688756/t/rk/v2/w960/r1.5/-/9-bereich-ausruestung--informationstechnik--nutzung.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="9 Bereich Ausrüstung, Informationstechnik, Nutzung"
 src="https://image.capital.de/32688756/t/rk/v2/w960/r1.5/-/9-bereich-ausruestung--informationstechnik--nutzung.jpg"
 alt="Das Bundesamt für Ausrüstung, Informationstechnik und Nutzung der Bundeswehr in Koblenz kümmert sich um die Ausstattung der Truppe. In diesem Bereich waren laut der Bundeswehr zuletzt 1802 Menschen beschäftigt."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; IMAGO / Werner Otto
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 9 Bereich Ausrüstung, Informationstechnik, Nutzung
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Das Bundesamt für Ausrüstung, Informationstechnik und Nutzung der Bundeswehr in Koblenz kümmert sich um die Ausstattung der Truppe. In diesem Bereich waren laut der Bundeswehr zuletzt 1802 Menschen beschäftigt.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="3"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">3 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#6f8aa7;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688762/t/lB/v2/w480/r1.5/-/8-unmittelbar-nachgeordnete-dienststellen.jpg 480w, https://image.capital.de/32688762/t/iI/v2/w960/r1.5/-/8-unmittelbar-nachgeordnete-dienststellen.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="8 Unmittelbar nachgeordnete Dienststellen"
 src="https://image.capital.de/32688762/t/iI/v2/w960/r1.5/-/8-unmittelbar-nachgeordnete-dienststellen.jpg"
 alt="Bei den sogenannten unmittelbar nachgeordneten Dienststellen zählte die Bundeswehr im Sommer 3313 Beschäftigte. Gemeint sind Bereiche, die dem Generalinspekteur der Bundeswehr unmittelbar und truppendienstlich unterstellt sind. Dazu gehören unter anderem das Einsatzführungskommando (Bild), das Luftfahrtamt, die Führungsakademie oder das Bundesamt für den Militärischen Abschirmdienst."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; picture alliance/dpa/EPA Pool | Clemens Bilan
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 8 Unmittelbar nachgeordnete Dienststellen
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Bei den sogenannten unmittelbar nachgeordneten Dienststellen zählte die Bundeswehr im Sommer 3313 Beschäftigte. Gemeint sind Bereiche, die dem Generalinspekteur der Bundeswehr unmittelbar und truppendienstlich unterstellt sind. Dazu gehören unter anderem das Einsatzführungskommando (Bild), das Luftfahrtamt, die Führungsakademie oder das Bundesamt für den Militärischen Abschirmdienst.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="4"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">4 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#d1cac2;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688764/t/f4/v2/w480/r1.5/-/7-bereich-personal.jpg 480w, https://image.capital.de/32688764/t/LZ/v2/w960/r1.5/-/7-bereich-personal.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="7 Bereich Personal"
 src="https://image.capital.de/32688764/t/LZ/v2/w960/r1.5/-/7-bereich-personal.jpg"
 alt="Der Bereich „Personal“ lag mit 7951 militärischen und zivilen Mitarbeitern auf Platz sieben der größten Bereiche bei der Bundeswehr. Zu ihnen gehörten auch die bis zu 5400 Studierenden an den Bundeswehr-Universitäten."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; picture alliance / Peter Kneffel/dpa | Peter Kneffel
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 7 Bereich Personal
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Der Bereich „Personal“ lag mit 7951 militärischen und zivilen Mitarbeitern auf Platz sieben der größten Bereiche bei der Bundeswehr. Zu ihnen gehörten auch die bis zu 5400 Studierenden an den Bundeswehr-Universitäten.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="5"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">5 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#465e2f;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688754/t/o1/v2/w480/r1.5/-/6-cyber--und-informationsraum.jpg 480w, https://image.capital.de/32688754/t/i0/v2/w960/r1.5/-/6-cyber--und-informationsraum.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="6 Cyber- und Informationsraum "
 src="https://image.capital.de/32688754/t/i0/v2/w960/r1.5/-/6-cyber--und-informationsraum.jpg"
 alt="Externe IT- und Cyberabwehr-Spezialisten werden bei der Bundeswehr so dringend gesucht, dass es für sie eine Prämie von bis zu 1000 Euro pro Monat gibt. Die Truppe zählte zuletzt im sogenannten Cyber- und Informationsraum 14.243 Beschäftigte."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; picture alliance / Panama Pictures | Christoph Hardt
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 6 Cyber- und Informationsraum 
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Externe IT- und Cyberabwehr-Spezialisten werden bei der Bundeswehr so dringend gesucht, dass es für sie eine Prämie von bis zu 1000 Euro pro Monat gibt. Die Truppe zählte zuletzt im sogenannten Cyber- und Informationsraum 14.243 Beschäftigte.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="6"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">6 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#1e223f;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688750/t/aw/v2/w480/r1.5/-/5-marine.jpg 480w, https://image.capital.de/32688750/t/wu/v2/w960/r1.5/-/5-marine.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="5 Marine"
 src="https://image.capital.de/32688750/t/wu/v2/w960/r1.5/-/5-marine.jpg"
 alt="Die Marine ist einer der Pfeiler der deutschen Landesverteidigung. 15.881 Soldaten und zivile Beschäftigte meldete die Bundeswehr im Juni 2022. Die Marine ist weltweit auf See im Einsatz, aktuell laut ihrer Internetseite mit rund 1500 Soldaten."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; IMAGO / Sven Eckelkamp
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 5 Marine
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Die Marine ist einer der Pfeiler der deutschen Landesverteidigung. 15.881 Soldaten und zivile Beschäftigte meldete die Bundeswehr im Juni 2022. Die Marine ist weltweit auf See im Einsatz, aktuell laut ihrer Internetseite mit rund 1500 Soldaten.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="7"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">7 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#0f0e0a;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688760/t/X6/v2/w480/r1.5/-/4-sanitaetsdienst.jpg 480w, https://image.capital.de/32688760/t/xv/v2/w960/r1.5/-/4-sanitaetsdienst.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="4 Sanitätsdienst"
 src="https://image.capital.de/32688760/t/xv/v2/w960/r1.5/-/4-sanitaetsdienst.jpg"
 alt="„Der Menschlichkeit verpflichtet“ heißt es zum Stichwort „Selbstverständnis“ auf der Seite des Sanitätsdienstes der Bundeswehr. Dessen Aufgaben reichen von Impfungen bis hin zur Versorgung in Krisengebieten. Der zentrale Sanitätsdienst war gemessen am Personal mit 19.692 der viertgrößte Bereich bei der Truppe."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; IMAGO / Sven Simon
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 4 Sanitätsdienst
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>„Der Menschlichkeit verpflichtet“ heißt es zum Stichwort „Selbstverständnis“ auf der Seite des Sanitätsdienstes der Bundeswehr. Dessen Aufgaben reichen von Impfungen bis hin zur Versorgung in Krisengebieten. Der zentrale Sanitätsdienst war gemessen am Personal mit 19.692 der viertgrößte Bereich bei der Truppe.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="8"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">8 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#c0bfbd;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688748/t/a8/v2/w480/r1.5/-/3-luftwaffe.jpg 480w, https://image.capital.de/32688748/t/_v/v2/w960/r1.5/-/3-luftwaffe.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="3 Luftwaffe"
 src="https://image.capital.de/32688748/t/_v/v2/w960/r1.5/-/3-luftwaffe.jpg"
 alt="Fliegerfaust bis Eurofighter: Die Luftwaffe sichert den Luftraum und den Lufttransport in Deutschland. Die Truppe zählte hier zuletzt 27.145 Beschäftigte. Das wurde nur von zwei anderen Organisationsbereichen in der Bundeswehr übertroffen."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; IMAGO / photothek
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 3 Luftwaffe
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Fliegerfaust bis Eurofighter: Die Luftwaffe sichert den Luftraum und den Lufttransport in Deutschland. Die Truppe zählte hier zuletzt 27.145 Beschäftigte. Das wurde nur von zwei anderen Organisationsbereichen in der Bundeswehr übertroffen.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="9"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">9 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#e05e05;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688758/t/dY/v2/w480/r1.5/-/2-streitkraeftebasis.jpg 480w, https://image.capital.de/32688758/t/0K/v2/w960/r1.5/-/2-streitkraeftebasis.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="2 Streitkräftebasis"
 src="https://image.capital.de/32688758/t/0K/v2/w960/r1.5/-/2-streitkraeftebasis.jpg"
 alt="Die Streifkräftebasis unterstützt als Servicedienstleister andere Bereiche der Truppe. „Ohne diese Spezialisten würde vieles nicht funktionieren“, unterstreicht die Bundeswehr. Hier geht es unter anderem um Logistik, Ausbildung oder ABC-Abwehr. Die Streitkräftebasis wurde 2020 als einer von sechs militärischen Organisationsbereichen der Bundeswehr etabliert. Bei ihr arbeiteten zuletzt 27.707 Menschen."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; picture alliance / Flashpic | Jens Krick
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 2 Streitkräftebasis
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Die Streifkräftebasis unterstützt als Servicedienstleister andere Bereiche der Truppe. „Ohne diese Spezialisten würde vieles nicht funktionieren“, unterstreicht die Bundeswehr. Hier geht es unter anderem um Logistik, Ausbildung oder ABC-Abwehr. Die Streitkräftebasis wurde 2020 als einer von sechs militärischen Organisationsbereichen der Bundeswehr etabliert. Bei ihr arbeiteten zuletzt 27.707 Menschen.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 <div
 class="group-short-text-gallery__item-container js-group-short-text-gallery__item-container"
 data-number="10"
 >
 <x-observe
 intersectAlways
 threshold="0.6"
 root=".js-group-short-text-gallery__items"
 data-url="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 >
 <div class="group-short-text-gallery__item">
 <div class="group-short-text-gallery__counter js-group-short-text-gallery__counter">10 von 10</div>
 <div class="short-text-box">
 <figure class="short-text-box__figure">
 <div class="short-text-box__bounding-box">
 <div class="short-text-box__interaction-area">
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--prev js-group-short-text-gallery__arrow--prev">Zurück</div>
 <div class="short-text-box__interaction-arrow short-text-box__interaction-arrow--next js-group-short-text-gallery__arrow--next">Weiter</div>
 <div class="short-text-box__image-wrapper" style="--aspect-ratio:1.5;background-color:#403d2e;">
 <img
 class="image short-text-box__image"
 srcset="https://image.capital.de/32688766/t/NQ/v2/w480/r1.5/-/1-heer.jpg 480w, https://image.capital.de/32688766/t/Rw/v2/w960/r1.5/-/1-heer.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="1 Heer"
 src="https://image.capital.de/32688766/t/Rw/v2/w960/r1.5/-/1-heer.jpg"
 alt="Der mit Abstand größte Teil der Bundeswehr ist das Heer (62.266 Beschäftigte). Es bildet den Kern der Landstreitkräfte. Seine Aufgabenbereiche erstrecken sich von Gefechten über humanitäre Einsätze bis zur Katastrophenhilfe auf heimischem Boden. Der elfte und kleinste Abschnitt bei der Truppe war der Bereich „Infrastruktur, Umweltschutz, Dienstleistungen“ mit 953 Mitarbeitern."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 <figcaption class="short-text-box__image-credits u-typo u-typo--credit">
 &copy; picture alliance/dpa | Mohssen Assanimoghaddam
 </figcaption>
 </div>
 </div>
 </figure>
 <h4 class="short-text-box__headline u-typo u-typo--text-gallery-title">
 1 Heer
 </h4>
 <x-clamp
 max-lines=15
 class="short-text-box__collapsible-block"
 collapsed
 >
 <div slot="content" class="u-richtext u-typo u-typo--text-gallery-body"><p>Der mit Abstand größte Teil der Bundeswehr ist das Heer (62.266 Beschäftigte). Es bildet den Kern der Landstreitkräfte. Seine Aufgabenbereiche erstrecken sich von Gefechten über humanitäre Einsätze bis zur Katastrophenhilfe auf heimischem Boden. Der elfte und kleinste Abschnitt bei der Truppe war der Bereich „Infrastruktur, Umweltschutz, Dienstleistungen“ mit 953 Mitarbeitern.</p></div>
 <span slot="label" class="short-text-box__more u-typo u-typo--button-text-gallery">Mehr</span>
 </x-clamp></div>
 </div>
 </x-observe>
 </div>
 </div>
 </div>
 </x-gallery-scroller>
 </div>
 <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/bundeswehr"
 >Bundeswehr</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/verteidigung"
 >Verteidigung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/verteidigungsministerium"
 >Verteidigungsministerium</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/cybersicherheit"
 >Cybersicherheit</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e0edfe;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32686764/t/6C/v2/w480/r1.5/-/imago0167972654h.jpg 480w, https://image.capital.de/32686764/t/9B/v2/w960/r1.5/-/imago0167972654h.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Verkehr: Das beliebte 9-Euro-Ticket ist zum 1. September ausgelaufen. Die Bundesregierung diskutiert über Nachfolge-Lösungen"
 src="https://image.capital.de/32686764/t/9B/v2/w960/r1.5/-/imago0167972654h.jpg"
 alt="Das beliebte 9-Euro-Ticket ist zum 1. September ausgelaufen. Die Bundesregierung diskutiert über Nachfolge-Lösungen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/was-folgt-auf-das-9-euro-ticket---und-wie-wird-es-finanziert--32686744.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verkehr</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was folgt auf das 9-Euro-Ticket – und wie wird es finanziert? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T19:06:00+02:00">Vor 17 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c8c6c7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32685102/t/7L/v1/w480/r1.5/-/christian-lindner.jpg 480w, https://image.capital.de/32685102/t/A_/v1/w960/r1.5/-/christian-lindner.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundesfinanzminister Christian Lindner"
 src="https://image.capital.de/32685102/t/A_/v1/w960/r1.5/-/christian-lindner.jpg"
 alt="Bundesfinanzminister Christian Lindner"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/die-erstaunliche-wandlung-des-christian-lindner-32685096.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ampel-Koalition</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die erstaunliche Wandlung des Christian Lindner 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T17:30:00+02:00">Vor 19 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#0c0c14;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32684404/t/8A/v3/w480/r1.5/-/truss-sunak-london.jpg 480w, https://image.capital.de/32684404/t/aJ/v3/w960/r1.5/-/truss-sunak-london.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Großbritannien: Rishi Sunak und Liz Truss, die Wettbewerber um die Nachfolge von Premierminister Boris Johnson, nach ihrem zwölften und letzten Rededuell im Londoner Wembley-Stadion"
 src="https://image.capital.de/32684404/t/aJ/v3/w960/r1.5/-/truss-sunak-london.jpg"
 alt="Rishi Sunak und Liz Truss, die Wettbewerber um die Nachfolge von Premierminister Boris Johnson, nach ihrem zwölften und letzten Rededuell im Londoner Wembley-Stadion"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/hohe-inflation--schwaches-wachstum--was-johnsons-nachfolger-erwartet-32684424.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Großbritannien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hohe Inflation, schwaches Wachstum: Was Johnsons Nachfolger erwartet 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T15:47:00+02:00">Vor 20 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#1e223f;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32688856/t/f7/v4/w480/r1.5/-/5-marine--1-.jpg 480w, https://image.capital.de/32688856/t/En/v4/w960/r1.5/-/5-marine--1-.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="5 Marine"
 src="https://image.capital.de/32688856/t/En/v4/w960/r1.5/-/5-marine--1-.jpg"
 alt="Einlaufen der Fregatte Lübeck im Heimathafen Wilhelmshaven"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verteidigung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wo die meisten Menschen bei der Bundeswehr arbeiten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T11:26:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#91756a;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32688460/t/Jr/v1/w480/r1.5/-/haendler-new-yorker-boerse.jpg 480w, https://image.capital.de/32688460/t/mW/v1/w960/r1.5/-/haendler-new-yorker-boerse.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Händler an der New Yorker Börse schaut auf einen Monitor"
 src="https://image.capital.de/32688460/t/mW/v1/w960/r1.5/-/haendler-new-yorker-boerse.jpg"
 alt="Ein Händler an der New Yorker Börse schaut auf einen Monitor"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Inflation</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/wie-sich-der-inflationsschock-in-die-aktienmaerkte-frisst-32682048.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kolumne</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie sich der Inflationsschock in die Aktienmärkte frisst 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T09:55:00+02:00">Vor 2 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#8dc4e0;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32685994/t/2b/v1/w480/r1.5/-/chevron.jpg 480w, https://image.capital.de/32685994/t/Qk/v1/w960/r1.5/-/chevron.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Chevron-Logo auf einem Bildschirm an der New Yorker Börse"
 src="https://image.capital.de/32685994/t/Qk/v1/w960/r1.5/-/chevron.jpg"
 alt="Chevron-Logo auf einem Bildschirm an der New Yorker Börse"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/oel-aktien--schmierstoff-fuers-depot---32685976.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Öl-Aktien: Schmierstoff fürs Depot?  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T07:45:00+02:00">Vor 4 Stunden</time>
 </div>
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#86b1d3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32685578/t/1V/v4/w480/r1.5/-/6-amrum--1-.jpg 480w, https://image.capital.de/32685578/t/M3/v4/w960/r1.5/-/6-amrum--1-.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="6 Amrum"
 src="https://image.capital.de/32685578/t/M3/v4/w960/r1.5/-/6-amrum--1-.jpg"
 alt="Ferienimmobilien auf Amrum"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/immobilien/so-teuer-sind-ferienwohnungen-auf-nordsee-inseln--32685544.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ferienimmobilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So teuer sind Ferienwohnungen auf Nordsee-Inseln  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T14:36:00+02:00">Vor 21 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fffaf7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32685460/t/_V/v13/w480/r1.5/-/rehden-gasspeicher.jpg 480w, https://image.capital.de/32685460/t/FE/v13/w960/r1.5/-/rehden-gasspeicher.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Der Erdgasspeicher in Rehden"
 src="https://image.capital.de/32685460/t/FE/v13/w960/r1.5/-/rehden-gasspeicher.jpg"
 alt="Der Erdgasspeicher in Rehden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/wie-es-deutschland-geschafft-hat--seine-gasspeicher-zu-fuellen-32685026.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Trotz Nord-Stream-Flaute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So füllt Deutschland seine Gasspeicher 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T13:05:00+02:00">Vor 23 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#6c7d87;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32684924/t/7R/v1/w480/r1.5/-/lufthansa.jpg 480w, https://image.capital.de/32684924/t/_8/v1/w960/r1.5/-/lufthansa.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Lufthansa Maschine am Frankfurter Flughafen Fraport. Im Cockpit, zwei Piloten. "
 src="https://image.capital.de/32684924/t/_8/v1/w960/r1.5/-/lufthansa.jpg"
 alt="Lufthansa Maschine am Frankfurter Flughafen Fraport. Im Cockpit, zwei Piloten."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kommentar</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/piloten-streik--lufthansa-braucht-einen-schlichter--32684858.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Piloten-Streik</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Lufthansa braucht einen Schlichter  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-01T11:15:00+02:00">01.09.2022</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#aa9185;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32545362/t/UP/v2/w480/r1.5/-/illu-bundeswehr-1260959604.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundeswehr: Bisher konnten sich die Beamten mit der Beschaffung neuer Flugzeuge Zeit lassen, jetzt soll alles ganz schnell gehen"
 src="https://image.capital.de/32545362/t/UP/v2/w480/r1.5/-/illu-bundeswehr-1260959604.jpg"
 alt="Bisher konnten sich die Beamten mit der Beschaffung neuer Flugzeuge Zeit lassen, jetzt soll alles ganz schnell gehen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/100-milliarden-fuer-waffen--vor-der-aufruestung-steht-ein-ueberforderter-beamtenapparat-32545372.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bundeswehr</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 100 Milliarden für Waffen: Vor der Aufrüstung steht ein überforderter Beamtenapparat 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-16T10:15:00+02:00">16.07.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#0b090a;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31971992/t/Xi/v1/w480/r1.5/-/raketensysteme---aufmacher.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Zwei Soldaten, die eine Fliegerfaust auf ein Flugzeug abfeuern"
 src="https://image.capital.de/31971992/t/Xi/v1/w480/r1.5/-/raketensysteme---aufmacher.jpg"
 alt="Zwei Soldaten, die eine Fliegerfaust auf ein Flugzeug abfeuern"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/ukraine-krieg--das-liefert-deutschland-an-die-ukraine-31971986.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ukraine-Krieg</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Panzer, Pick-ups, Proviant: Das liefert Deutschland an die Ukraine  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-22T12:30:00+02:00">22.06.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c0b1ae;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31918602/t/gx/v3/w480/r1.5/-/bundeswehr-uebung.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Eine Panzerhaubitze 2000 der Bundeswehr fährt während der Übung Wettiner Heide auf dem Übungsplatz"
 src="https://image.capital.de/31918602/t/gx/v3/w480/r1.5/-/bundeswehr-uebung.jpg"
 alt="Eine Panzerhaubitze 2000 der Bundeswehr fährt während der Übung Wettiner Heide auf dem Übungsplatz"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/wohin-mit-den-100-milliarden-fuer-die-bundeswehr--31918566.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Sondervermögen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wohin mit den 100 Milliarden für die Bundeswehr? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-03T09:49:00+02:00">03.06.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#9c5d58;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31916664/t/5X/v2/w480/r1.5/-/maskentransport-antonow.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Annegret Kramp-Karrenbauer steht vor der Transportmaschine mit den Masken, die gerade entladen"
 src="https://image.capital.de/31916664/t/5X/v2/w480/r1.5/-/maskentransport-antonow.jpg"
 alt="Annegret Kramp-Karrenbauer steht vor der Transportmaschine mit den Masken, die gerade entladen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/spahns-maskendeals--die-emix-milionaere-und-der-riesenflieger--mrija---31916662.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Umstrittene Maskengeschäfte</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Spahns Maskendeals, die Emix-Milionäre und der Riesenflieger „Mrija“  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-02T14:33:00+02:00">02.06.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e7e7f3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31887396/t/dO/v2/w480/r1.5/-/euro-hawk---artikelbild.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Die Eurohawk steht auf einer Wiese auf der ILA 2006"
 src="https://image.capital.de/31887396/t/dO/v2/w480/r1.5/-/euro-hawk---artikelbild.jpg"
 alt="Die Eurohawk steht auf einer Wiese auf der ILA 2006"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/ruestungsskandale--diese-gescheiterten-projekte-kosteten-milliarden-31887380.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rüstungsindustrie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Diese gescheiterten Rüstungsprojekte kosteten Milliarden 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-23T12:10:00+02:00">23.05.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#5e3200;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31872314/t/K5/v2/w480/r1.5/-/mv-werften-global-dream.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Werftenpleite: Gebaut für mehr als 10.000 Gäste und Crewmitglieder: Die „Global Dream“, Stolz der MV Werften. Künftig könnten hiesige Schiffe eher grau-grün aussehen"
 src="https://image.capital.de/31872314/t/K5/v2/w480/r1.5/-/mv-werften-global-dream.jpg"
 alt="Gebaut für mehr als 10.000 Gäste und Crewmitglieder: Die „Global Dream“, Stolz der MV Werften. Künftig könnten hiesige Schiffe eher grau-grün aussehen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Exklusiv</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/mv-werften--bundeswehr-als-retter-31872240.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Werftenpleite</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 MV Werften: Bundeswehr als Retter 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-18T11:30:00+02:00">18.05.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#736c64;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31836060/t/ed/v2/w480/r1.5/-/vector-drohne.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Eine Vector-Drohne fliegt über Rauchschwaden"
 src="https://image.capital.de/31836060/t/ed/v2/w480/r1.5/-/vector-drohne.jpg"
 alt="Eine Vector-Drohne fliegt über Rauchschwaden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/quantum-systems-liefert-aufklaerungsdrohnen-in-die-ukraine-31835974.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Quantum Systems</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das Start-up, das den Ukrainern Aufklärungsdrohnen liefert 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-08T16:30:00+02:00">08.05.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#242c45;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31814820/t/zm/v2/w480/r1.5/-/friedrich-merz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Friedrich Merz spricht im Bundestag"
 src="https://image.capital.de/31814820/t/zm/v2/w480/r1.5/-/friedrich-merz.jpg"
 alt="Friedrich Merz spricht im Bundestag"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-cdu-chef-friedrich-merz-eine-doppelstrategie-faehrt-31814776.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Opposition</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Friedrich Merz als Oppositionsführer eine Doppelstrategie fährt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-04-29T09:00:00+02:00">29.04.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#a09397;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31731442/t/aD/v2/w480/r1.5/-/rheinmetall.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Rüstungsaktien: Die Rheinmetall-Aktie gehört zu den Gewinnern der Krise"
 src="https://image.capital.de/31731442/t/aD/v2/w480/r1.5/-/rheinmetall.jpg"
 alt="Die Rheinmetall-Aktie gehört zu den Gewinnern der Krise"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Vermögenskolumne</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/ist-rheinmetall-das-neue-biontech--31731432.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rüstungsaktien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ist Rheinmetall das neue Biontech? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-27T16:00:00+02:00">27.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-02T11:26:00+02:00">02.09.2022 - 11:26 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wo die meisten Menschen bei der Bundeswehr arbeiten 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-02T09:55:00+02:00">02.09.2022 - 09:55 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/wie-sich-der-inflationsschock-in-die-aktienmaerkte-frisst-32682048.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wie sich der Inflationsschock in die Aktienmärkte frisst 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-02T07:45:00+02:00">02.09.2022 - 07:45 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/oel-aktien--schmierstoff-fuers-depot---32685976.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Öl-Aktien: Schmierstoff fürs Depot?  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T19:06:00+02:00">01.09.2022 - 19:06 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/was-folgt-auf-das-9-euro-ticket---und-wie-wird-es-finanziert--32686744.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Was folgt auf das 9-Euro-Ticket – und wie wird es finanziert? 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T17:30:00+02:00">01.09.2022 - 17:30 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/die-erstaunliche-wandlung-des-christian-lindner-32685096.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die erstaunliche Wandlung des Christian Lindner 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T15:47:00+02:00">01.09.2022 - 15:47 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/hohe-inflation--schwaches-wachstum--was-johnsons-nachfolger-erwartet-32684424.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hohe Inflation, schwaches Wachstum: Was Johnsons Nachfolger erwartet 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T14:36:00+02:00">01.09.2022 - 14:36 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/immobilien/so-teuer-sind-ferienwohnungen-auf-nordsee-inseln--32685544.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 So teuer sind Ferienwohnungen auf Nordsee-Inseln  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T13:05:00+02:00">01.09.2022 - 13:05 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/wie-es-deutschland-geschafft-hat--seine-gasspeicher-zu-fuellen-32685026.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wie es Deutschland geschafft hat, seine Gasspeicher zu füllen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-01T11:15:00+02:00">01.09.2022 - 11:15 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/piloten-streik--lufthansa-braucht-einen-schlichter--32684858.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Piloten-Streik: Lufthansa braucht einen Schlichter  
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
     <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.capital.de/__assets/capital.63be1720c8e3ebc9b9a6ef84d35ca12a.js"></script>
 <script type="application/ld+json">[{"description":"Etwas über eine Viertelmillion Menschen arbeiten bei der Bundeswehr – als Bundesbeamte in Uniform oder  auch als zivile Angestellte. Dies sind die größten...","image":[{"name":"5 Marine","url":"https://image.capital.de/32688856/t/mM/v4/w1440/r1/-/5-marine--1-.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"name":"5 Marine","url":"https://image.capital.de/32688856/t/EP/v4/w1440/r1.3333/-/5-marine--1-.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"name":"5 Marine","url":"https://image.capital.de/32688856/t/lx/v4/w1440/r1.7778/-/5-marine--1-.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html","@type":"WebPage"},"headline":"Wo die meisten Menschen bei der Bundeswehr arbeiten","datePublished":"2022-09-02T11:26:00+02:00","dateModified":"2022-09-02T11:47:52+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft & Politik","@id":"https://www.capital.de/wirtschaft-politik/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Wo die meisten Menschen bei der Bundeswehr arbeiten","@id":"https://www.capital.de/wirtschaft-politik/wo-die-meisten-menschen-bei-der-bundeswehr-arbeiten-32688744.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>