<!DOCTYPE html>
<html lang="de" class="">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.capital.de/32854954/t/nS/v1/w1440/r1.5/-/credit-suisse-sitz.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px" imagesrcset="https://image.capital.de/32854954/t/MJ/v1/w40/r1.5/-/credit-suisse-sitz.jpg 40w, https://image.capital.de/32854954/t/jl/v1/w80/r1.5/-/credit-suisse-sitz.jpg 80w, https://image.capital.de/32854954/t/sz/v1/w160/r1.5/-/credit-suisse-sitz.jpg 160w, https://image.capital.de/32854954/t/b_/v1/w240/r1.5/-/credit-suisse-sitz.jpg 240w, https://image.capital.de/32854954/t/oo/v1/w480/r1.5/-/credit-suisse-sitz.jpg 480w, https://image.capital.de/32854954/t/Zx/v1/w960/r1.5/-/credit-suisse-sitz.jpg 960w, https://image.capital.de/32854954/t/nS/v1/w1440/r1.5/-/credit-suisse-sitz.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="amphtml" href="https://www.capital.de/amp/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html" />
 <link rel="canonical" href="https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 <link rel="alternate" type="application/rss+xml" href="https://www.capital.de/feed/standard/wirtschaft-politik/" title="Capital.de RSS-Feed Wirtschaft & Politik - die neuesten Meldungen zum Thema Wirtschaft & Politik" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Die Credit Suisse geriet zuletzt ins Wanken. Analysten fürchteten schon eine neue Bankenkrise, wenn die Schweizer tatsächlich pleite machen. Jetzt hat das Geldhaus eine Strategie vorgelegt, um aus der Krise zu kommen" />
 <meta name="date" content="2022-10-27T11:30:00+02:00"/>
 <meta name="last-modified" content="2022-10-27T11:10:12+02:00"/>
 <meta name="buildDate" content="2022-10-25T10:25:38+0200" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/32854954/t/TK/v1/w1440/r1.7778/-/credit-suisse-sitz.jpg"/>
 <meta property="og:title" content="Saudis finanzieren den Neuanfang der Credit Suisse mit 1,5 Milliarden"/>
 <meta property="og:description" content="Die Credit Suisse geriet zuletzt ins Wanken. Analysten fürchteten schon eine neue Bankenkrise, wenn die Schweizer tatsächlich pleite machen. Jetzt hat das Geldhaus eine Strategie vorgelegt, um aus der Krise zu kommen"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html"/>
 <meta property="article:tag" content="Credit Suisse"/>
 <meta property="article:tag" content="Banken"/>
 <meta property="article:tag" content="Unternehmensgewinne"/>
 <meta property="article:tag" content="Investmentbanking"/>
 <meta property="article:tag" content="Saudi-Arabien"/>
 <meta property="article:tag" content="Verluste"/>
 <meta name="ob_headline" content="Saudis finanzieren den Neuanfang der Credit Suisse mit 1,5 Milliarden">
 <meta name="ob_kicker" content="Schweizer Banken">
 <meta name="ob_image" content="https://image.capital.de/32854954/t/TK/v1/w1440/r1.7778/-/credit-suisse-sitz.jpg" />
 
 
 
 
 
 
 
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.cfb1e2435d18d09654c6ea15993b638f.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.76bc18dfe0d7b1836675c29dab0d0f3b.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.edebda1b816deaa4d7f9b3480f53f4fc.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Credit Suisse","Banken","Unternehmensgewinne","Investmentbanking","Saudi-Arabien","Verluste","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft_politik");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32854952:Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse","numAuthors":0,"firstPublicationDate":"2022-10-27","documentType":"Artikel","hiddenSources":[["Capital Online"]],"adKeywords":"Credit Suisse,Banken,Unternehmensgewinne,Investmentbanking,Saudi-Arabien,Verluste,onecore,ct_article","adZone":"wirtschaft_politik","orientation":"not_set","categories":["Wirtschaft & Politik"],"id":"32854952","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"not_set","technicalTags":"not_set","url":"https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"wirtschaft_politik","canonicalUrl":"https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html","contentId":"32854952","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"32854952:Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse","numAuthors":0,"firstPublicationDate":"2022-10-27T11:10:10+02:00","documentType":"Artikel","hiddenSources":[["Capital Online"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.da55b3f3a2d70f2964ce68b22e2b954b.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
 
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.829231-cap-32854952" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 if (window.GujLog) {
 window.GujLog.getFor("IVW Measurement")
 .info("Track page view with st '" + window.GujConfig.get("tracking.ivw.st")
 + "' and cp '" + window.GujConfig.get("tracking.ivw.cp") + "'");
 }
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.capital.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " data-absolute-url="true" data-link-url="https://shop.capital.de/de_DE/digitale-produkte" data-link-url-android="https://play.google.com/store/apps/details?id&#x3D;com.audiencemedia.app3010" data-link-url-ios="https://apps.apple.com/de/app/capital-magazin/id1171007601"
 
 >
 
 
 
 Digitales Magazin 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 Capital+ 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category-highlighted menu__list-link--categories
 "
 
 >
 
 CAPITAL+ 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Geld &amp; Versicherung 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Aktien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fonds 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherungen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Vorsorge 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber-Dossiers 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/behavioral-finance/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die Psychologie der Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/frauen-finanzen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So regeln Frauen ihre Finanzen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagefallen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Fallen bei der Geldanlage umgehen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/nachhaltige-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So investieren Sie ihr Geld nachhaltig 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/ferienhaus-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das müssen Sie rund ums Ferienhaus wissen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-sparen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So bauen Sie sich Ihr Finanzpolster auf 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-hochzeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mein, Dein, Unseres: Gemeinsame Finanzen nach der Hochzeit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-grundlagen-der-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das Einmaleins beim Vermögensaufbau 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-der-traum-vom-eigenheim/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Der Traum vom Eigenheim 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-das-leben-ist-ein-risiko/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Das Leben ist ein Risiko 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-sparen-und-anlegen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Sparen &amp; Anlegen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-aller-anfang-ist-mehr/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Aller Anfang ist mehr 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-anlegen-fuer-anfaenger/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So werden Einsteiger zu erfolgreichen Anlegern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-etfs--1-/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So klappt der Vermögensaufbau mit ETFs 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-altersvorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So sichern Sie Ihren Lebensabend richtig ab 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie für den Ernstfall richtig vorsorgen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/immobilien-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Schritt für Schritt zum Eigenheim gelangen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/erben-schenken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Meins wird deins: Richtig Erben und Schenken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/steuern/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die besten Tipps zum Steuern sparen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagetipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So legen Sie jede Geldsumme richtig an 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kaufen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mieten 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik &amp; Wirtschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Digitalisierung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Innovativste Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mittelstand 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neustart 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltwirtschaft 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/history-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 History &amp; Crime 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Karriere 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2022/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Attraktivste Arbeitgeber 2022 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beste Ausbilder 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erfolg 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/junge-elite/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Junge Elite 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Management 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 New Work 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Luxus 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reise &amp; Genuß 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Uhren 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Tools &amp; Rechner 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tagesgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Festgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Girokonto-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratenkredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autokredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Depotbank-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rendite-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Forward-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE EIGENEN VIER WÄNDE 
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baugeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Grundbuch-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Eigenheim-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tilgungsrechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Angebotsvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Abo-Angebote 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label
 "
 
 >
 
 
 
 Immo-Kompass 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label
 "
 
 >
 
 
 
 Tools & Rechner 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label
 "
 
 >
 
 
 
 Gewinnspiele 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label
 "
 
 >
 
 
 
 Events 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label
 "
 
 >
 
 
 
 Autoren 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--flipboard
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--linkedin
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--xing
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzeinstellungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 </nav>
 
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>        </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="page__top-ad-wrapper"
 
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/wirtschaft-politik/">Wirtschaft &amp; Politik</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Schweizer Banken</span>
 <span class="title__headline u-typo u-typo--article-title">Saudis finanzieren den Neuanfang der Credit Suisse mit 1,5 Milliarden</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#f7f8fa;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/32854954/t/MJ/v1/w40/r1.5/-/credit-suisse-sitz.jpg 40w, https://image.capital.de/32854954/t/jl/v1/w80/r1.5/-/credit-suisse-sitz.jpg 80w, https://image.capital.de/32854954/t/sz/v1/w160/r1.5/-/credit-suisse-sitz.jpg 160w, https://image.capital.de/32854954/t/b_/v1/w240/r1.5/-/credit-suisse-sitz.jpg 240w, https://image.capital.de/32854954/t/oo/v1/w480/r1.5/-/credit-suisse-sitz.jpg 480w, https://image.capital.de/32854954/t/Zx/v1/w960/r1.5/-/credit-suisse-sitz.jpg 960w, https://image.capital.de/32854954/t/nS/v1/w1440/r1.5/-/credit-suisse-sitz.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schweizer Banken: Die Credit Suisse Group AG mit Sitz in Zürich"
 src="https://image.capital.de/32854954/t/nS/v1/w1440/r1.5/-/credit-suisse-sitz.jpg"
 alt="Die Credit Suisse Group AG mit Sitz in Zürich "
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Die Credit Suisse Group AG mit Sitz in Zürich         </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / Future Image</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Marion Halftermeyer und Myriam Balezou
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-10-27T11:30:00+02:00">
 27.10.2022, 11:30
 </time>
 <span class="authors__reading-time u-typo u-typo--date">2 Min.</span>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32854952"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Die Credit Suisse geriet zuletzt ins Wanken. Analysten fürchteten schon eine neue Bankenkrise, wenn die Schweizer tatsächlich pleite machen. Jetzt hat das Geldhaus eine Strategie vorgelegt, um aus der Krise zu kommen
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Credit Suisse Group hat am Donnerstag ihre lang erwartete Strategie präsentiert. Sie umfasst eine Kapitalerhöhung in Höhe von vier Milliarden Franken, die Ausgliederung ihrer Investmentbank und die Streichung Tausender Jobs.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Das Zürcher Geldhaus, das am Donnerstag den vierten Quartalsverlust in Folge verkündete, will das frische Geld durch eine Bezugsrechtsemission und einen Verkauf junger Aktien an Investoren aufbringen. Darunter ist auch die größte saudische Bank SNB, die bis zu 1,5 Milliarden Franken investiert.</p>          
 
 <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Credit Suisse spaltet ihre Investmentbank auf und schafft ein separates Beratungs- und Kapitalmarktgeschäft, das sie unter der wiederbelebten Marke First Boston betreiben wird. Die Mehrheit ihres Verbriefungsgeschäfts soll an Apollo Global Management und die Allianz-Tochter Pimco verkauft werden.</p>      <div class="article__embedded-list-element">
 <article class="list-element article__list-element article__list-element--card-list----tg4-tg4-tg3--tt list-element--context-article">
 <h3 class="list-element__headline u-typo u-typo--infobox-title">Woran die Credit Suisse denkt</h3>
 <div class="list-element__content u-richtext u-typo u-typo--infobox-text"><p><strong>Die Geschäftsleitung hat unter anderem folgendes erwogen:</strong></p><ul><li>Verkauf des US Asset Management</li><li>Ausgliederung von Kernbereichen der Investmentbank</li><li>Potenzielle Kapitalerhöhung</li><li>Verkauf oder Ausgliederung der Verbriefungs-Sparte</li><li>Verkauf des Hotel Savoy</li><li>Verkauf des Wealth Managements in Lateinamerika</li><li>Bereits verkauft: Allfunds, Teile des Treuhandgeschäfts</li></ul></div>
 </article>    </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der Umbau ist der bisher drastischste Versuch, die Credit Suisse zu sanieren, nachdem eine Verlustserie und Management-Chaos ihren Status als eines der angesehensten Kreditinstitute Europas erschüttert haben. Chief Executive Officer Ulrich Körner und Chairman Axel Lehmann stehen nun vor der Aufgabe, die Neuaufstellung umzusetzen und gleichzeitig die Wealth-Management-Sparte zu schützen, die die Zukunft der Bank bestimmen wird.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 „Die neue Credit Suisse wird ab 2024 definitiv profitabel sein”, sagte Körner in einem Interview mit Francine Lacqua von Bloomberg TV. „Wir wollen nicht zu viel versprechen und zu wenig liefern, sondern umgekehrt.”</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Aktien der Credit Suisse brachen in Zürich um bis zu 9% ein, blieben aber oberhalb der Allzeittiefs von Anfang Oktober.</p>      <div class="article__embedded-teasers">
 
 <article
 class="teaser teaser--card teaser--card--with-text teaser--list-on-l teaser--list-on-l--with-text article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#55443a;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32783562/t/7d/v1/w240/r1.5/-/credit-suisse.jpg 240w, https://image.capital.de/32783562/t/9r/v1/w480/r1.5/-/credit-suisse.jpg 480w, https://image.capital.de/32783562/t/y8/v1/w960/r1.5/-/credit-suisse.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schweizer Großbank: Die Schweizer Großbank Credit Suisse kämpft vielen Problemen"
 src="https://image.capital.de/32783562/t/y8/v1/w960/r1.5/-/credit-suisse.jpg"
 alt="Die Schweizer Großbank Credit Suisse kämpft vielen Problemen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">FAQ</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/geld-versicherungen/wie-dramatisch-ist-die-lage-bei-der-credit-suisse--32783380.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Schweizer Großbank</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Wie dramatisch ist die Lage bei der Credit Suisse wirklich? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-13T10:59:00+02:00">13.10.2022</time>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Marktgerüchte, Behördenwarnungen und Steuerfahnder setzen der Aktie der Credit Suisse schwer zu. Nun rätseln viele Investoren, wie solide die Großbank dasteht. Und ob sie das Potenzial hätte, die ganze Branche zu destabilisieren</div>
 
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die größten Veränderungen gibt es bei der Investmentbank, die ihren Chef Christian Meissner verliert und mit der wiederbelebten Marke First Boston neu anfängt. Das historisch starke Beratungsgeschäft sowie der Bereich Leveraged Finance werden als eigenständige Sparte ausgegliedert und von Michael Klein geleitet werden, einem Veteranen der Citigroup, der für seine Verbindungen in den Nahen Osten bekannt ist. Für den Bereich wird auch noch Kapital von außen gesucht.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Parallel meldete die Credit Suisse einen weiteren hohen Quartalsverlust. Die Investmentbank hatte zu kämpfen und Kunden des Wealth Management zogen Mittel ab. Unterm Strich steht ein Abgang von 4,03 Milliarden Franken, einschliesslich 3,7 Milliarden Franken Wertminderung auf latente Steuerguthaben im Zusammenhang mit dem Konzernumbau. Die Restrukturierung wird bis 2024 rund 2,9 Milliarden Franken kosten. Im vierten Quartal droht ein weiterer Verlust.</p>              <figure class="image-element article__image-element image-element--context-article">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#000000;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/32854956/t/7X/v2/w480/r1.5/-/credit-suisse-grafik.jpg 480w, https://image.capital.de/32854956/t/i9/v2/w960/r1.5/-/credit-suisse-grafik.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schweizer Banken: Der Kurswechsel der Credit Suisse in Zahlen"
 src="https://image.capital.de/32854956/t/i9/v2/w960/r1.5/-/credit-suisse-grafik.jpg"
 alt="Der Kurswechsel der Credit Suisse in Zahlen "
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Der Kurswechsel der Credit Suisse in Zahlen         </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Bloomberg </div>
 </figcaption>
 </figure>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ausserdem wird das Unternehmen im vierten Quartal mit dem Abbau von 2.700 Stellen beginnen, so dass die Zahl der Mitarbeiter bis 2025 von 52.000 auf rund 43.000 sinken wird. Die Kostenbasis soll bis dahin um 15% bzw. 2,5 Milliarden Franken sinken.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Körners neue Strategie ist der Höhepunkt einer dramatischen Neuaufstellung, die ausgelöst wurde durch einen Milliardenverlust im zweiten Quartal, der das Ende der Amtszeit von CEO Thomas Gottstein bedeutete. Die letzte Strategieänderung hatte es vor einem Jahr unter dem inzwischen ebenfalls ehemaligen Verwaltungsratschef Antonio Horta-Osorio gegeben, der das Prime-Brokerage-Geschäft mit Hedgefonds abdrehte und die Bank mehr auf das Wealth Management ausrichtete. Das erwies sich aus Sicht von Investoren und Analysten letztlich als zu kurz gesprungen.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>© 2022 Bloomberg Ltd</em></p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/credit-suisse"
 >Credit Suisse</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/banken"
 >Banken</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/unternehmensgewinne"
 >Unternehmensgewinne</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/investmentbanking"
 >Investmentbanking</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/saudi-arabien"
 >Saudi-Arabien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/verluste"
 >Verluste</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e4e5e7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32853456/t/jR/v2/w480/r1.5/-/human-impact-capital.jpg 480w, https://image.capital.de/32853456/t/sC/v2/w960/r1.5/-/human-impact-capital.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Neuer Start-up-Geldgeber: Die Macher des Human-Impact-Fonds mit Exministerin Brigitte Zypries (links)"
 src="https://image.capital.de/32853456/t/sC/v2/w960/r1.5/-/human-impact-capital.jpg"
 alt="Die Macher des Human-Impact-Fonds mit Exministerin Brigitte Zypries (links)"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Exklusiv</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/human-impact-capital--ein-risikokapitalfonds-mit-sozialem-impact-32853454.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Neuer Start-up-Geldgeber</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ein Risikokapitalfonds mit sozialem Impact 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-27T08:00:00+02:00">Vor 4 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#6c6d71;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31914440/t/-U/v2/w480/r1.5/-/frank-arnold-aufmacher.jpg 480w, https://image.capital.de/31914440/t/jG/v2/w960/r1.5/-/frank-arnold-aufmacher.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Frank Arnold: Frank Arnold"
 src="https://image.capital.de/31914440/t/jG/v2/w960/r1.5/-/frank-arnold-aufmacher.jpg"
 alt="Frank Arnold"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/wer-koennte-promotor-fuer-ihre-schwierigen-vorhaben-sein---32852526.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Frank Arnold</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wer könnte Promotor für ihre schwierigen Vorhaben sein?  
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T18:00:00+02:00">Vor 18 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d4d9dc;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32852692/t/N9/v3/w480/r1.5/-/immobilie.jpg 480w, https://image.capital.de/32852692/t/-O/v3/w960/r1.5/-/immobilie.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Ein Baugebiet mit Eigentumswohnungen"
 src="https://image.capital.de/32852692/t/-O/v3/w960/r1.5/-/immobilie.jpg"
 alt="Ein Baugebiet mit Eigentumswohnungen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/immobilien/immobilienpreise--schlechtes-baufinanzierungsgeschaecht-koennte-markt-entspannen-32852468.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Schwächelndes Baufinanzierungsgeschäft</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kommt endlich die Entspannung bei den Immobilienpreisen? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T16:57:00+02:00">Vor 19 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#f7f8fa;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32854954/t/oo/v1/w480/r1.5/-/credit-suisse-sitz.jpg 480w, https://image.capital.de/32854954/t/Zx/v1/w960/r1.5/-/credit-suisse-sitz.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schweizer Banken: Die Credit Suisse Group AG mit Sitz in Zürich"
 src="https://image.capital.de/32854954/t/Zx/v1/w960/r1.5/-/credit-suisse-sitz.jpg"
 alt="Die Credit Suisse Group AG mit Sitz in Zürich "
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Schweizer Banken</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Saudis finanzieren den Neuanfang der Credit Suisse mit 1,5 Milliarden 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-27T11:30:00+02:00">Vor 47 Minuten</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c2b7a3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32845624/t/O9/v1/w480/r1.5/-/ezb--lagarde.jpg 480w, https://image.capital.de/32845624/t/wz/v1/w960/r1.5/-/ezb--lagarde.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="EZB-Chefin Lagarde kommt beim Gang durch die Eingangshalle der EZB an einem Euro-Zeichen vorbei."
 src="https://image.capital.de/32845624/t/wz/v1/w960/r1.5/-/ezb--lagarde.jpg"
 alt="EZB-Chefin Lagarde kommt beim Gang durch die Eingangshalle der EZB an einem Euro-Zeichen vorbei."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/das-beraten-christine-lagarde-und-die-ezb-banker-heute-32845484.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Zinsentscheid</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das beraten Christine Lagarde und die EZB-Banker heute 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-27T10:53:00+02:00">Vor 1 Stunde</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32640522/t/OQ/v3/w480/r1.5/-/dani-parthum.jpg 480w, https://image.capital.de/32640522/t/sA/v3/w960/r1.5/-/dani-parthum.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Dani Parthum"
 src="https://image.capital.de/32640522/t/sA/v3/w960/r1.5/-/dani-parthum.jpg"
 alt="Dani Parthum"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/fragen-sie-nach-anlageerfahrungen--nicht-nach-anlagetipps-32852844.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Dani Parthum</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Fragen Sie nach Anlageerfahrungen, nicht nach Anlagetipps 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-27T10:00:00+02:00">Vor 2 Stunden</time>
 
 </div>
 
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#435289;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32850842/t/xa/v1/w480/r1.5/-/spohr-lufthansa.jpg 480w, https://image.capital.de/32850842/t/tz/v1/w960/r1.5/-/spohr-lufthansa.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Carsten Spohr posiert vor dem Lufthansa Jet München"
 src="https://image.capital.de/32850842/t/tz/v1/w960/r1.5/-/spohr-lufthansa.jpg"
 alt="Carsten Spohr posiert vor dem Lufthansa Jet München"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/lufthansa-aktie--der-weg-zu-alter-staerke-ist-weit-32848886.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Lufthansa: Der Weg zu alter Stärke ist weit 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T15:15:00+02:00">Vor 21 Stunden</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#dadbd6;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32851968/t/vM/v2/w480/r1.5/-/aufmacherfoto.jpg 480w, https://image.capital.de/32851968/t/dR/v2/w960/r1.5/-/aufmacherfoto.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Blick auf die Gasspeicheranlage in Etzel"
 src="https://image.capital.de/32851968/t/dR/v2/w960/r1.5/-/aufmacherfoto.jpg"
 alt="Blick auf die Gasspeicheranlage in Etzel"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-gasspeicher-in-deutschland-32852162.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erdgas</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die größten Gasspeicher in Deutschland 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T14:00:00+02:00">Vor 22 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#6e6663;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32851480/t/8i/v4/w480/r1.5/-/linde.jpg 480w, https://image.capital.de/32851480/t/lB/v4/w960/r1.5/-/linde.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Ein Linde-Mitarbeiter dreht an einem Absperrventil eines Entgasers in Leuna"
 src="https://image.capital.de/32851480/t/lB/v4/w960/r1.5/-/linde.jpg"
 alt="Ein Linde-Mitarbeiter dreht an einem Absperrventil eines Entgasers in Leuna"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/linde-verlaesst-den-dax--warum-der-deutsche-leitindex-immer-unwichtiger-wird-32851006.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Linde verlässt Dax</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Anleger, hört endlich die Signale! 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T12:40:00+02:00">Vor 23 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#191919;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32845362/t/WM/v1/w480/r1.5/-/credit-suisse.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Credit Suisse Schriftzug an einem Gebäude"
 src="https://image.capital.de/32845362/t/WM/v1/w480/r1.5/-/credit-suisse.jpg"
 alt="Credit Suisse Schriftzug an einem Gebäude"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/der-credit-suisse-bleiben-nur-noch-wenige-tage-fuer-ihr-multimilliarden-problem-32845344.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Schweizer Großbank</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Der Credit Suisse bleiben nur noch wenige Tage für ihr Multimilliarden-Problem 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-24T16:10:00+02:00">24.10.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#55443a;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32783562/t/9r/v1/w480/r1.5/-/credit-suisse.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schweizer Großbank: Die Schweizer Großbank Credit Suisse kämpft vielen Problemen"
 src="https://image.capital.de/32783562/t/9r/v1/w480/r1.5/-/credit-suisse.jpg"
 alt="Die Schweizer Großbank Credit Suisse kämpft vielen Problemen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">FAQ</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/wie-dramatisch-ist-die-lage-bei-der-credit-suisse--32783380.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Schweizer Großbank</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie dramatisch ist die Lage bei der Credit Suisse wirklich? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-13T10:59:00+02:00">13.10.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#adb2b9;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31900832/t/06/v2/w480/r1.5/-/credit-suisse-zuerich.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Der Schriftzug Credit Suisse ist an der Zentrale der Bank in Zürich zu sehen"
 src="https://image.capital.de/31900832/t/06/v2/w480/r1.5/-/credit-suisse-zuerich.jpg"
 alt="Der Schriftzug Credit Suisse ist an der Zentrale der Bank in Zürich zu sehen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/kein-russlandgeschaeft-mehr--warum-das-fuer-die-credit-suisse-ein-grosses-problem-ist-31900810.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Banken</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kein Russlandgeschäft mehr: Warum das für die Credit Suisse ein großes Problem ist 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-29T12:00:00+02:00">29.05.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#b5b2a3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31644676/t/ei/v8/w480/r1.5/-/imago0149719667h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="„Suisse Secrets“: Die Credit Suisse in Zürich"
 src="https://image.capital.de/31644676/t/ei/v8/w480/r1.5/-/imago0149719667h.jpg"
 alt="Die Credit Suisse in Zürich"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/unternehmen/credit-suisse-skandale-geldwaesche-greensill-31644616.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">„Suisse Secrets“</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Geldwäsche, Greensill, Archegos: Die Skandale der Credit Suisse 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-21T15:30:00+01:00">21.02.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#707978;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/30852212/t/_e/v3/w480/r1.5/-/imago0103189898h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Unzureichende Kontrollen: Wie ein Thunfisch-Skandal in Mosambik die Credit Suisse 475 Mio. Dollar kostete"
 src="https://image.capital.de/30852212/t/_e/v3/w480/r1.5/-/imago0103189898h.jpg"
 alt="Unzureichende Kontrollen: Wie ein Thunfisch-Skandal in Mosambik die Credit Suisse 475 Mio. Dollar kostete"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/wie-ein-thunfisch-skandal-in-mosambik-die-credit-suisse-475-mio--dollar-kostete-30852180.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Unzureichende Kontrollen</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie ein Thunfisch-Skandal in Mosambik die Credit Suisse 475 Mio. Dollar kostete 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-21T16:00:00+02:00">21.10.2021</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31038598/t/5G/v1/w480/r1.5/-/christoph-bruns-lfrench-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Christoph Bruns (Foto: Lyndon French)"
 src="https://image.capital.de/31038598/t/5G/v1/w480/r1.5/-/christoph-bruns-lfrench-jpg.jpg"
 alt="Christoph Bruns"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/warum-deutschland-im-weltweiten-vermoegensranking-zurueckfaellt"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kolumne</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Deutschland im weltweiten Vermögensranking zurückfällt 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T10:14:40+02:00">29.06.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31060884/t/ud/v1/w480/r1.5/-/luxusyachten-imago0092788539h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Luxusyachten im Hafen von St. Tropez"
 src="https://image.capital.de/31060884/t/ud/v1/w480/r1.5/-/luxusyachten-imago0092788539h-jpg.jpg"
 alt="Luxusyachten im Hafen von St. Tropez"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/global-wealth-report-mehr-millionaere-und-mehr-ungleichheit"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Vermögen</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Global Wealth Report: mehr Millionäre und mehr Ungleichheit 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-23T09:55:24+02:00">23.06.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31058806/t/SQ/v1/w480/r1.5/-/deutsche-bank-imago0112910973h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Das Deutsche-Bank-Hochhaus in Frankfurt"
 src="https://image.capital.de/31058806/t/SQ/v1/w480/r1.5/-/deutsche-bank-imago0112910973h-jpg.jpg"
 alt="Das Deutsche-Bank-Hochhaus in Frankfurt"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-die-deutsche-bank-jetzt-fit-ist-fuer-eine-fusion"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum die Deutsche Bank jetzt fit ist für eine Fusion 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-04-28T12:52:21+02:00">28.04.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#615a52;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/30495678/t/Ta/v3/w480/r1.5/-/die-credit-suisse-group-ag-ist-ein-global-taetiges-finanzdienstleistungsinstitut-mit-sitz-in-zuerich-mit-seiner-tochergese.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Die Credit Suisse Group AG ist ein global tätiges Finanzdienstleistungsinstitut mit Sitz in Zürich mit seiner Tochergese"
 src="https://image.capital.de/30495678/t/Ta/v3/w480/r1.5/-/die-credit-suisse-group-ag-ist-ein-global-taetiges-finanzdienstleistungsinstitut-mit-sitz-in-zuerich-mit-seiner-tochergese.jpg"
 alt="Die Credit Suisse Group AG ist ein global tätiges Finanzdienstleistungsinstitut mit Sitz in Zürich mit seiner Tochergesellschaft Credit Suisse AG für das eigentliche Bankgeschäft. Symbolbild, Themenbid Zürich, 22.10.2020 *** Credit Suisse Group AG is a globally active financial services institution based in Zurich with its subsidiary Credit Suisse AG for the actual banking business Symbolbild, Themenbid Zurich, 22 10 2020 Foto:xR.xSchmiegeltx/xFuturexImage"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/credit-suisse---das-verlorene-spiel-mit-dem-risikomanagement-30495670.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Banken</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Credit Suisse – das verlorene Spiel mit dem Risikomanagement 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-04-23T11:07:59+02:00">23.04.2021</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 
 
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 
 </div>
 
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 
 
 
 <div class="group__items" >
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-27T11:30:00+02:00">27.10.2022 - 11:30 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-27T10:53:00+02:00">27.10.2022 - 10:53 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/das-beraten-christine-lagarde-und-die-ezb-banker-heute-32845484.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das beraten Christine Lagarde und die EZB-Banker heute 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-27T10:00:00+02:00">27.10.2022 - 10:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/fragen-sie-nach-anlageerfahrungen--nicht-nach-anlagetipps-32852844.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Fragen Sie nach Anlageerfahrungen, nicht nach Anlagetipps 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-27T08:00:00+02:00">27.10.2022 - 08:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/human-impact-capital--ein-risikokapitalfonds-mit-sozialem-impact-32853454.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Human Impact Capital: Ein Risikokapitalfonds mit sozialem Impact 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T18:00:00+02:00">26.10.2022 - 18:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/wer-koennte-promotor-fuer-ihre-schwierigen-vorhaben-sein---32852526.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wer könnte Promotor für ihre schwierigen Vorhaben sein?  
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T16:57:00+02:00">26.10.2022 - 16:57 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/immobilien/immobilienpreise--schlechtes-baufinanzierungsgeschaecht-koennte-markt-entspannen-32852468.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Immobilienpreise: Schlechtes Baufinanzierungsgeschächt könnte Markt entspannen 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T15:15:00+02:00">26.10.2022 - 15:15 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/lufthansa-aktie--der-weg-zu-alter-staerke-ist-weit-32848886.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Lufthansa-Aktie: Der Weg zu alter Stärke ist weit 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T14:00:00+02:00">26.10.2022 - 14:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/das-sind-die-groessten-gasspeicher-in-deutschland-32852162.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das sind die größten Gasspeicher in Deutschland 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T12:40:00+02:00">26.10.2022 - 12:40 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/linde-verlaesst-den-dax--warum-der-deutsche-leitindex-immer-unwichtiger-wird-32851006.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Linde verlässt den Dax: Warum der deutsche Leitindex immer unwichtiger wird 
 </h3>
 
 </a>
 </article>
 </div>
 
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>
 
 
 
 <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
   <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--capital_plus" aria-label="CAPITAL PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Vermögen aufbauen und Wirtschaft verstehen</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">Jetzt 30 Tage für 0,00 € testen!</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://aktion.capital.de/capital-plus" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 </div>
 </x-modal>
 </div>    <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.capital.de/__assets/capital.367317b01ffded4f66b2bf323f62cac9.js"></script>
 <script type="application/ld+json">[{"description":"Die Credit Suisse geriet zuletzt ins Wanken. Analysten fürchteten schon eine neue Bankenkrise, wenn die Schweizer tatsächlich pleite machen. Jetzt hat das...","image":[{"url":"https://image.capital.de/32854954/t/v5/v1/w1440/r1/-/credit-suisse-sitz.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/32854954/t/5z/v1/w1440/r1.3333/-/credit-suisse-sitz.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/32854954/t/TK/v1/w1440/r1.7778/-/credit-suisse-sitz.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html","@type":"WebPage"},"headline":"Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse","datePublished":"2022-10-27T11:30:00+02:00","dateModified":"2022-10-27T11:10:12+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft & Politik","@id":"https://www.capital.de/wirtschaft-politik/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Saudis finanzieren mit 1,5 Milliarden den Neuanfang der Credit Suisse","@id":"https://www.capital.de/wirtschaft-politik/saudis-finanzieren-mit-1-5-milliarden-den-neuanfang-der-credit-suisse-32854952.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>