<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“ - Capital.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.capital.de/amp/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html" />
 <link rel="canonical" href="https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html" />
 <link rel="preconnect" href="//image.capital.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com">
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="Mit „Biontainern“ will Biontech die Impfstoffproduktion in Afrika ankurbeln. Der Wissenschaftler Remco van de Pas hält nichts von den Plänen: Das Verhältnis zwischen dem geistigen Eigentümer der Technologie und den afrikanischen Partnern ändere sich nicht" />
 <meta name="date" content="2022-02-19T11:30:00+01:00"/>
 <meta name="last-modified" content="2022-02-18T16:58:45+01:00"/>
 <meta name="buildDate" content="2022-02-15T10:53:32+0100" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/31639128/t/-4/v2/w1440/r1.7778/-/biontainer.jpg"/>
 <meta property="og:title" content="Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“"/>
 <meta property="og:description" content="Mit „Biontainern“ will Biontech die Impfstoffproduktion in Afrika ankurbeln. Der Wissenschaftler Remco van de Pas hält nichts von den Plänen: Das Verhältnis zwischen dem geistigen Eigentümer der Technologie und den afrikanischen Partnern ändere sich nicht"/>
 <meta property="og:url" content="https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html"/>
 <meta property="article:tag" content="Corona-Impfstoff"/>
 <meta property="article:tag" content="Afrika"/>
 <meta property="article:tag" content="Biontech"/>
 <meta property="article:tag" content="WHO"/>
 <meta property="article:tag" content="Patente"/>
 
 <meta name="ob_headline" content="Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“">
 <meta name="ob_kicker" content="Impfstoffe">
 <meta name="ob_image" content="https://image.capital.de/31639128/t/-4/v2/w1440/r1.7778/-/biontainer.jpg" />
 
 
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.8ed69b9ff69b946f9fff.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.bb81516d0d75eabbe69a.css" media="(min-width: 1001px)">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea296.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5de.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5a.woff2" type="font/woff2" crossorigin="anonymous">


 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>

 <script src="https://www.capital.de/__assets/capital-guj-config.72a4900e16e5c0b3de47.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("loginState", {
 userData:{}
,
 isLoggedIn: false
,
 hasPaidAccess:     
 false
,
 hasPureAccess:     
 false
,
 });
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.noGujAd", false);
 window.GujConfig.set("advertising.noAdTags", false);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Corona-Impfstoff","Afrika","Biontech","WHO","Patente","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft_politik");
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"adKeywords":"Corona-Impfstoff,Afrika,Biontech,WHO,Patente,onecore,ct_article","adZone":"wirtschaft_politik","categories":["Wirtschaft & Politik","Politik"],"consentStatus":"not_set","deviceDetection":"not_set","documentType":"CMArticle","firstPublicationDate":"2022-02-17T15:06:50+01:00","hiddenSources":[["Capital Online"]],"id":"31636296","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","numAuthors":1,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"not_set","staticTitle":"31636296:Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“","status_dnt":"not_set","subType":"not_set","technicalTags":["Wirtschaft & Politik","Politik","Unternehmen"],"totalPages":"not_set","url":"https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html","webPushEnabled":"not_set"}},"meta":{"adZone":"wirtschaft_politik","canonicalUrl":"https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html","contentId":"31636296","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"31636296:Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“","numAuthors":1,"firstPublicationDate":"2022-02-17T15:06:50+01:00","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Politik","Unternehmen"]}},"leadContent":{"type":"image-element"},"type":"article"});
 window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>
 <script src="https://www.capital.de/__assets/capital-head.1aea9fd7bbad6d3a8547.js"></script>

   <!-- begin preload of IOM web manager -->
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/loader.js" as="script">
 <!-- end preload of IOM web manager -->
 <!-- begin loading of IOMm bootstrap code -->
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/loader.js"></script>
 <!-- end loading of IOMm bootstrap code -->
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>      
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">CAPITAL+</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label"
 
 
 
 >
 
 CAPITAL PLUS. Das Plus an Wirtschaft und Finanzen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.capital.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/capital_plus/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 
 
 >
 CAPITAL+ 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/geld-versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Geld &amp; Versicherung 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/aktien" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Aktien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/fonds" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fonds 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/geldanlage" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geldanlage 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherungen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/vorsorge" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Vorsorge 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/immobilien" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/kaufen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kaufen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mieten" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mieten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/ratgeber" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratgeber 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/wirtschaft-politik" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik &amp; Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/digitalisierung" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Digitalisierung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/innovativste-unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Innovativste Unternehmen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mittelstand" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mittelstand 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/neustart" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neustart 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/politik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Unternehmen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/weltwirtschaft" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltwirtschaft 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/karriere" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Karriere 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/attraktivste-arbeitgeber-2021" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Attraktivste Arbeitgeber 2021 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/beste-ausbilder" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beste Ausbilder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/erfolg" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erfolg 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/junge-elite" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Junge Elite 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/management" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Management 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/new-work" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 New Work 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/leben" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/luxus" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Luxus 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mode" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/reise-genuss" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reise &amp; Genuß 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/technik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/uhren" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Uhren 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Tools &amp; Rechner 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tagesgeld-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Festgeld-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Girokonto-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratenkredit-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autokredit-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Depotbank-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rendite-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Forward-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE EIGENEN VIER WÄNDE 
 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Baugeld-Vergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Grundbuch-Rechner 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Eigenheim-Rechner 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tilgungsrechner 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Angebotsvergleich 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.capital.de/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Abo-Angebote 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 
 
 >
 
 Immo-Kompass 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 
 
 >
 
 Tools & Rechner 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 
 
 >
 
 Events 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 
 
 >
 
 Autoren 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/p/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/geld-versicherungen">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/immobilien">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/wirtschaft-politik">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/karriere">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/leben">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/thema/politik">Politik</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>              <div class="ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>              <div class="ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>            
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <span class="title__label u-typo u-typo--article-label">Interview</span>
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Impfstoffe</span>
 <span class="title__headline u-typo u-typo--article-title">Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31639128/t/Hu/v2/w40/r1.5/-/biontainer.jpg 40w, https://image.capital.de/31639128/t/aO/v2/w80/r1.5/-/biontainer.jpg 80w, https://image.capital.de/31639128/t/ft/v2/w160/r1.5/-/biontainer.jpg 160w, https://image.capital.de/31639128/t/CN/v2/w240/r1.5/-/biontainer.jpg 240w, https://image.capital.de/31639128/t/xU/v2/w480/r1.5/-/biontainer.jpg 480w, https://image.capital.de/31639128/t/5q/v2/w960/r1.5/-/biontainer.jpg 960w, https://image.capital.de/31639128/t/_0/v2/w1440/r1.5/-/biontainer.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Impfstoffe: Ein aus mehreren Containern zusammengesetzter „Biontainer“ steht in einer Produktionshalle von Biontech in Marburg. Die Container in Modul-Bauweise sollen in Zukunft in Afrika eingesetzt werden, um dort vor Ort mRNA-Impfstoffe zu produzieren"
 
 src="https://image.capital.de/31639128/t/_0/v2/w1440/r1.5/-/biontainer.jpg"
 alt="Ein aus mehreren Containern zusammengesetzter „Biontainer“ steht in einer Produktionshalle von Biontech in Marburg. Die Container in Modul-Bauweise sollen in Zukunft in Afrika eingesetzt werden, um dort vor Ort mRNA-Impfstoffe zu produzieren"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Ein aus mehreren Containern zusammengesetzter „Biontainer“ steht in einer Produktionshalle von Biontech in Marburg. Die Container in Modul-Bauweise sollen in Zukunft in Afrika eingesetzt werden, um dort vor Ort mRNA-Impfstoffe zu produzieren        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; picture alliance/dpa | Boris Roessler</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 <div class="authors__image-wrapper" style="--aspect-ratio:1;">
 <img
 class="image authors__image"
 srcset="https://image.capital.de/31613450/t/0r/v5/w80/r1/-/zapf-marina.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 24px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 24px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 24px, (min-device-pixel-ratio: 2) and (max-width: 414px) 24px, (min-resolution: 192dpi) and (max-width: 414px) 24px, (min-resolution: 2dppx) and (max-width: 414px) 24px, 48px"
 
 
 src="https://image.capital.de/31613450/t/0r/v5/w80/r1/-/zapf-marina.jpg"
 alt="Marina Zapf"
 loading="lazy"
 />
 </div>
 
 <div class="authors__text u-typo u-typo--author">
 von <a href="https://www.capital.de/marina-zapf-31009552.html" class="authors__link u-typo u-typo--author-link">Marina Zapf</a>
 <time class="authors__date u-typo u-typo--date" datetime="2022-02-19T11:30:00+01:00">19.02.2022, 11:30 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Mit „Biontainern“ will Biontech die Impfstoffproduktion in Afrika ankurbeln. Der Wissenschaftler Remco van de Pas hält nichts von den Plänen: Das Verhältnis zwischen dem geistigen Eigentümer der Technologie und den afrikanischen Partnern ändere sich nicht<br />  
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>Das deutsche Biotechunternehmen Biontech will in Afrika in Spezialcontainern Impfstoffe herstellen. Die Vorstellung der Prototypen in Anwesenheit von drei afrikanischen Präsidenten und WHO-Generaldirektor Tedros Adhanom Ghebreyesus folgt einer Vereinbarung mit Ruanda und Senegal vom vergangenen Oktober. Ziel ist es, durch Vakzine „made in Africa“ die Unterversorgung des Kontinents im Kampf gegen das Covid-19-Virus zu verbessern. Aber ist diese Form der Kooperation des Privatsektors mit Staaten der richtige Weg? Nein, meint </em><strong>Remco van de Pas</strong><em>, Experte für internationale Gesundheitspolitik. Er ist Forscher am Institut für Tropenmedizin in Antwerpen und am Institut Clingendael in Den Haag.</em></p>              <div class="ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>CAPITAL: Aufgrund des Impfstoffmangels sind erst elf Prozent der afrikanischen Bevölkerung doppelt gegen Covid-19 geimpft. Was können mobile Fabrikcontainer zu internationaler Impfstoffgerechtigkeit beitragen?</strong></p>              <div class="ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <div class="group group--aside article__group article__group--aside group--context-article sis-group-aside-1"
 
 >
 
 
 
 <div class="group__items" >
 <figure class="image-element group__item group__item--image-element item--context-group">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.2326;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31636574/t/46/v3/w240/r0/-/remco-2018.jpg 240w, https://image.capital.de/31636574/t/kj/v3/w480/r0/-/remco-2018.jpg 480w, https://image.capital.de/31636574/t/km/v3/w960/r0/-/remco-2018.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Impfstoffe: Remco van de Pas"
 
 src="https://image.capital.de/31636574/t/km/v3/w960/r0/-/remco-2018.jpg"
 alt="Remco van de Pas"
 loading="lazy"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Remco van de Pas        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Privat</div>
 </figcaption>
 </figure>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 VAN DE PAS: Wir sehen eigentlich eine Wiederholung der Ankündigungen vom vergangenen Jahr, als es eine Grundsatzverständigung darüber gab, Impfstoffe auf dem afrikanischen Kontinent herzustellen. Es wird erneut so inszeniert, als ob hier ein privater Konzern in Zusammenarbeit mit Staaten und unterstützt mit 1 Mrd. Euro von der Europäischen Union einen solidarischen Beitrag zu einem öffentlichen globalen Gut leistet, also zu einer gerechteren Verteilung von Impfstoffen. Selbst wenn man schlüsselfertige Produktionseinheiten in Afrika aufstellt, verändert das im Kern nichts an dem Verhältnis zwischen dem geistigen Eigentümer der Technologie und den afrikanischen Partnern: Die Kontrolle über die Früchte der Investitionen bleibt in Deutschland.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie meinen, es ändert nichts an dem Streit über eine Öffnung der Patente?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nein, jenseits von diesem eher ideologischen geführten Streit, geht es doch darum, dass solche Impfstoffe in einer Pandemie ein allgemein zugängliches öffentliches Gut sein sollten. Und das wirft die Frage der „Governance“ auf, also wie die Weltgemeinschaft das steuern will: durch ein zeitweiliges Aussetzen des Patentschutzes? Oder durch Alternativen wie die Vergabe von Produktionslizenzen? Oder durch andere Arten des offeneren Zugangs zu dem Wissen. Die übergeordnete Frage lautet, verlassen wir diese Covid-19-Krise mit einem sinnvollen Modell für die gleichberechtigte Verfügbarkeit von Impfstoffen als öffentliche Güter, oder nicht? Und sind wir damit besser für die gesundheitliche Sicherheit in der nächsten Krise gerüstet?</p>              <div class="ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>              <div class="ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Der Präsident von Ghana sprach dennoch von einer neuen Dynamik auf dem Weg zur Selbstversorgung. Mit drei eigenen Produktionsstätten in Ghana, Ruanda und Senegal hänge der Kontinent nicht mehr ab von der Gnade von Impfstoffnationalisten und Faktoren der Geopolitik …</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Mir scheint die präsentierte Container-Lösung als eine sehr technokratische Herangehensweise. Außerdem wollen Biontech und Europa wohl öffentlichkeitswirksam guten Willen an den Tag legen. Im internationalen Gesundheitswesen gab es schon viele Beispiele solcher Gründungen und Versprechen, die dann leider im Sande verliefen. Wenn in einigen Jahren eine wichtige Komponente in der Lieferkette für die „Biontainer“ fehlt, verschwindet so eine Einheit möglicherweise schnell irgendwo auf einem Parkplatz. Ich denke da z.B. an Motorräder, die in der Ebola-Krise in Westafrika zur Verteilung von Impfstoffen angeschafft wurden. Nur wurde in der Kostenkalkulation der Treibstoff vergessen, und die Transportmittel blieben in der Garage.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Biontech-CEO Ugur Sahin hat allerdings die Frage der „Ownership“, also der kompletten Übergabe der Herstellung in afrikanische Hände am Ende eines vollständigen Wissenstransfers im Prinzip mit ja beantwortet.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Governance über die Herstellung und Verteilung von Impfstoffen und Medizintechnik im Allgemeinen wird damit nicht gerechter. Biontech bleibt auf dem Fahrersitz. Idealerweise wird das Unternehmen irgendwann freiwillig einer Lizenzproduktion zustimmen, wie für Generika üblich, aber unter welchen Bedingungen für die Preissetzung oder die Gewinnbeteiligung, das ist offen. Wirtschaftlich ist es völlig nachvollziehbar, die mRNA-Formel nicht preisgeben zu wollen, zumal der Innovation großes Zukunftspotenzial auch gegen Erkrankungen wie Krebs, Tuberkulose, HIV oder Malaria zugebilligt wird. Das ist ein goldenes Ei. Aber die Pharmaindustrie schafft wirtschaftliche Knappheit, eine Monopolstellung, und entscheidet – anstelle von Regierungen – über die Mechanismen der weltweiten Verfügbarkeit.</p>              <div class="ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>              <figure class="image-element article__image-element image-element--context-article">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5004;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31636328/t/GF/v3/w480/r0/-/biontainer-group-photo-1.jpg 480w, https://image.capital.de/31636328/t/E5/v3/w960/r0/-/biontainer-group-photo-1.jpg 960w"
 sizes="(min-width: 1280px) 621px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Biontech Gruppenfoto"
 
 src="https://image.capital.de/31636328/t/E5/v3/w960/r0/-/biontainer-group-photo-1.jpg"
 alt="Öffentlichkeitswirksame Inszenierung: Vorstellung eines Biontainers bei Biontech mit hochrangigen Gästen"
 loading="lazy"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Die Führung von Biontech und Staatschefs aus Ruanda, Senegal und Ghana präsentieren den nächsten Schritt für die Impfstoffproduktion in Afrika.        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Biontech</div>
 </figcaption>
 </figure>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie kritisieren also auch die Haltung der Regierungen? Sie treffen ja aktuell zum EU-Gipfel auch mit Afrika zusammen.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Kernfrage ist doch, sollte der Zugang zu solchen Wirkstoffen reguliert und offen sein? Einige europäische Regierungen haben sich für freiwilligen Technologietransfer der Pharmaindustrie und die Wahrung von Patenten entschieden. Ich fürchte das wird in der Folge in den internationalen Beziehungen das langfristige Vertrauen zu ihnen untergraben, wenn es wieder um die Frage geht, ob sie sich mit Partnern wie Afrika auf gleiche Augenhöhe begeben. An der Oberfläche gibt man sich kooperativ und geht kurzfristige Vereinbarungen ein, aber darunter bleiben Narben.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Laut Entwürfen des Kommuniqués vom EU-Afrika-Gipfels will die afrikanische Seite die Initiative zur Aussetzung des Patentschutzes auf Covid19-Impfstoffe bei der Welthandelsorganisation (WTO) erwähnen. Wird das kommen?</strong></p>              <div class="ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ich glaube nicht, dass ein Bezug auf den Antrag für einen so genannten TRIPS Waiver, den Südafrika und Indien eingebracht haben, in die Abschlusserklärung Eingang finden wird – auch wenn über 100 Staaten und auch die Afrikanische Union ihn unterstützen. Es gab danach eine Erwartung, die Handelsbedingungen würden sich in dem Sinne verbessern lassen. Aber dazu wird es nicht kommen. Für die EU ist das eine rote Linie, die sie nicht überschreitet. Es dürfte auch kein Zufall sein, dass Südafrika nicht bei der Biontech-Präsentation vertreten war, obwohl es ein prominenter Partner beim Wissenstransfer für Impfstoffe ist, mit dem auch z.B. Frankreich zusammenarbeitet.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Weil Südafrika inzwischen eigene Wege geht?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 In Südafrika ist inzwischen das so genannte Tech-Transfer-Hub der Weltgesundheitsorganisation (WHO) für Covid-19 angesiedelt – ein Pool, in den die Pharmaindustrie eingeladen ist, ihre Patente zu teilen und Impfstoffformeln zur Verfügung zu stellen. Das hatten die mRNA-Marktführer Moderna und Biontech/Pfizer zuvor schon abgelehnt. In dem Afrigen Biologics-Institut in Südafrika haben allerdings jüngst Forscher unter diesem WHO-Schirm herausgefunden, wie sie das Serum von Moderna kopieren könnten – und wollen nun eine eigene Version entwickeln. Belgien und Frankreich unterstützen das. Eine Biontech nahestehende Stiftung hat laut Informationen des British Medical Journals (BMJ) – die in Fachkeisen für einiges Aufsehen sorgte – diesen Erfolg diskreditiert. </p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Nun haben Moderna und anschließend auch Biontech rechtliche Schritte dagegen abgelehnt. Auch der WHO-Chef betonte, die Container-Lösung sei eine willkommene Ergänzung zu dem mRNA-Technologie-Hub. Es wird also Harmonie zur Schau gestellt…</strong></p>              <div class="ad-element ad-element--mobile_6 js-ad-element u-typo">
 <div id="mobile_6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_6">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_6");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Jeder ist bemüht, einzelne Initiativen für eine bessere Versorgung von Afrika mit Impfstoff als Teil eines größeren Ganzen darzustellen. Auch für den WHO-Chef und die Präsidenten von Ruanda, Ghana und Senegal steht politisches Kapital auf dem Spiel. Sie wollen eine Vorreiterrolle einnehmen und dafür Zustimmung ernten. Aber ich bleibe dabei: Der Technologietransfer, wie er in der Container-Lösung geplant ist, ist schmalspurig und leistet aus entwicklungspolitischer Perspektive auch nicht wirklich einen Beitrag zum Ziel einer universellen Gesundheitsversorgung. Aus dem Technologie-Hub unter dem Dach der WHO in Südafrika könnte hingegen ein öffentliches Produkt hervorgehen.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31045628/t/us/v1/w240/r1.5/-/kongo-ebola-isolierstation-who-eugene-kabambi--jpg.jpg 240w, https://image.capital.de/31045628/t/s1/v1/w480/r1.5/-/kongo-ebola-isolierstation-who-eugene-kabambi--jpg.jpg 480w, https://image.capital.de/31045628/t/ht/v1/w960/r1.5/-/kongo-ebola-isolierstation-who-eugene-kabambi--jpg.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Kampf gegen die Ebola-Epidemie: In solchen Quarantänezelten wurden Patienten in Kongo behandelt."
 
 src="https://image.capital.de/31045628/t/ht/v1/w960/r1.5/-/kongo-ebola-isolierstation-who-eugene-kabambi--jpg.jpg"
 alt="Kampf gegen die Ebola-Epidemie: In solchen Quarantänezelten wurden Patienten in Kongo behandelt."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/wirtschaft-politik/von-ebola-lernen-afrika-und-das-coronavirus"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Pandemie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Von Ebola lernen: Afrika und das Coronavirus 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-31T12:16:28+02:00">31.03.2020</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext"> Die Ebola-Krise hat in Afrika viele Tote gefordert, aber durch die Epidemie haben die betroffenen Länder auch viel gelernt. Dennoch: Die Corona-Pandemie erfordert neue Wege wie Quarantäne für Risikogruppen statt utopischer Kontaktverbote</div>
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sind der angestrebte Produktionsbeginn 2023 für etwa 50 Millionen Impfdosen gegen Covid-19 also ein Tropfen auf dem heißen Stein?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ein solcher Ansatz im Mantel der Wohltätigkeit stellt ein falsches Versprechen dar und vermittelt falsche Hoffnungen. Wir erleben die Neuauflage einer öffentlich-privaten Partnerschaft (PPP). Aber systemisch ändert sich nichts zugunsten der globalen öffentlichen Gesundheit. Außerdem wird in der Debatte der Fokus zu eng auf die Impfung gelegt. In wenigen Monaten ist Covid-19 womöglich nicht mehr relevant. Aber die Aufnahmefähigkeit afrikanischer Länder für Impfkampagnen jeglicher Art, die auch ein Teil der niedrigen Impfrate ist, bleibt begrenzt. Das ist zu einen eine Frage der öffentlichen Gesundheitsinfrastruktur.  Zum anderen gibt es in Afrika aber auch den Reflex, dass viele andere Krankheiten eine dringendere Aufmerksamkeit verdienten.</p>              <div class="ad-element ad-element--mobile_7 js-ad-element u-typo">
 <div id="mobile_7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_7">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_7");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Hätte den die Öffnung von Patenten für die neuartigen Impfstoffe den großen Unterschied gemacht?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nicht unmittelbar für eine größere Selbstversorgung von Afrika. Aber es wäre in politisches Signal gewesen. Die wichtigsten Herstellerländer von Generika, wie Indien, China, Kuba oder Brasilien hätten sich auf eine viel umfassendere Herstellung vorbereiten können. Dies wiederum reiht sich ein in die breitere Vorbereitung auf Lösungen für die nächsten Pandemien.</p>        <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/corona-impfstoff"
 >Corona-Impfstoff</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/afrika"
 >Afrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/biontech"
 >Biontech</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/who"
 >WHO</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/patente"
 >Patente</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#587a89;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639304/t/m7/v2/w480/r1.5/-/imago0148582976h.jpg 480w, https://image.capital.de/31639304/t/Ce/v2/w960/r1.5/-/imago0148582976h.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Arbeitszeitmodelle: Die Pandemie beschleunigt den Wandel in der Arbeitswelt"
 
 src="https://image.capital.de/31639304/t/Ce/v2/w960/r1.5/-/imago0148582976h.jpg"
 alt="Die Pandemie beschleunigt den Wandel in der Arbeitswelt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/hat-die-fuenf-tage-woche-ausgedient--31639252.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Arbeitszeitmodelle</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hat die Fünf-Tage-Woche ausgedient? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-19T08:00:00+01:00">Vor 4 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#b4bdc2;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639388/t/Uh/v3/w480/r1.5/-/felicity-ace.jpg 480w, https://image.capital.de/31639388/t/bP/v3/w960/r1.5/-/felicity-ace.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Autofrachter : Auf diesem Bild der portugiesischen Marine vom 17. Februar ist der in Brand geratene Frachter zu sehen"
 
 src="https://image.capital.de/31639388/t/bP/v3/w960/r1.5/-/felicity-ace.jpg"
 alt="Auf diesem Bild der portugiesischen Marine vom 17. Februar ist der in Brand geratene Frachter zu sehen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/felicity-ace--was-sie-ueber-den-brennenden-autofrachter-wissen-muessen-31639228.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Autofrachter</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was Sie über die Havarie der „Felicity Ace“ wissen müssen  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-18T18:02:00+01:00">Vor 18 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#484622;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31636460/t/JE/v3/w480/r1.5/-/bvg.jpg 480w, https://image.capital.de/31636460/t/j7/v3/w960/r1.5/-/bvg.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="120. Geburtstag: Damals wie heute verläuft die U-Bahn in Berlin zum Teil auch oberirdisch"
 
 src="https://image.capital.de/31636460/t/j7/v3/w960/r1.5/-/bvg.jpg"
 alt="Damals wie heute verläuft die U-Bahn in Berlin zum Teil auch oberirdisch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Capital History</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/history-crime/120--geburtstag-wie-die-berliner-u-bahn-einst-aufgegleist-wurde-31636440.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">120. Geburtstag</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie die Berliner U-Bahn einst aufgegleist wurde 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-18T18:00:00+01:00">Vor 18 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#353c42;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639324/t/jX/v2/w480/r1.5/-/marcus-bernhardt.jpg 480w, https://image.capital.de/31639324/t/C1/v2/w960/r1.5/-/marcus-bernhardt.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Deutsche Hospitality-Chef Marcus Bernhardt: : Marcus Bernhardt, Chef der Deutschen Hospitality"
 
 src="https://image.capital.de/31639324/t/C1/v2/w960/r1.5/-/marcus-bernhardt.jpg"
 alt="Marcus Bernhardt, Chef der Deutschen Hospitality"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Podcast</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/neustart/-wir-gehen-mit-steigenberger-in-sphaeren--die-man-uns-gar-nicht-zutraut--31639288.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Deutsche Hospitality-Chef Marcus Bernhardt:</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Wir gehen mit Steigenberger in Sphären, die man uns gar nicht zutraut“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-18T16:57:00+01:00">Vor 19 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#000000;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639008/t/FD/v2/w480/r1.5/-/haupstadtbuero.jpg 480w, https://image.capital.de/31639008/t/3x/v2/w960/r1.5/-/haupstadtbuero.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="In eigener Sache: Das Hauptstadtbüro stellt sich vor"
 
 src="https://image.capital.de/31639008/t/3x/v2/w960/r1.5/-/haupstadtbuero.jpg"
 alt="Das Hauptstadtbüro stellt sich vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/allgemein/capital-in-neuem-gewand-31638988.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">In eigener Sache</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Capital.de im neuen Gewand 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-18T15:15:00+01:00">Vor 21 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>      
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#7c6557;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31638942/t/AO/v2/w480/r1.5/-/wochenstuecke.jpg 480w, https://image.capital.de/31638942/t/O_/v2/w960/r1.5/-/wochenstuecke.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Zinswende: Die Bauzinsen heben ab"
 
 src="https://image.capital.de/31638942/t/O_/v2/w960/r1.5/-/wochenstuecke.jpg"
 alt="Zinswende: Die Bauzinsen heben ab"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/die-bauzinsen-heben-ab-31638922.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Zinswende</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die Bauzinsen heben ab 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-18T14:36:00+01:00">Vor 21 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#cfcaac;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639128/t/xU/v2/w480/r1.5/-/biontainer.jpg 480w, https://image.capital.de/31639128/t/5q/v2/w960/r1.5/-/biontainer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Impfstoffe: Ein aus mehreren Containern zusammengesetzter „Biontainer“ steht in einer Produktionshalle von Biontech in Marburg. Die Container in Modul-Bauweise sollen in Zukunft in Afrika eingesetzt werden, um dort vor Ort mRNA-Impfstoffe zu produzieren"
 
 src="https://image.capital.de/31639128/t/5q/v2/w960/r1.5/-/biontainer.jpg"
 alt="Ein aus mehreren Containern zusammengesetzter „Biontainer“ steht in einer Produktionshalle von Biontech in Marburg. Die Container in Modul-Bauweise sollen in Zukunft in Afrika eingesetzt werden, um dort vor Ort mRNA-Impfstoffe zu produzieren"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Impfstoffe</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-19T11:30:00+01:00">Vor 53 Minuten</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#8d6e71;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639528/t/qW/v4/w480/r1.5/-/bergrfreunde-1.jpg 480w, https://image.capital.de/31639528/t/EV/v4/w960/r1.5/-/bergrfreunde-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Klimaretter: Das neue Fotostudio macht 360-Grad-Bilder der Artikel"
 
 src="https://image.capital.de/31639528/t/EV/v4/w960/r1.5/-/bergrfreunde-1.jpg"
 alt="Das neue Fotostudio macht 360-Grad-Bilder der Artikel"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/klimaretter-warum-bergfreunde-die-nummer-eins-unter-den-klimabewussten-unternehmen-ist-31639468.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Klimaretter</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Bergfreunde die Nummer eins unter den klimabewussten Unternehmen ist 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-19T10:00:00+01:00">Vor 2 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c6dbee;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31639660/t/Yz/v3/w480/r1.5/-/imago0082504590h.jpg 480w, https://image.capital.de/31639660/t/JM/v3/w960/r1.5/-/imago0082504590h.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Geldanlage: Für die Zusammenstellung eines Portfolios muss man auf die Kosten achten"
 
 src="https://image.capital.de/31639660/t/JM/v3/w960/r1.5/-/imago0082504590h.jpg"
 alt="Für die Zusammenstellung eines Portfolios muss man auf die Kosten achten"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/kolumne--beim-depot-ausrichten-zaehlt-jeder-euro-31639624.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Geldanlage</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Depot ausrichten: Jeder Euro zählt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-19T09:00:00+01:00">Vor 3 Stunden</time>
 </div>
 </article>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31036116/t/bE/v1/w480/r1.5/-/ziesemer-kress-1240-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Capital-Kolumnist Bernd Ziesemer"
 
 src="https://image.capital.de/31036116/t/bE/v1/w480/r1.5/-/ziesemer-kress-1240-jpg.jpg"
 alt="Capital-Kolumnist Bernd Ziesemer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/die-ankuendigungsweltmeister-von-curevac"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kolumne</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die Ankündigungsweltmeister von Curevac 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-11-22T07:50:18+01:00">22.11.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31061786/t/JE/v1/w480/r1.5/-/imago0097369345h1-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="imago0097369345h1"
 
 src="https://image.capital.de/31061786/t/JE/v1/w480/r1.5/-/imago0097369345h1-jpg.jpg"
 alt="Werner Baumann, Vorstandsvorsitzender von Bayer, sieht nationale Alleingänge in der Produktion von Impfstoffen kritisch."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/bayer-ceo-baumann-zur-diskussion-ueber-impfstoffe"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Exklusiv</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bayer-CEO Baumann über Impfstoff: „Mehr als genug für die ganze Welt!“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-14T09:30:33+02:00">14.07.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31058640/t/iQ/v1/w480/r1.5/-/imago0103320203h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Curevac-Zentrale in Tübingen"
 
 src="https://image.capital.de/31058640/t/iQ/v1/w480/r1.5/-/imago0103320203h-jpg.jpg"
 alt="Curevac-Zentrale in Tübingen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/curevac-und-der-kampf-gegen-die-mutanten"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Curevac und der Kampf gegen die Mutanten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-17T14:28:57+02:00">17.06.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31057916/t/Vr/v1/w480/r1.5/-/adam-tooze-imago0090357837h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Adam Tooze"
 
 src="https://image.capital.de/31057916/t/Vr/v1/w480/r1.5/-/adam-tooze-imago0090357837h-jpg.jpg"
 alt="Adam Tooze"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/deutschland-koennte-impfstoff-fuer-die-ganze-welt-kaufen"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Podcast</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Deutschland könnte Impfstoff für die ganze Welt kaufen“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-04-01T14:45:59+02:00">01.04.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31057642/t/MV/v1/w480/r1.5/-/angela-merkel-imago0116054646h-jpeg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Angela Merkel im Bundestag: große Geste für einen kleinen Fehler"
 
 src="https://image.capital.de/31057642/t/MV/v1/w480/r1.5/-/angela-merkel-imago0116054646h-jpeg.jpg"
 alt="Angela Merkel im Bundestag: große Geste für einen kleinen Fehler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/der-grosse-ostereiertanz"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Der große Ostereiertanz 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-26T18:00:04+01:00">26.03.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31057386/t/qQ/v1/w480/r1.5/-/lauterbach-schade-spahn-imago0115619566h-jpeg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="SPD-Gesundheitsexperte Lauterbach, RKI-Vize Schade und Gesundheitsminister Spahn gaben vor dem Impfgipfel in Berlin eine Pressekonferenz"
 
 src="https://image.capital.de/31057386/t/qQ/v1/w480/r1.5/-/lauterbach-schade-spahn-imago0115619566h-jpeg.jpg"
 alt="SPD-Gesundheitsexperte Lauterbach, RKI-Vize Schade und Gesundheitsminister Spahn gaben vor dem Impfgipfel in Berlin eine Pressekonferenz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/lasst-zur-not-die-tieraerzte-impfen"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Es zählt nur noch eine Zahl: 670.000 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-19T14:27:39+01:00">19.03.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31057378/t/xo/v1/w480/r1.5/-/corona-impfzentrum-berlin-imago0115541994h-jpeg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Vor dem Corona-Impfzentrum auf dem Berliner Messegelände hat sich eine Schlange gebildet"
 
 src="https://image.capital.de/31057378/t/xo/v1/w480/r1.5/-/corona-impfzentrum-berlin-imago0115541994h-jpeg.jpg"
 alt="Vor dem Corona-Impfzentrum auf dem Berliner Messegelände hat sich eine Schlange gebildet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/impfdebakel-deutschland-steht-nicht-schlecht-da"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Deutschland steht nicht schlecht da 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-19T10:30:36+01:00">19.03.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31056986/t/Mn/v1/w480/r1.5/-/impfzentrum-hamburg-imago0114260656h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Impfzentrum in Hamburg: Die Impfkampagne in Deutschland läuft schleppend an"
 
 src="https://image.capital.de/31056986/t/Mn/v1/w480/r1.5/-/impfzentrum-hamburg-imago0114260656h-jpg.jpg"
 alt="Impfzentrum in Hamburg: Die Impfkampagne in Deutschland läuft schleppend an"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/langsames-impftempo-tut-der-volkswirtschaft-weh"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kolumne</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Langsames Impftempo tut der Volkswirtschaft weh 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-08T15:05:19+01:00">08.03.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31056680/t/GD/v1/w480/r1.5/-/covid-impfung-impfpass-imago0114118234h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Helfer aus Kalifornien zeigt stolz einen Sticker auf dem steht, dass er gegen Covid-19 geimpft wurde"
 
 src="https://image.capital.de/31056680/t/GD/v1/w480/r1.5/-/covid-impfung-impfpass-imago0114118234h-jpg.jpg"
 alt="Ein Helfer aus Kalifornien zeigt stolz einen Sticker auf dem steht, dass er gegen Covid-19 geimpft wurde"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/sehnsucht-nach-perspektive"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sehnsucht nach Perspektive 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-26T18:35:20+01:00">26.02.2021</time>
 </div>
 </article>
 </div>
 </div>
 
 <div class="ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/lo/v2/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574738/t/lo/v2/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/GB/v2/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574734/t/GB/v2/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/Nu/v2/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574740/t/Nu/v2/w480/r1/-/newsletter.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/xh/v2/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574742/t/xh/v2/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/ju/v2/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574736/t/ju/v2/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/8l/v2/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574732/t/8l/v2/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/jG/v2/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31579314/t/jG/v2/w480/r1/-/2048.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-19T11:30:00+01:00">19.02.2022 - 11:30 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-19T10:00:00+01:00">19.02.2022 - 10:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/klimaretter-warum-bergfreunde-die-nummer-eins-unter-den-klimabewussten-unternehmen-ist-31639468.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Klimaretter: Warum Bergfreunde die Nummer eins unter den klimabewussten Unternehmen ist 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-19T09:00:00+01:00">19.02.2022 - 09:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/kolumne--beim-depot-ausrichten-zaehlt-jeder-euro-31639624.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kolumne: Beim Depot ausrichten zählt jeder Euro 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-19T08:00:00+01:00">19.02.2022 - 08:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/hat-die-fuenf-tage-woche-ausgedient--31639252.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hat die Fünf-Tage-Woche ausgedient? 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-18T18:02:00+01:00">18.02.2022 - 18:02 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/felicity-ace--was-sie-ueber-den-brennenden-autofrachter-wissen-muessen-31639228.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Felicity Ace: Was Sie über den brennenden Autofrachter wissen müssen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-18T18:00:00+01:00">18.02.2022 - 18:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/history-crime/120--geburtstag-wie-die-berliner-u-bahn-einst-aufgegleist-wurde-31636440.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 120. Geburtstag: Wie die Berliner U-Bahn einst aufgegleist wurde 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-18T16:57:00+01:00">18.02.2022 - 16:57 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/neustart/-wir-gehen-mit-steigenberger-in-sphaeren--die-man-uns-gar-nicht-zutraut--31639288.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 „Wir gehen mit Steigenberger in Sphären, die man uns gar nicht zutraut“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-18T15:15:00+01:00">18.02.2022 - 15:15 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/allgemein/capital-in-neuem-gewand-31638988.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Capital in neuem Gewand 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-02-18T14:36:00+01:00">18.02.2022 - 14:36 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/die-bauzinsen-heben-ab-31638922.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die Bauzinsen heben ab 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div class="ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
     <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 <script defer src="https://www.capital.de/__assets/capital.a8bc142d26f7c4bcb577.js"></script>
 <script type="application/ld+json">[{"description":"Mit „Biontainern“ will Biontech die Impfstoffproduktion in Afrika ankurbeln. Der Wissenschaftler Remco van de Pas hält nichts von den Plänen: Das Verhältn...","image":[{"url":"https://image.capital.de/31639128/t/W0/v2/w1440/r1/-/biontainer.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/31639128/t/LW/v2/w1440/r1.3333/-/biontainer.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/31639128/t/-4/v2/w1440/r1.7778/-/biontainer.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html","@type":"WebPage"},"headline":"Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“","datePublished":"2022-02-19T11:30:00+01:00","dateModified":"2022-02-18T16:58:45+01:00","author":{"name":"Marina Zapf","@type":"Person"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft & Politik","@id":"https://www.capital.de/thema/wirtschaft-politik","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Politik","@id":"https://www.capital.de/thema/politik","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Impfstoffproduktion in Afrika: „Biontech bleibt auf dem Fahrersitz“","@id":"https://www.capital.de/wirtschaft-politik/politik/impfstoffproduktion-in-afrika---biontech-bleibt-auf-dem-fahrersitz--31636296.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>