<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Hohe Energiepreise: Droht Deutschland der Exodus? - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.capital.de/32654784/t/07/v1/w1440/r1.5/-/evonik-chemiepark.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px" imagesrcset="https://image.capital.de/32654784/t/1X/v1/w40/r1.5/-/evonik-chemiepark.jpg 40w, https://image.capital.de/32654784/t/z5/v1/w80/r1.5/-/evonik-chemiepark.jpg 80w, https://image.capital.de/32654784/t/yF/v1/w160/r1.5/-/evonik-chemiepark.jpg 160w, https://image.capital.de/32654784/t/Wq/v1/w240/r1.5/-/evonik-chemiepark.jpg 240w, https://image.capital.de/32654784/t/tH/v1/w480/r1.5/-/evonik-chemiepark.jpg 480w, https://image.capital.de/32654784/t/pd/v1/w960/r1.5/-/evonik-chemiepark.jpg 960w, https://image.capital.de/32654784/t/07/v1/w1440/r1.5/-/evonik-chemiepark.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="amphtml" href="https://www.capital.de/amp/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html" />
 <link rel="canonical" href="https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 <link rel="alternate" type="application/rss+xml" href="https://www.capital.de/feed/standard/wirtschaft-politik/" title="Capital.de RSS-Feed Wirtschaft & Politik - die neuesten Meldungen zum Thema Wirtschaft & Politik" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Die hohen Energiepreise stellen in Deutschland ansässige Hersteller vor große Herausforderungen. Langfristig könnte sich Europas Industrielandschaft verändern" />
 <meta name="date" content="2022-08-22T17:45:00+02:00"/>
 <meta name="last-modified" content="2022-08-22T17:31:52+02:00"/>
 <meta name="buildDate" content="2022-08-16T09:21:04+0200" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/32654784/t/Rz/v1/w1440/r1.7778/-/evonik-chemiepark.jpg"/>
 <meta property="og:title" content="Hohe Energiepreise: Droht Deutschland der Industrieexodus? "/>
 <meta property="og:description" content="Die hohen Energiepreise stellen in Deutschland ansässige Hersteller vor große Herausforderungen. Langfristig könnte sich Europas Industrielandschaft verändern"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html"/>
 <meta property="article:tag" content="Strompreise"/>
 <meta property="article:tag" content="Gaspreise"/>
 <meta property="article:tag" content="Gaskrise"/>
 <meta property="article:tag" content="Energiepreise"/>
 
 <meta name="ob_headline" content="Hohe Energiepreise: Droht Deutschland der Industrieexodus? ">
 <meta name="ob_kicker" content="Strom und Gas">
 <meta name="ob_image" content="https://image.capital.de/32654784/t/Rz/v1/w1440/r1.7778/-/evonik-chemiepark.jpg" />
 
 
 
 
     
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.e9e152a8300017d74f88f638897a88e9.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.32abfd2f7c92dc63dc42602e299d0d9b.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.ffa049eb8e21f7f12bc59f66c520b2ff.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Strompreise","Gaspreise","Gaskrise","Energiepreise","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft_politik");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32654524:Hohe Energiepreise: Droht Deutschland der Exodus?","numAuthors":0,"firstPublicationDate":"2022-08-22","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Weltwirtschaft","Unternehmen"],"adKeywords":"Strompreise,Gaspreise,Gaskrise,Energiepreise,onecore,ct_article","adZone":"wirtschaft_politik","orientation":"not_set","categories":["Wirtschaft & Politik"],"id":"32654524","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"not_set","url":"https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"wirtschaft_politik","canonicalUrl":"https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html","contentId":"32654524","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"32654524:Hohe Energiepreise: Droht Deutschland der Exodus?","numAuthors":0,"firstPublicationDate":"2022-08-22T17:31:47+02:00","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Weltwirtschaft","Unternehmen"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.5866ad78f938957c24b803638355e6f1.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.829231-cap-32654524" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label" data-link-url="https://www.capital.de/merkliste"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 
 
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 Capital+ 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 >
 
 CAPITAL+ 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Geld &amp; Versicherung 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Aktien 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Fonds 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Geldanlage 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Versicherungen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Vorsorge 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Kaufen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mieten 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Ratgeber 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Politik &amp; Wirtschaft 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Digitalisierung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Innovativste Unternehmen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mittelstand 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Neustart 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Politik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Unternehmen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Weltwirtschaft 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/wirtschaft-politik/history-crime/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 History &amp; Crime 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Karriere 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2021/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Attraktivste Arbeitgeber 2021 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Beste Ausbilder 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Erfolg 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/junge-elite/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Junge Elite 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Management 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 New Work 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Leben 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.capital.de/leben/was-maenner-wollen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Rasur-Styles 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Gillette"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Luxus 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Mode 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Reise &amp; Genuß 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Technik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Uhren 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 >
 
 Tools &amp; Rechner 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Tagesgeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Festgeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Girokonto-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Ratenkredit-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Autokredit-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Depotbank-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Rendite-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Forward-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 IHRE EIGENEN VIER WÄNDE 
 
 
 
 </span>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Baugeld-Vergleich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Grundbuch-Rechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Eigenheim-Rechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Tilgungsrechner 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 >
 
 Angebotsvergleich 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 >
 
 
 
 Abo-Angebote 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 >
 
 
 
 Immo-Kompass 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 >
 
 
 
 Tools & Rechner 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label"
 
 >
 
 
 
 Gewinnspiele 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 >
 
 
 
 Events 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 >
 
 
 
 Newsletter 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 >
 
 
 
 Autoren 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 >
 
 
 
 Spiele 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Impressum 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 >
 
 
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 ">
 
 
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 >
 
 
 
 Werbung 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="page__top-ad-wrapper"
 
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/wirtschaft-politik/">Wirtschaft &amp; Politik</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Hohe Energiepreise: Droht Deutschland der Exodus?</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Strom und Gas</span>
 <span class="title__headline u-typo u-typo--article-title">Hohe Energiepreise: Droht Deutschland der Industrieexodus? </span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#60534d;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/32654784/t/1X/v1/w40/r1.5/-/evonik-chemiepark.jpg 40w, https://image.capital.de/32654784/t/z5/v1/w80/r1.5/-/evonik-chemiepark.jpg 80w, https://image.capital.de/32654784/t/yF/v1/w160/r1.5/-/evonik-chemiepark.jpg 160w, https://image.capital.de/32654784/t/Wq/v1/w240/r1.5/-/evonik-chemiepark.jpg 240w, https://image.capital.de/32654784/t/tH/v1/w480/r1.5/-/evonik-chemiepark.jpg 480w, https://image.capital.de/32654784/t/pd/v1/w960/r1.5/-/evonik-chemiepark.jpg 960w, https://image.capital.de/32654784/t/07/v1/w1440/r1.5/-/evonik-chemiepark.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Blick auf den Chemiepark Evonik Marl "
 src="https://image.capital.de/32654784/t/07/v1/w1440/r1.5/-/evonik-chemiepark.jpg"
 alt="Blick auf den Chemiepark Evonik Marl"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Gehen hier bald die Lichter aus? Evonik-Chemiepark in Marl        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / biky</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Todd Gillespie, Stefan Nicola und Monica Raymunt
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-08-22T17:45:00+02:00">
 22.08.2022, 17:45
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32654524"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Die hohen Energiepreise stellen in Deutschland ansässige Hersteller vor große Herausforderungen. Langfristig könnte sich Europas Industrielandschaft verändern
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Deutschland steht eine möglichen Abwanderung großer Unternehmen bevor, denn die heimischen Hersteller von Autoteilen, Chemikalien und Stahl haben mit Strompreisen zu kämpfen, die fast täglich neue Höchststände erreichen. Die Strom- und Gaspreise in Deutschland haben sich in nur zwei Monaten mehr als verdoppelt, wobei der Jahresstrompreis – ein Richtwert für den Kontinent – auf 570 Euro pro Megawattstunde gestiegen ist. Vor zwei Jahren lag er noch bei 40 Euro.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 „Die Energieinflation ist hier viel dramatischer als anderswo“, sagte Ralf Stoffels, Geschäftsführer der BIW Isolierstoffe GmbH, die Silikonteile für die Automobil-, Luft- und Raumfahrt- und Haushaltsgeräteindustrie herstellt. „Ich befürchte eine allmähliche De-Industrialisierung der deutschen Wirtschaft.“</p>          
 
 <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Deutschland war auf Gas aus Russland angewiesen, um seine Kraftwerke und Fabriken mit Energie zu versorgen, aber jetzt bereitet es sich auf eine noch nie dagewesene Herausforderung vor: die Lichter am Leuchten und die Unternehmen am Laufen zu halten, nachdem Russland die Gaslieferungen gekürzt hat. Vorübergehende Stilllegungen aufgrund hoher Preise hat es schon früher gegeben, als die Düngemittel- und Stahlproduktion im Dezember und März gedrosselt wurde.</p>              <h2 id="steigende-kosten-treffen-unternehmen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Steigende Kosten treffen Unternehmen
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Jetzt erleben die Preise einen noch nachhaltigeren Aufschwung, der die Lage weiter verschärft. Die europäischen Gaspreise für den nächsten Monat erreichten am Donnerstag ein Rekordhoch von 241 Euro pro Megawattstunde und lagen damit etwa elfmal höher als zu dieser Jahreszeit üblich.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#2e2e7d;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32647948/t/e1/v1/w240/r1.5/-/robert-habeck-kabinett.jpg 240w, https://image.capital.de/32647948/t/1M/v1/w480/r1.5/-/robert-habeck-kabinett.jpg 480w, https://image.capital.de/32647948/t/eA/v1/w960/r1.5/-/robert-habeck-kabinett.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Regierungspolitik: Wirtschaftsminister Robert Habeck (Grüne) am Rande einer Sitzung des Bundeskabinetts"
 src="https://image.capital.de/32647948/t/eA/v1/w960/r1.5/-/robert-habeck-kabinett.jpg"
 alt="Wirtschaftsminister Robert Habeck (Grüne) am Rande einer Sitzung des Bundeskabinetts"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/wirtschaft-politik/gasumlage-und-mehrwertsteuer--unentschlossen-und-grob-improvisiert-32647858.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Regierungspolitik</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Das Flimmern der Gasumlage 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-19T15:59:00+02:00">19.08.2022</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Die Regierung will die Folgen der Energiepreise abfedern – sie macht es aber nicht klar und konsequent. Und so bleiben Krisenmanagement und Umbau der Energieversorgung größtenteils eine unentschlossene und grobe Improvisation</div>
 </article>
 </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Während die Regierung die Preiserhöhungen für die Haushalte bis zu einem gewissen Grad begrenzt, sind die Unternehmen nicht immun gegen diese steigenden Kosten, und viele werden die Kosten an die Kunden weitergeben oder sogar ganz schließen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 „Die Preise stellen für viele energieintensive Unternehmen, die im internationalen Wettbewerb stehen, eine große Belastung dar“, sagte Evonik-Sprecher Matthias Ruch. Der Chemiekonzern unterhält Anlagen in 27 Ländern. Das Unternehmen ersetzt bis zu 40 Prozent seines deutschen Gasbedarfs durch Flüssiggas und Kohle. Einen Teil der höheren Kosten gibt es an die Kunden weiter. An eine Verlagerung der Produktion werde nicht gedacht, sagte der Sprecher.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Dennoch gibt es Anzeichen dafür, dass Deutschland Position als Industriestandort ins Wanken gerät. In den ersten sechs Monaten dieses Jahres stieg das Volumen der Chemieimporte im Vergleich zum Vorjahreszeitraum um etwa 27 Prozent, wie aus den von der Beratungsfirma Oxford Economics ausgewerteten Regierungsdaten hervorgeht. Gleichzeitig ging die Chemieproduktion zurück, im Juni um fast 8 Prozent im Vergleich zum Dezember.</p>              <h2 id="risiko-fuer-soziale-unruhen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Risiko für soziale Unruhen
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 „Sollte die Industrie aufgrund der Energieknappheit zu verkürzten Arbeitswochen und Lohnkürzungen gezwungen sein, dann werde ich nervös“, sagte Martin Devenish, ein früherer Managing Director von Goldman Sachs, der jetzt für S-RM Intelligence &amp; Risk Consulting arbeitet. „Die Zutaten für soziale Spannungen sind vorhanden, und das Risiko dafür wird unterschätzt.“</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>  
 
     <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e9ebed;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32647054/t/2c/v1/w240/r1.5/-/windkraftwerk.jpg 240w, https://image.capital.de/32647054/t/OW/v1/w480/r1.5/-/windkraftwerk.jpg 480w, https://image.capital.de/32647054/t/EB/v1/w960/r1.5/-/windkraftwerk.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Windkraftwerk mit Feldern im Hintergrund"
 src="https://image.capital.de/32647054/t/EB/v1/w960/r1.5/-/windkraftwerk.jpg"
 alt="Ein Windkraftwerk mit Feldern im Hintergrund"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/wirtschaft-politik/windenergie---wir-brauchen-mehr-als-doppelt-so-viel-leistung-bis-2030--32647036.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Windenergie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 „Wir brauchen mehr als doppelt so viel Leistung bis 2030“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-20T12:00:00+02:00">20.08.2022</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Im Interview erklärt Wolfram Axthelm, der Geschäftsführer des Bundesverbands Windenergie, warum der Windkraftausbau in den letzten Jahren massiv nachgelassen hat, er aber trotzdem optimistisch auf die Energiewende in Deutschland blickt</div>
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der Internationale Währungsfonds erklärte im vergangenen Monat, dass Deutschland in diesem Jahr wegen der Abhängigkeit seiner Industrie von russischem Gas das schwächste Wirtschaftswachstum in der Gruppe der G7-Länder aufweisen wird.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Europas größter Kupferproduzent, die in Hamburg ansässige Aurubis, will den Gasverbrauch minimieren und die Stromkosten an die Kunden weitergeben, sagte Vorstandsvorsitzender Roland Harings am 5. August. Der Zuckergigant Südzucker hat Notfallpläne für den Fall ausgearbeitet, dass Russland die Gaslieferungen nach Deutschland vollständig unterbricht, teilte ein Sprecher per E-Mail mit.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 BMW verstärkt seine Vorbereitungen auf eine mögliche Verknappung. Der in München ansässige Automobilhersteller betreibt 37 gasbetriebene Anlagen zur Erzeugung von Wärme und Strom in Werken in Deutschland und Österreich und erwägt, stattdessen lokale Energieversorger zu nutzen.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Das Verpackungsunternehmen Delkeskamp Verpackungswerke plant, eine Papierfabrik in Nortrup wegen der hohen Energiekosten zu schließen, wodurch 70 Mitarbeiter ihren Arbeitsplatz verlieren würden.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#7f6f72;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32646678/t/E-/v1/w240/r1.5/-/heizung.jpg 240w, https://image.capital.de/32646678/t/BW/v1/w480/r1.5/-/heizung.jpg 480w, https://image.capital.de/32646678/t/Lt/v1/w960/r1.5/-/heizung.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Der Regler einer Gasheizung steht auf fünf"
 src="https://image.capital.de/32646678/t/Lt/v1/w960/r1.5/-/heizung.jpg"
 alt="Der Regler einer Gasheizung steht auf fünf"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/wirtschaft-politik/-die-steuersenkung-auf-den-gasverbrauch-erhoeht-die-gefahr-einer-rezession--32646666.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Gaspreis</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 „Durch diese Mehrwertsteuersenkung wächst die Gefahr einer Rezession“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-20T18:00:00+02:00">20.08.2022</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Im Interview kritisiert Ökonom Rüdiger Bachmann die Senkung der Mehrwertsteuer auf den Gasverbrauch. Sie sei ungerecht, entlaste an den falschen Stellen und verhindere die Lenkungswirkung der steigenden Gaspreise</div>
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ein anhaltender Anstieg der Energiepreise könnte die wirtschaftliche Landschaft des Kontinents verändern, so Simone Tagliapietra, Senior Fellow bei der Brüsseler Denkfabrik Bruegel. „Einige Industrien werden unter ernsthaften Stress geraten und ihre Produktion in Europa überdenken müssen“, sagte er.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>Mitarbeit: Samuel Gebre, Will Mathis und Anna Shiryaevskaya</em></p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_6 js-ad-element u-typo">
 <div id="mobile_6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_6">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_6");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>© 2022 Bloomberg L.P.</em></p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/strompreise"
 >Strompreise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/gaspreise"
 >Gaspreise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/themen/gaskrise-32515118.html"
 >Gaskrise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/energiepreise"
 >Energiepreise</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e8e9eb;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32654290/t/I1/v1/w480/r1.5/-/lufthansa-maschinen-ber.jpg 480w, https://image.capital.de/32654290/t/hN/v1/w960/r1.5/-/lufthansa-maschinen-ber.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Am Flughafen Berlin-Brandenburg stehen geparkte Lufthansa-Maschinen"
 src="https://image.capital.de/32654290/t/hN/v1/w960/r1.5/-/lufthansa-maschinen-ber.jpg"
 alt="Am Flughafen Berlin-Brandenburg stehen geparkte Lufthansa-Maschinen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/warum-lufthansa-im-dauerchaos-versinkt-32654252.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fluglinie in der Dauerkrise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Lufthansa im Dauerchaos versinkt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T15:15:00+02:00">Vor 3 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#353324;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32653972/t/cz/v1/w480/r1.5/-/architektenhaus.jpg 480w, https://image.capital.de/32653972/t/sH/v1/w960/r1.5/-/architektenhaus.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Modernes Einfamilienhaus"
 src="https://image.capital.de/32653972/t/sH/v1/w960/r1.5/-/architektenhaus.jpg"
 alt="Modernes Einfamilienhaus"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/immobilien/architektenhaeuser--massgeschneidert--aber-auch-masslos-ueberteuert---32653968.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Architektenhäuser: Maßgeschneidert, aber auch maßlos überteuert?  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T13:45:00+02:00">Vor 5 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d6c9d3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32653600/t/nQ/v1/w480/r1.5/-/greenwashing.jpg 480w, https://image.capital.de/32653600/t/1v/v1/w960/r1.5/-/greenwashing.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Greenwashing-Konzept mit einer grün gestrichenen Fabrik"
 src="https://image.capital.de/32653600/t/1v/v1/w960/r1.5/-/greenwashing.jpg"
 alt="Greenwashing-Konzept mit einer grün gestrichenen Fabrik"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/greenwashing---keine-straftat--aber-moeglicherweise-schadenersatzpflichtig-32653574.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Grüne Finanzprodukte</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Greenwashing – keine Straftat, aber möglicherweise schadenersatzpflichtig 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T11:25:00+02:00">Vor 7 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#767d90;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32654986/t/QS/v1/w480/r1.5/-/bed-bath-beyond.jpg 480w, https://image.capital.de/32654986/t/21/v1/w960/r1.5/-/bed-bath-beyond.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Meme-Aktien: Die Aktie von Bed Bath &amp; Beyond schoß plötzlich in die Höhe und stürzte ebenso plötzlich wieder ab"
 src="https://image.capital.de/32654986/t/21/v1/w960/r1.5/-/bed-bath-beyond.jpg"
 alt="Die Aktie von Bed Bath &amp; Beyond schoß plötzlich in die Höhe und stürzte ebenso plötzlich wieder ab"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/bed-bath---beyond-hype--ryan-cohen-fans-verlieren-millionen-32654962.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Meme-Aktien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bed Bath &amp; Beyond-Hype: Ryan-Cohen-Fans verlieren Millionen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T18:30:00+02:00">Vor 42 Minuten</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#60534d;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32654784/t/tH/v1/w480/r1.5/-/evonik-chemiepark.jpg 480w, https://image.capital.de/32654784/t/pd/v1/w960/r1.5/-/evonik-chemiepark.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Blick auf den Chemiepark Evonik Marl "
 src="https://image.capital.de/32654784/t/pd/v1/w960/r1.5/-/evonik-chemiepark.jpg"
 alt="Blick auf den Chemiepark Evonik Marl"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Strom und Gas</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hohe Energiepreise: Droht Deutschland der Industrieexodus?  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T17:45:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#848b84;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32654606/t/ZX/v4/w480/r1.5/-/4-zypern--1-.jpg 480w, https://image.capital.de/32654606/t/Td/v4/w960/r1.5/-/4-zypern--1-.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="#4 Zypern"
 src="https://image.capital.de/32654606/t/Td/v4/w960/r1.5/-/4-zypern--1-.jpg"
 alt="Die Haupstadt Zyperns Nikosia ist eine geteilte Stadt. So mancher Expat mag sich an die Zeiten der Berliner Mauer erinnert fühlen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/das-sind-die-schlimmsten-laender-fuer-expats-32654584.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Umfrage</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die schlimmsten Länder für Expats 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T16:40:00+02:00">Vor 2 Stunden</time>
 </div>
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#687989;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31652028/t/7t/v3/w480/r1.5/-/lars-vollmer.jpg 480w, https://image.capital.de/31652028/t/2i/v3/w960/r1.5/-/lars-vollmer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Lars Vollmer: Lars Vollmer ist Unternehmer, Vortragsredner und Bestsellerautor."
 src="https://image.capital.de/31652028/t/2i/v3/w960/r1.5/-/lars-vollmer.jpg"
 alt="Lars Vollmer ist Unternehmer, Vortragsredner und Bestsellerautor."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/kolumne--der-tote-winkel-im-fall-schlesinger-32646906.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Lars Vollmer</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Der tote Winkel im Fall Schlesinger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T11:15:00+02:00">Vor 7 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fdce88;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32653702/t/jQ/v4/w480/r1.5/-/c--dosiers-20226.jpg 480w, https://image.capital.de/32653702/t/Q8/v4/w960/r1.5/-/c--dosiers-20226.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Tresor mit Münzen und Geldscheinen"
 src="https://image.capital.de/32653702/t/Q8/v4/w960/r1.5/-/c--dosiers-20226.jpg"
 alt="Tresor mit Münzen und Geldscheinen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/250-000-euro-anlegen---die-besten-tipps-32653522.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Anlagetipps – Teil 5</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 250.000 Euro klug an die Börse bringen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T10:47:44+02:00">Vor 8 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#230b01;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/30592074/t/LO/v3/w480/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg 480w, https://image.capital.de/30592074/t/Qm/v3/w960/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Capital-Kolumnist Bernd Ziesemer"
 src="https://image.capital.de/30592074/t/Qm/v3/w960/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg"
 alt="Capital-Kolumnist Bernd Ziesemer"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/die-neuvermessung-der-globalisierung-32653360.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bernd Ziesemer</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die Neuvermessung der Globalisierung 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T09:41:00+02:00">Vor 9 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#000000;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32627030/t/mM/v3/w480/r1.5/-/gasherd.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Gasflamme eines Herds leuchtet blau"
 src="https://image.capital.de/32627030/t/mM/v3/w480/r1.5/-/gasherd.jpg"
 alt="Gasflamme eines Herds leuchtet blau"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/gas--diese-zehn-versorger-haben-ihre-preise-am-staerksten-erhoeht-32627004.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Diese zehn Versorger haben ihre Gaspreise am stärksten erhöht 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-15T16:08:00+02:00">15.08.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#e3eaf0;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32626656/t/o3/v2/w480/r1.5/-/imago0165015299h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Strommast vor blauem Himmel"
 src="https://image.capital.de/32626656/t/o3/v2/w480/r1.5/-/imago0165015299h.jpg"
 alt="Strommast vor blauem Himmel"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/strompreise---jetzt-helfen-nur-noch-energieeffizienz-und-sparmassnahmen--32626616.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Strompreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Jetzt helfen nur noch Energieeffizienz und Sparmaßnahmen&quot; 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-14T13:00:00+02:00">14.08.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#9cada5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32626388/t/hg/v2/w480/r1.5/-/imago0165179893h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Geldscheine im Portemonnaie"
 src="https://image.capital.de/32626388/t/hg/v2/w480/r1.5/-/imago0165179893h.jpg"
 alt="Geldscheine im Portemonnaie"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/5-wege--wie-verbraucher-in-der-krise-weiter-entlastet-werden-koennen-32626272.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Staatliche Maßnahmen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 5 Wege, wie Verbraucher in der Krise weiter entlastet werden können 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-13T16:15:00+02:00">13.08.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#757049;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32558578/t/MU/v12/w480/r1.5/-/neckarwestheim-2.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Das Atomkraftwerk Neckarwestheim 2 in Baden-Württemberg"
 src="https://image.capital.de/32558578/t/MU/v12/w480/r1.5/-/neckarwestheim-2.jpg"
 alt="Das Atomkraftwerk Neckarwestheim 2 in Baden-Württemberg"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/gas-und-strom--umweltoekonom-haelt-atomenergie-nicht-fuer-loesung-der-energiekrise-32557562.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiekrise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Die Atomkraft rettet uns nicht vorm Frieren“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T16:53:00+02:00">20.07.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#3b7fb4;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31768062/t/q5/v2/w480/r1.5/-/photovoltaik.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Strompreise: Mit einer kleinen PV-Anlage können Eigentümer sogar Geld verdienen."
 src="https://image.capital.de/31768062/t/q5/v2/w480/r1.5/-/photovoltaik.jpg"
 alt="Mit einer kleinen PV-Anlage können Eigentümer sogar Geld verdienen."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/strompreise--energiekosten-sparen-mit-photovoltaikanlagen-31768042.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Strompreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Energiekosten sparen mit Photovoltaikanlagen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-04-10T11:58:00+02:00">10.04.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31617616/t/2A/v1/w480/r1.5/-/stromzaehler-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stromzähler"
 src="https://image.capital.de/31617616/t/2A/v1/w480/r1.5/-/stromzaehler-jpg.jpg"
 alt="Verbraucher müssen sich auf einen anhaltenden Strompreisschock einstellen."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/wie-europas-regierungen-gegen-die-energiepreiskrise-angehen-31617672.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiepreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie Europas Regierungen gegen die Energiepreiskrise angehen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-10T14:00:56+01:00">10.02.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#13120d;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31610448/t/JE/v5/w480/r1.5/-/imago0146518977h-1-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energiepreise: Geldscheine liegen auf einem Heizkörper"
 src="https://image.capital.de/31610448/t/JE/v5/w480/r1.5/-/imago0146518977h-1-.jpg"
 alt="Geldscheine liegen auf einem Heizkörper"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/energieversorger-erhoehen-strom-und-gaspreise---die-politik-muss-handeln--31610326.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiepreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie teuer wird warm? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-08T16:04:00+01:00">08.02.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31600774/t/TM/v1/w480/r1.5/-/stromzaehler-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stromzähler"
 src="https://image.capital.de/31600774/t/TM/v1/w480/r1.5/-/stromzaehler-jpg.jpg"
 alt="Ein Stromzähler in einem Haushalt."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/was-verbraucher-gegen-hohe-strompreise-tun-koennen"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Podcast</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was Verbraucher gegen hohe Strompreise tun können 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-12T18:45:38+01:00">12.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31496302/t/KL/v1/w480/r1.5/-/stromio-gaspreis-268836787-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stromio"
 src="https://image.capital.de/31496302/t/KL/v1/w480/r1.5/-/stromio-gaspreis-268836787-jpg.jpg"
 alt="Der Strom- und Gasanbieter Stromio hat die Belieferung seiner Kunden eingestellt"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-hohe-energiepreise-billiganbieter-in-not-bringen"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiemarkt</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum hohe Energiepreise Billiganbieter in Not bringen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-05T11:50:59+01:00">05.01.2022</time>
 </div>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 125px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 125px, (min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, (min-resolution: 2dppx) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T18:30:00+02:00">22.08.2022 - 18:30 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/bed-bath---beyond-hype--ryan-cohen-fans-verlieren-millionen-32654962.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bed Bath &amp; Beyond-Hype: Ryan-Cohen-Fans verlieren Millionen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T17:45:00+02:00">22.08.2022 - 17:45 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hohe Energiepreise: Droht Deutschland der Exodus? 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T16:40:00+02:00">22.08.2022 - 16:40 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/das-sind-die-schlimmsten-laender-fuer-expats-32654584.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das sind die schlimmsten Länder für Expats 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T15:15:00+02:00">22.08.2022 - 15:15 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/warum-lufthansa-im-dauerchaos-versinkt-32654252.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Warum Lufthansa im Dauerchaos versinkt 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T13:45:00+02:00">22.08.2022 - 13:45 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/immobilien/architektenhaeuser--massgeschneidert--aber-auch-masslos-ueberteuert---32653968.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Architektenhäuser: Maßgeschneidert, aber auch maßlos überteuert?  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T11:25:00+02:00">22.08.2022 - 11:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/greenwashing---keine-straftat--aber-moeglicherweise-schadenersatzpflichtig-32653574.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Greenwashing – keine Straftat, aber möglicherweise schadenersatzpflichtig 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T11:15:00+02:00">22.08.2022 - 11:15 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/kolumne--der-tote-winkel-im-fall-schlesinger-32646906.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kolumne: Der tote Winkel im Fall Schlesinger 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T10:47:44+02:00">22.08.2022 - 10:47 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/250-000-euro-anlegen---die-besten-tipps-32653522.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 250.000 Euro anlegen – die besten Tipps 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-08-22T09:41:00+02:00">22.08.2022 - 09:41 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/die-neuvermessung-der-globalisierung-32653360.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die Neuvermessung der Globalisierung 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
     <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.capital.de/__assets/capital.3da750744308bf1ccd6b4d96a16cb5c4.js"></script>
 <script type="application/ld+json">[{"description":"Die hohen Energiepreise stellen in Deutschland ansässige Hersteller vor große Herausforderungen. Langfristig könnte sich Europas Industrielandschaft verän...","image":[{"url":"https://image.capital.de/32654784/t/0A/v1/w1440/r1/-/evonik-chemiepark.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/32654784/t/Qt/v1/w1440/r1.3333/-/evonik-chemiepark.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/32654784/t/Rz/v1/w1440/r1.7778/-/evonik-chemiepark.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html","@type":"WebPage"},"headline":"Hohe Energiepreise: Droht Deutschland der Exodus?","datePublished":"2022-08-22T17:45:00+02:00","dateModified":"2022-08-22T17:31:52+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft & Politik","@id":"https://www.capital.de/wirtschaft-politik/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Hohe Energiepreise: Droht Deutschland der Exodus?","@id":"https://www.capital.de/wirtschaft-politik/hohe-energiepreise--droht-deutschland-der-exodus--32654524.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>