<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die größten Autokonzerne der Welt - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
                !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script type="text/javascript">
        var vpw = (screen.width<=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="/icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/icon-ipad-retina.png">
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor-.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In der Autobranche gibt es wenige Gewinner und viele krasse Verlierer. Bei einem Weltkonzern ist der Gewinn um über 300 Prozent eingebrochen. Dies sind" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die größten Autokonzerne der Welt - Capital.de" />
	<meta property="og:description" content="In der Autobranche gibt es wenige Gewinner und viele krasse Verlierer. Bei einem Weltkonzern ist der Gewinn um über 300 Prozent eingebrochen. Dies sind" />
	<meta property="og:url" content="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" />
	<meta property="og:site_name" content="Capital.de" />
	<meta property="article:published_time" content="2020-10-09T16:54:40+00:00" />
	<meta property="article:modified_time" content="2020-10-09T15:45:02+00:00" />
	<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor-.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","description":"Wirtschaft ist Gesellschaft","potentialAction":[{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt#primaryimage","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor-.jpg","width":1240,"height":760,"caption":"Hyundai er\u00f6ffnete 2020 im Industriesektor \u201eFahrzeugbauer und Zulieferer\u201c die Top 10 der \u201eFortune Global 500\u201c. Der koreanische Konzern belegte weltweit mit einem Umsatz von 90,7 Milliarden US-Dollar Platz 84, zehn R\u00e4nge h\u00f6her als im Vorjahr. Hyundai geh\u00f6rte in seinem 25. Jahr auf der Rangliste zu den Gewinnern der Branche. Der Umsatz erh\u00f6hte sich den Angaben zufolge im Gesch\u00e4ftsjahr 2019 um drei Prozent. Der Gewinn stieg sogar um 87 Prozent auf 2,6 Milliarden Dollar."},{"@type":"WebPage","@id":"https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt#webpage","url":"https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt","name":"Die gr\u00f6\u00dften Autokonzerne der Welt - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"primaryImageOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt#primaryimage"},"datePublished":"2020-10-09T16:54:40+00:00","dateModified":"2020-10-09T15:45:02+00:00","author":{"@id":"https://www.capital.de/#/schema/person/d5b408d197c6d7c9bf71bc4718c51bec"},"description":"In der Autobranche gibt es wenige Gewinner und viele krasse Verlierer. Bei einem Weltkonzern ist der Gewinn um \u00fcber 300 Prozent eingebrochen. Dies sind","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt"]}]},{"@type":["Person"],"@id":"https://www.capital.de/#/schema/person/d5b408d197c6d7c9bf71bc4718c51bec","name":"zautor","image":{"@type":"ImageObject","@id":"https://www.capital.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/45210a62221f68e72f1a8ca8ad0456f1?s=96&d=mm&r=g","caption":"zautor"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.capital.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Die größten Autokonzerne der Welt Kommentar-Feed" href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.de/wp-includes/css/dist/block-library/style.min.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-bildstrecke-css'  href='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/css/gallery-bildstrecke.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cap-cplus-css'  href='https://www.capital.de/wp-content/plugins/iimsys-cplus/css/cplus.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.capital.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1054' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1054' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/accordions/assets/frontend/js/scripts-aee2d055f06b658558d0c38811121013.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.capital.de/?p=95024' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"a25b9cf07a","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/wirtschaft-politik",
                                "name": "Wirtschaft &amp; Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt",
                                "name": "Die größten Autokonzerne der Welt"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b09046;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b09046;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b09046;
                }
                .tdm-btn-style1 {
					background-color: #b09046;
				}
				.tdm-btn-style2:before {
				    border-color: #b09046;
				}
				.tdm-btn-style2 {
				    color: #b09046;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b09046;
                    -moz-box-shadow: 0 2px 16px #b09046;
                    box-shadow: 0 2px 16px #b09046;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b09046;
                    -moz-box-shadow: 0 4px 26px #b09046;
                    box-shadow: 0 4px 26px #b09046;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'wirtschaft_politik';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>

    <!-- cplus -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KSPZ2SV');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-95024 single-format-standard die-groessten-autokonzerne-der-welt global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- cplus -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSPZ2SV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation',
            'autor': 'Unternehmenskommunikation',
            'autoren': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}
        else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/neustart">Neustart</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5f8095eda1a1b_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5f8095eda1bd3_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_5f8095eda1c07_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">09. Oktober 2020</div>
		
		<a class="magazine-placeholder-link" target="_blank" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-222x198.jpg 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-111x99.jpg"><noscript><img src="https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2020/09/cover_10_2020-1-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				
<div id="td-header-menu" role="navigation" class="extended">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_5f8095eda37f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f8095eda37f0" ><script>var block_td_uid_4_5f8095eda37f0 = new tdBlock();
block_td_uid_4_5f8095eda37f0.id = "td_uid_4_5f8095eda37f0";
block_td_uid_4_5f8095eda37f0.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f8095eda37f0_rand","tdc_css_class":"td_uid_4_5f8095eda37f0_rand","tdc_css_class_style":"td_uid_4_5f8095eda37f0_rand_style"}';
block_td_uid_4_5f8095eda37f0.td_column_number = "3";
block_td_uid_4_5f8095eda37f0.block_type = "td_block_cap_mega_menu";
block_td_uid_4_5f8095eda37f0.post_count = "3";
block_td_uid_4_5f8095eda37f0.found_posts = "2523";
block_td_uid_4_5f8095eda37f0.header_color = "";
block_td_uid_4_5f8095eda37f0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f8095eda37f0.max_num_pages = "841";
tdBlocksArray.push(block_td_uid_4_5f8095eda37f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_5f8095eda37f0"  id="td_uid_5_5f8095eda5463" data-td_block_id="td_uid_4_5f8095eda37f0" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_5f8095eda37f0"  id="td_uid_6_5f8095eda548e" data-td_block_id="td_uid_4_5f8095eda37f0" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_5f8095eda37f0"  id="td_uid_7_5f8095eda54a3" data-td_block_id="td_uid_4_5f8095eda37f0" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_5f8095eda37f0"  id="td_uid_8_5f8095eda54c0" data-td_block_id="td_uid_4_5f8095eda37f0" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_5f8095eda37f0"  id="td_uid_9_5f8095eda54d6" data-td_block_id="td_uid_4_5f8095eda37f0" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_4_5f8095eda37f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/lebensversicherung--allianz-uebernimmt-keine-garantie-mehr-9446622.html" rel="bookmark" class="td-image-wrap" title="Allianz übernimmt keine Garantie mehr"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Allianz übernimmt keine Garantie mehr" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/CWochenstuecke_Geldanlage_data-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Allianz übernimmt keine Garantie mehr"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Lebensversicherung				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/lebensversicherung--allianz-uebernimmt-keine-garantie-mehr-9446622.html" rel="bookmark" title="Allianz übernimmt keine Garantie mehr">Allianz übernimmt keine Garantie&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/lebensversicherung--allianz-uebernimmt-keine-garantie-mehr-9446622.html'></a>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/donald-trump-und-der-bessere-zins" rel="bookmark" class="td-image-wrap" title="Donald Trump und der bessere Zins"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Donald Trump und der bessere Zins" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/us-wahl-trump-imago0105469847h-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Donald Trump und der bessere Zins"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/donald-trump-und-der-bessere-zins" rel="bookmark" title="Donald Trump und der bessere Zins">Donald Trump und der&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/dossiers/anlegen-fuer-anfaenger---teil-1-welche-anlagestrategie-die-richtige-fuer-sie-ist-9379386.html" rel="bookmark" class="td-image-wrap" title="Welche Anlagestrategie die richtige für Sie ist"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Welche Anlagestrategie die richtige für Sie ist" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/CDossiers_06_AnlagefuerAnfaenger_Aufmacher-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Welche Anlagestrategie die richtige für Sie ist"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Dossier Geldanlage				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/dossiers/anlegen-fuer-anfaenger---teil-1-welche-anlagestrategie-die-richtige-fuer-sie-ist-9379386.html" rel="bookmark" title="Welche Anlagestrategie die richtige für Sie ist">Welche Anlagestrategie die richtige&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/dossiers/anlegen-fuer-anfaenger---teil-1-welche-anlagestrategie-die-richtige-fuer-sie-ist-9379386.html'></a>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_10_5f8095eddb3dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f8095eddb3dd" ><script>var block_td_uid_10_5f8095eddb3dd = new tdBlock();
block_td_uid_10_5f8095eddb3dd.id = "td_uid_10_5f8095eddb3dd";
block_td_uid_10_5f8095eddb3dd.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f8095eddb3dd_rand","tdc_css_class":"td_uid_10_5f8095eddb3dd_rand","tdc_css_class_style":"td_uid_10_5f8095eddb3dd_rand_style"}';
block_td_uid_10_5f8095eddb3dd.td_column_number = "3";
block_td_uid_10_5f8095eddb3dd.block_type = "td_block_cap_mega_menu";
block_td_uid_10_5f8095eddb3dd.post_count = "3";
block_td_uid_10_5f8095eddb3dd.found_posts = "567";
block_td_uid_10_5f8095eddb3dd.header_color = "";
block_td_uid_10_5f8095eddb3dd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f8095eddb3dd.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_10_5f8095eddb3dd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_10_5f8095eddb3dd"  id="td_uid_11_5f8095eddcc6f" data-td_block_id="td_uid_10_5f8095eddb3dd" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_10_5f8095eddb3dd"  id="td_uid_12_5f8095eddcc9c" data-td_block_id="td_uid_10_5f8095eddb3dd" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_10_5f8095eddb3dd"  id="td_uid_13_5f8095eddcc9e" data-td_block_id="td_uid_10_5f8095eddb3dd" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_10_5f8095eddb3dd"  id="td_uid_14_5f8095eddccb5" data-td_block_id="td_uid_10_5f8095eddb3dd" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_10_5f8095eddb3dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/geld-immobilien/der-ungebrochene-immobilienboom-9445408.html" rel="bookmark" class="td-image-wrap" title="Der ungebrochene Immobilienboom"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Der ungebrochene Immobilienboom" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/makler-kompass-getty-images-1222489115-2-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Der ungebrochene Immobilienboom"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Makler-Kompass				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/geld-immobilien/der-ungebrochene-immobilienboom-9445408.html" rel="bookmark" title="Der ungebrochene Immobilienboom">Der ungebrochene Immobilienboom</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/geld-immobilien/der-ungebrochene-immobilienboom-9445408.html'></a>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-die-neuen-feinstaubregeln-fuer-kaminoefen" rel="bookmark" class="td-image-wrap" title="Das sind die neuen Feinstaubregeln für Kaminöfen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine Frau legt einen Holzscheit in einen Kaminofen" title="Das sind die neuen Feinstaubregeln für Kaminöfen" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/kaminofen-imago0097266355h-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine Frau legt einen Holzscheit in einen Kaminofen" title="Das sind die neuen Feinstaubregeln für Kaminöfen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-neuen-feinstaubregeln-fuer-kaminoefen" rel="bookmark" title="Das sind die neuen Feinstaubregeln für Kaminöfen">Das sind die neuen&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/so-finden-sie-das-passende-fertighaus" rel="bookmark" class="td-image-wrap" title="So finden Sie das passende Fertighaus"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Mitarbeiter der Deutsche Fertighaus Holding haben viel zu tun. Im Werk in ­Simmern produzieren sie pro Woche bis zu 80 Eigenheime" title="So finden Sie das passende Fertighaus" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/fertighaus-werk_simmern_B0A0134-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Mitarbeiter der Deutsche Fertighaus Holding haben viel zu tun. Im Werk in ­Simmern produzieren sie pro Woche bis zu 80 Eigenheime" title="So finden Sie das passende Fertighaus"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/so-finden-sie-das-passende-fertighaus" rel="bookmark" title="So finden Sie das passende Fertighaus">So finden Sie das&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_15_5f8095edefddf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f8095edefddf" ><script>var block_td_uid_15_5f8095edefddf = new tdBlock();
block_td_uid_15_5f8095edefddf.id = "td_uid_15_5f8095edefddf";
block_td_uid_15_5f8095edefddf.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f8095edefddf_rand","tdc_css_class":"td_uid_15_5f8095edefddf_rand","tdc_css_class_style":"td_uid_15_5f8095edefddf_rand_style"}';
block_td_uid_15_5f8095edefddf.td_column_number = "3";
block_td_uid_15_5f8095edefddf.block_type = "td_block_cap_mega_menu";
block_td_uid_15_5f8095edefddf.post_count = "3";
block_td_uid_15_5f8095edefddf.found_posts = "5608";
block_td_uid_15_5f8095edefddf.header_color = "";
block_td_uid_15_5f8095edefddf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f8095edefddf.max_num_pages = "1870";
tdBlocksArray.push(block_td_uid_15_5f8095edefddf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_16_5f8095edf2738" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_17_5f8095edf2768" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="6132" href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_18_5f8095edf2784" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_19_5f8095edf2797" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="6856" href="https://www.capital.de/thema/neustart">Neustart</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_20_5f8095edf27a8" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_21_5f8095edf27c6" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_15_5f8095edefddf"  id="td_uid_22_5f8095edf27d8" data-td_block_id="td_uid_15_5f8095edefddf" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_15_5f8095edefddf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" rel="bookmark" class="td-image-wrap" title="Die größten Autokonzerne der Welt"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Die größten Autokonzerne der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Die größten Autokonzerne der Welt"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" rel="bookmark" title="Die größten Autokonzerne der Welt">Die größten Autokonzerne der&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" class="td-image-wrap" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Studie				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet">Europäische Ölkonzerne sind besser&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" class="td-image-wrap" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Capital-Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“">Cinemaxx-Gründer Flebbe: „James Bond&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_23_5f8095ee11229_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5f8095ee11229" ><script>var block_td_uid_23_5f8095ee11229 = new tdBlock();
block_td_uid_23_5f8095ee11229.id = "td_uid_23_5f8095ee11229";
block_td_uid_23_5f8095ee11229.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5f8095ee11229_rand","tdc_css_class":"td_uid_23_5f8095ee11229_rand","tdc_css_class_style":"td_uid_23_5f8095ee11229_rand_style"}';
block_td_uid_23_5f8095ee11229.td_column_number = "3";
block_td_uid_23_5f8095ee11229.block_type = "td_block_cap_mega_menu";
block_td_uid_23_5f8095ee11229.post_count = "3";
block_td_uid_23_5f8095ee11229.found_posts = "2353";
block_td_uid_23_5f8095ee11229.header_color = "";
block_td_uid_23_5f8095ee11229.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f8095ee11229.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_23_5f8095ee11229);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_24_5f8095ee120aa" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="21674" href="https://www.capital.de/thema/regionale-arbeitgeber">Attraktivste Arbeitgeber</a><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_25_5f8095ee120dc" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_26_5f8095ee120f2" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_27_5f8095ee12104" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_28_5f8095ee12116" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_23_5f8095ee11229"  id="td_uid_29_5f8095ee12126" data-td_block_id="td_uid_23_5f8095ee11229" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_23_5f8095ee11229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/forbes-ranking-die-reichsten-deutschen-85061" rel="bookmark" class="td-image-wrap" title="Das sind die reichsten Deutschen auf der Forbes-Liste"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die reichsten Deutschen auf der Forbes-Liste" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/05/dietmar-hopp-imago0028877943h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die reichsten Deutschen auf der Forbes-Liste"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-ranking-die-reichsten-deutschen-85061" rel="bookmark" title="Das sind die reichsten Deutschen auf der Forbes-Liste">Das sind die reichsten&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/gehaltsverhandlung-auf-diese-chef-typen-muessen-sie-sich-vorbereiten" rel="bookmark" class="td-image-wrap" title="Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Vorbereitung und Timing machen bei der Gehaltsverhandlung viel aus. Aber auch das eigene Gegenüber sollte man nicht unterschätzen" title="Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/Chef-Typen_Gehaltsverhandlung_imago0088083684h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Vorbereitung und Timing machen bei der Gehaltsverhandlung viel aus. Aber auch das eigene Gegenüber sollte man nicht unterschätzen" title="Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/gehaltsverhandlung-auf-diese-chef-typen-muessen-sie-sich-vorbereiten" rel="bookmark" title="Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten">Gehaltsverhandlung: Auf diese Chef-Typen&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/3-fehler-die-dem-ansehen-von-fuehrungskraeften-schaden-51327" rel="bookmark" class="td-image-wrap" title="3 Fehler, die dem Ansehen von Fuehrungskräften schaden"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Manager" title="3 Fehler, die dem Ansehen von Fuehrungskräften schaden" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/11/manager-buero-dpa-91422261-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Manager" title="3 Fehler, die dem Ansehen von Fuehrungskräften schaden"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Business				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/3-fehler-die-dem-ansehen-von-fuehrungskraeften-schaden-51327" rel="bookmark" title="3 Fehler, die dem Ansehen von Fuehrungskräften schaden">3 Fehler, die dem&#8230;</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_5f8095ee24acd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5f8095ee24acd" ><script>var block_td_uid_30_5f8095ee24acd = new tdBlock();
block_td_uid_30_5f8095ee24acd.id = "td_uid_30_5f8095ee24acd";
block_td_uid_30_5f8095ee24acd.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","installed_post_types":"post,cplus","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5f8095ee24acd_rand","tdc_css_class":"td_uid_30_5f8095ee24acd_rand","tdc_css_class_style":"td_uid_30_5f8095ee24acd_rand_style"}';
block_td_uid_30_5f8095ee24acd.td_column_number = "3";
block_td_uid_30_5f8095ee24acd.block_type = "td_block_cap_mega_menu";
block_td_uid_30_5f8095ee24acd.post_count = "3";
block_td_uid_30_5f8095ee24acd.found_posts = "727";
block_td_uid_30_5f8095ee24acd.header_color = "";
block_td_uid_30_5f8095ee24acd.ajax_pagination_infinite_stop = "";
block_td_uid_30_5f8095ee24acd.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_30_5f8095ee24acd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_5f8095ee24acd"  id="td_uid_31_5f8095ee26797" data-td_block_id="td_uid_30_5f8095ee24acd" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_5f8095ee24acd"  id="td_uid_32_5f8095ee267e0" data-td_block_id="td_uid_30_5f8095ee24acd" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_5f8095ee24acd"  id="td_uid_33_5f8095ee26805" data-td_block_id="td_uid_30_5f8095ee24acd" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_5f8095ee24acd"  id="td_uid_34_5f8095ee26826" data-td_block_id="td_uid_30_5f8095ee24acd" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_5f8095ee24acd"  id="td_uid_35_5f8095ee26845" data-td_block_id="td_uid_30_5f8095ee24acd" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_5f8095ee24acd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/fast-wie-barfuss-ins-buero-die-richtige-uhr-zum-karriereziel" rel="bookmark" class="td-image-wrap" title="Fast wie barfuß ins Büro: die richtige Uhr zum Karriereziel"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Mal nicht am Handgelenk: Die Club neomatik 39 Campus von Nomos" title="Fast wie barfuß ins Büro: die richtige Uhr zum Karriereziel" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/09_NOMOS_Club_neomatik_39_Campus_weiss-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Mal nicht am Handgelenk: Die Club neomatik 39 Campus von Nomos" title="Fast wie barfuß ins Büro: die richtige Uhr zum Karriereziel"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Uhren				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/fast-wie-barfuss-ins-buero-die-richtige-uhr-zum-karriereziel" rel="bookmark" title="Fast wie barfuß ins Büro: die richtige Uhr zum Karriereziel">Fast wie barfuß ins&#8230;</a></h3>                            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/p/plus/politik-wirtschaft/die-kueche-als-arbeitsplatz--beste-zutaten-9434926.html" rel="bookmark" class="td-image-wrap" title="Die Küche als Arbeitsplatz: beste Zutaten"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Wahnsinnsausblick leider nicht inbegriffen – auch wenn das Design der „SLX“ von Siematic preis- gekrönt ist" title="Die Küche als Arbeitsplatz: beste Zutaten" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/Küche-Homeoffice_Aufmacher-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Wahnsinnsausblick leider nicht inbegriffen – auch wenn das Design der „SLX“ von Siematic preis- gekrönt ist" title="Die Küche als Arbeitsplatz: beste Zutaten"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Homeoffice				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/p/plus/politik-wirtschaft/die-kueche-als-arbeitsplatz--beste-zutaten-9434926.html" rel="bookmark" title="Die Küche als Arbeitsplatz: beste Zutaten">Die Küche als Arbeitsplatz:&#8230;</a></h3>                <a class='cplus-jumpmark' href='https://www.capital.de/p/plus/politik-wirtschaft/die-kueche-als-arbeitsplatz--beste-zutaten-9434926.html'></a>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/das-sind-afrikas-superreiche" rel="bookmark" class="td-image-wrap" title="Das sind Afrikas Superreiche"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind Afrikas Superreiche" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/09/imago0080577214h-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind Afrikas Superreiche"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Ranking				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/das-sind-afrikas-superreiche" rel="bookmark" title="Das sind Afrikas Superreiche">Das sind Afrikas Superreiche</a></h3>                            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>

<a class='cplus-jumpmark header-desktop cplus-gtm-klick' href='https://www.capital.de/p/plus' data-gtm-name='cplus button navigation' data-gtm-creative='link' data-gtm-position='navi_logo;Navigation;1'></a>
<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_5f8095ee473e3_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">

                                                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Wirtschaft &amp;amp; Politik" class="entry-crumb" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die größten Autokonzerne der Welt</span></div>                                    </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-95024"
             class="post-95024 post type-post status-publish format-standard has-post-thumbnail hentry category-unternehmen category-wirtschaft-politik tag-autobranche tag-autoindustrie tag-autokonzerne tag-autos tag-nina-jerzy tag-ranking" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Ranking</span>Die größten Autokonzerne der Welt</h1>
                                        
                        <div class="article-teaser">
                            In der Autobranche gibt es wenige Gewinner und viele krasse Verlierer. Bei einem Weltkonzern ist der Gewinn um über 300 Prozent eingebrochen. Dies sind die größten Autokonzerne der Welt.                        </div>

                        <div class="article-author">
                            von <span class="author-name">Nina Jerzy</span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-09T18:54:40+00:00" >9. Oktober 2020</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die größten Autokonzerne der Welt - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                
                <p data-ac="0"><span id="more-95024"></span></p>
<p data-ac="1">Autobauer waren vor gar nicht langer Zeit noch die umsatzstärksten Firmen der Welt. Diese Ära scheint vorbei zu sein. Nur noch zwei Vertreter der Branche sind in den Top 10 de <a href="https://fortune.com/global500/2020/search/?sector=Motor%20Vehicles%20%26%20Parts">„Fortune Global 500“</a> vertreten. Die diesjährige Liste der nach Umsatz größten Unternehmen der Welt verdeutlicht die <a href="https://www.capital.de/wirtschaft-politik/notruf-der-ordnungspolitik-keine-hilfen-fuer-die-autoindustrie">Krise der Autobauer</a>.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_5f8095ee4a671_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="2">Sechs der zehn größten Autokonzerne mussten beim Gesamtumsatz für das im März 2020 zu Ende gegangene Geschäftsjahr 2019 ein Minus melden. Bei zwei der größten Konzerne der Branche fiel der Rückgang sogar zweistellig aus. Für die übrigen Konkurrenten blieb das Wachstum meist deutlich unter zwei Prozent.</p>
<h2>Gewinne in Autobranche brechen ein</h2>
<p data-ac="3">Dramatischer sah es bei den Gewinnen aus. Sieben der zehn Spitzenreiter mussten ihren Aktionären ein Minus melden, bei allen brachen die Gewinne zweistellig ein. Ein Konzern verzeichnete gar einen Rückgang von mehr als 300 Prozent. Bei einem traditionsreichen Weltkonzern sank der Gewinn auf unter 50 Millionen Dollar. <a href="https://www.capital.de/wirtschaft-politik/autoindustrie-deutschland-leidet-am-staerksten">Auch hinter den deutschen Autobranche liegt ein schweres Jahr</a>. Im Gegenzug konnten alle drei Konzerne mit steigenden Gewinnen zu Beginn der Corona-Krise signifikante Zuwächse verkünden.</p>
<h2>Dies sind die größten Autobauer der Welt.</h2>

<div class="artikel-bilderstrecke-container">
    <div class="artikel-bilderstrecke">
        <div class="artikel-bilderstrecke-navigation left icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div id="foogallery-gallery-95025" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
                            <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor-.jpg" data-caption-title="Hyundai eröffnete 2020 im Industriesektor „Fahrzeugbauer und Zulieferer“ die Top 10 der „Fortune Global 500“. Der koreanische Konzern belegte weltweit mit einem Umsatz von 90,7 Milliarden US-Dollar Platz 84, zehn Ränge höher als im Vorjahr. Hyundai gehörte in seinem 25. Jahr auf der Rangliste zu den Gewinnern der Branche. Der Umsatz erhöhte sich den Angaben zufolge im Geschäftsjahr 2019 um drei Prozent. Der Gewinn stieg sogar um 87 Prozent auf 2,6 Milliarden Dollar." data-caption-desc="Hyundai eröffnete 2020 im Industriesektor „Fahrzeugbauer und Zulieferer“ die Top 10 der „Fortune Global 500“. Der koreanische Konzern belegte weltweit mit einem Umsatz von 90,7 Milliarden US-Dollar Platz 84, zehn Ränge höher als im Vorjahr. Hyundai gehörte in seinem 25. Jahr auf der Rangliste zu den Gewinnern der Branche. Der Umsatz erhöhte sich den Angaben zufolge im Geschäftsjahr 2019 um drei Prozent. Der Gewinn stieg sogar um 87 Prozent auf 2,6 Milliarden Dollar." data-attachment-id="95041" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/10-Hyundai-Motor-/3173085178.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/10-Hyundai-Motor-/3173085178.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Future Image</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#10 Hyundai Motor</h2>
                        <p>Hyundai eröffnete 2020 im Industriesektor „Fahrzeugbauer und Zulieferer“ die Top 10 der „Fortune Global 500“. Der koreanische Konzern belegte weltweit mit einem Umsatz von 90,7 Milliarden US-Dollar Platz 84, zehn Ränge höher als im Vorjahr. Hyundai gehörte in seinem 25. Jahr auf der Rangliste zu den Gewinnern der Branche. Der Umsatz erhöhte sich den Angaben zufolge im Geschäftsjahr 2019 um drei Prozent. Der Gewinn stieg sogar um 87 Prozent auf 2,6 Milliarden Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/9-Nissan-Motor.jpg" data-caption-title="Nissan ist hingegen in die Krise geraten. Der japanische Autobauer meldete für das im März 2020 zu Ende gegangene Geschäftsjahr 2019 einen Umsatzrückgang von 13 Prozent auf 90,9 Milliarden Dollar. Beim Gewinn rutschte Nissan sogar in die roten Zahlen. Er sank laut dem Ranking um 315 Prozent auf minus 6,2 Milliarden Dollar. Gemessen am Umsatz reichte es für Nissan in den „Fortune Global 500“ nur noch für Rang 83, 17 Plätze schlechter als 2019." data-caption-desc="Nissan ist hingegen in die Krise geraten. Der japanische Autobauer meldete für das im März 2020 zu Ende gegangene Geschäftsjahr 2019 einen Umsatzrückgang von 13 Prozent auf 90,9 Milliarden Dollar. Beim Gewinn rutschte Nissan sogar in die roten Zahlen. Er sank laut dem Ranking um 315 Prozent auf minus 6,2 Milliarden Dollar. Gemessen am Umsatz reichte es für Nissan in den „Fortune Global 500“ nur noch für Rang 83, 17 Plätze schlechter als 2019." data-attachment-id="95040" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/9-Nissan-Motor/939813860.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/9-Nissan-Motor/939813860.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Kyodo News</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#9 Nissan Motor</h2>
                        <p>Nissan ist hingegen in die Krise geraten. Der japanische Autobauer meldete für das im März 2020 zu Ende gegangene Geschäftsjahr 2019 einen Umsatzrückgang von 13 Prozent auf 90,9 Milliarden Dollar. Beim Gewinn rutschte Nissan sogar in die roten Zahlen. Er sank laut dem Ranking um 315 Prozent auf minus 6,2 Milliarden Dollar. Gemessen am Umsatz reichte es für Nissan in den „Fortune Global 500“ nur noch für Rang 83, 17 Plätze schlechter als 2019.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/8-BMW-Group.jpg" data-caption-title="Drei Plätze nach unten ging es für die BMW Group. Sie belegte im 2020er Ranking von „Fortune“ Platz 56. Der bayerische Autobauer steigerte den Umsatz demnach um 1,4 Prozent auf 117 Milliarden Dollar. Der Gewinn sank jedoch um über ein Drittel auf 5,5 Milliarden Dollar. BMW hatte die höchste Platzierung in dem Ranking 2016 erreicht. Damals rangierte der Konzern auf Platz 51 der umsatzstärksten Unternehmen der Welt." data-caption-desc="Drei Plätze nach unten ging es für die BMW Group. Sie belegte im 2020er Ranking von „Fortune“ Platz 56. Der bayerische Autobauer steigerte den Umsatz demnach um 1,4 Prozent auf 117 Milliarden Dollar. Der Gewinn sank jedoch um über ein Drittel auf 5,5 Milliarden Dollar. BMW hatte die höchste Platzierung in dem Ranking 2016 erreicht. Damals rangierte der Konzern auf Platz 51 der umsatzstärksten Unternehmen der Welt." data-attachment-id="95039" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/8-BMW-Group/1415648417.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/8-BMW-Group/1415648417.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Lackovic</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#8 BMW Group</h2>
                        <p>Drei Plätze nach unten ging es für die BMW Group. Sie belegte im 2020er Ranking von „Fortune“ Platz 56. Der bayerische Autobauer steigerte den Umsatz demnach um 1,4 Prozent auf 117 Milliarden Dollar. Der Gewinn sank jedoch um über ein Drittel auf 5,5 Milliarden Dollar. BMW hatte die höchste Platzierung in dem Ranking 2016 erreicht. Damals rangierte der Konzern auf Platz 51 der umsatzstärksten Unternehmen der Welt.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/7-SAIC-Motor.jpg" data-caption-title="Das Krisenjahr 2019/2020 bremst den Höhenflug von SAIC Motor. Der chinesische Autobauer mit Sitz in Shanghai debütierte 2012 auf Platz 130 der Rangliste. 2019 konnte das Unternehmen, das sich mindestens zur Hälfte in Staatsbesitz befindet, mit Marken wie Roewe auf Platz 39 vorstoßen. Aktuell reicht es nur noch für Platz 52. Der Umsatz sank laut „Fortune“ um elf Prozent auf 122,1 Milliarden Dollar. Der Gewinn brach fast ein Drittel (32 Prozent) auf 3,7 Milliarden Dollar ein." data-caption-desc="Das Krisenjahr 2019/2020 bremst den Höhenflug von SAIC Motor. Der chinesische Autobauer mit Sitz in Shanghai debütierte 2012 auf Platz 130 der Rangliste. 2019 konnte das Unternehmen, das sich mindestens zur Hälfte in Staatsbesitz befindet, mit Marken wie Roewe auf Platz 39 vorstoßen. Aktuell reicht es nur noch für Platz 52. Der Umsatz sank laut „Fortune“ um elf Prozent auf 122,1 Milliarden Dollar. Der Gewinn brach fast ein Drittel (32 Prozent) auf 3,7 Milliarden Dollar ein." data-attachment-id="95038" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/7-SAIC-Motor/53801354.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/7-SAIC-Motor/53801354.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#7 SAIC Motor</h2>
                        <p>Das Krisenjahr 2019/2020 bremst den Höhenflug von SAIC Motor. Der chinesische Autobauer mit Sitz in Shanghai debütierte 2012 auf Platz 130 der Rangliste. 2019 konnte das Unternehmen, das sich mindestens zur Hälfte in Staatsbesitz befindet, mit Marken wie Roewe auf Platz 39 vorstoßen. Aktuell reicht es nur noch für Platz 52. Der Umsatz sank laut „Fortune“ um elf Prozent auf 122,1 Milliarden Dollar. Der Gewinn brach fast ein Drittel (32 Prozent) auf 3,7 Milliarden Dollar ein.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/6-General-Motors.jpg" data-caption-title="General Motors musste nach Nissan und SAIC den drittgrößten Absturz in dem Ranking verkraften. Der US-Konzern fiel acht Plätze auf Rang 40. Der Umsatz verringerte sich dem Bericht zufolge um 6,7 Prozent auf 137,2 Milliarden Dollar. Das Minus beim Gewinn belief sich demnach auf 16,0 Prozent. Das war unter den Verlierern dieser Sparte aber sogar der geringste prozentuale Verlust. So schlecht ist es in der Branche um die Gewinnmargen bestellt. Für General Motors setzt sich damit der Abwärtstrend fort. Zur Jahrtausendwende war der Autobauer mehrere Jahre lang die größte Firma der Welt gewesen. 2010 stürzte GM in den „Fortune Global 500“ auf Platz 38. Nach einer Erholung ging es mit Beginn der Finanzkrise aber wieder abwärts." data-caption-desc="General Motors musste nach Nissan und SAIC den drittgrößten Absturz in dem Ranking verkraften. Der US-Konzern fiel acht Plätze auf Rang 40. Der Umsatz verringerte sich dem Bericht zufolge um 6,7 Prozent auf 137,2 Milliarden Dollar. Das Minus beim Gewinn belief sich demnach auf 16,0 Prozent. Das war unter den Verlierern dieser Sparte aber sogar der geringste prozentuale Verlust. So schlecht ist es in der Branche um die Gewinnmargen bestellt. Für General Motors setzt sich damit der Abwärtstrend fort. Zur Jahrtausendwende war der Autobauer mehrere Jahre lang die größte Firma der Welt gewesen. 2010 stürzte GM in den „Fortune Global 500“ auf Platz 38. Nach einer Erholung ging es mit Beginn der Finanzkrise aber wieder abwärts." data-attachment-id="95037" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/6-General-Motors/4001913049.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/6-General-Motors/4001913049.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / ZUMA Wire</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#6 General Motors</h2>
                        <p>General Motors musste nach Nissan und SAIC den drittgrößten Absturz in dem Ranking verkraften. Der US-Konzern fiel acht Plätze auf Rang 40. Der Umsatz verringerte sich dem Bericht zufolge um 6,7 Prozent auf 137,2 Milliarden Dollar. Das Minus beim Gewinn belief sich demnach auf 16,0 Prozent. Das war unter den Verlierern dieser Sparte aber sogar der geringste prozentuale Verlust. So schlecht ist es in der Branche um die Gewinnmargen bestellt. Für General Motors setzt sich damit der Abwärtstrend fort. Zur Jahrtausendwende war der Autobauer mehrere Jahre lang die größte Firma der Welt gewesen. 2010 stürzte GM in den „Fortune Global 500“ auf Platz 38. Nach einer Erholung ging es mit Beginn der Finanzkrise aber wieder abwärts.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/honda-imago0094350815h-1.jpg" data-caption-title="Honda Motor schob sich mit einer Nachkommastelle mehr vor General Motors auf Platz fünf der umsatzstärksten Autobauer. Der japanische Konzern meldete einen Umsatz von 137,3 Milliarden Dollar, 4,2 Prozent weniger als im Geschäftsjahr 2018. Der Gewinn brach um fast ein Viertel (23,8 Prozent) auf 4,2 Milliarden Dollar ein. Honda fiel im weltweiten Ranking vom 34. auf den 39. Platz. 2004 hatte der Autobauer mit Rang 25 seine beste Platzierung geschafft." data-caption-desc="Honda Motor schob sich mit einer Nachkommastelle mehr vor General Motors auf Platz fünf der umsatzstärksten Autobauer. Der japanische Konzern meldete einen Umsatz von 137,3 Milliarden Dollar, 4,2 Prozent weniger als im Geschäftsjahr 2018. Der Gewinn brach um fast ein Viertel (23,8 Prozent) auf 4,2 Milliarden Dollar ein. Honda fiel im weltweiten Ranking vom 34. auf den 39. Platz. 2004 hatte der Autobauer mit Rang 25 seine beste Platzierung geschafft." data-attachment-id="95245" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/honda-imago0094350815h-1/1423055571.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/honda-imago0094350815h-1/1423055571.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / UPI Photo</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#6 Honda Motor</h2>
                        <p>Honda Motor schob sich mit einer Nachkommastelle mehr vor General Motors auf Platz fünf der umsatzstärksten Autobauer. Der japanische Konzern meldete einen Umsatz von 137,3 Milliarden Dollar, 4,2 Prozent weniger als im Geschäftsjahr 2018. Der Gewinn brach um fast ein Viertel (23,8 Prozent) auf 4,2 Milliarden Dollar ein. Honda fiel im weltweiten Ranking vom 34. auf den 39. Platz. 2004 hatte der Autobauer mit Rang 25 seine beste Platzierung geschafft.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/4-Ford-Motor.png" data-caption-title="Der Umsatz ist bei Ford nur die halbe Wahrheit. Gemessen an diesem Wert verschlechterte sich der US-Autobauer in den Global 500 lediglich um einen Platz auf Rang 31. Der Umsatz verringerte sich um 2,8 Prozent auf 155,9 Milliarden Dollar. Der Gewinn halbierte sich jedoch fast (minus 98,7 Prozent) und belief sich für das Geschäftsjahr 2019 auf magere 47 Millionen Dollar. Damit war Ford der einzige Top-Autobauer ohne Milliardengewinn (mit Ausnahme vom Verlustgeschäft bei Nissan). Der traditionsreiche Konzern war 1997 noch das zweitgrößte Unternehmen der Welt gewesen." data-caption-desc="Der Umsatz ist bei Ford nur die halbe Wahrheit. Gemessen an diesem Wert verschlechterte sich der US-Autobauer in den Global 500 lediglich um einen Platz auf Rang 31. Der Umsatz verringerte sich um 2,8 Prozent auf 155,9 Milliarden Dollar. Der Gewinn halbierte sich jedoch fast (minus 98,7 Prozent) und belief sich für das Geschäftsjahr 2019 auf magere 47 Millionen Dollar. Damit war Ford der einzige Top-Autobauer ohne Milliardengewinn (mit Ausnahme vom Verlustgeschäft bei Nissan). Der traditionsreiche Konzern war 1997 noch das zweitgrößte Unternehmen der Welt gewesen." data-attachment-id="95035" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/4-Ford-Motor/2253103555.png" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/4-Ford-Motor/2253103555.png" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Xinhua</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#4 Ford Motor</h2>
                        <p>Der Umsatz ist bei Ford nur die halbe Wahrheit. Gemessen an diesem Wert verschlechterte sich der US-Autobauer in den Global 500 lediglich um einen Platz auf Rang 31. Der Umsatz verringerte sich um 2,8 Prozent auf 155,9 Milliarden Dollar. Der Gewinn halbierte sich jedoch fast (minus 98,7 Prozent) und belief sich für das Geschäftsjahr 2019 auf magere 47 Millionen Dollar. Damit war Ford der einzige Top-Autobauer ohne Milliardengewinn (mit Ausnahme vom Verlustgeschäft bei Nissan). Der traditionsreiche Konzern war 1997 noch das zweitgrößte Unternehmen der Welt gewesen.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/3-Daimler.jpg" data-caption-title="Daimler droht, aus den Top 20 der größten Firmen der Welt zu rutschen. 1999 hatte der Stuttgarter Autobauer in den „Fortune Global 500“ noch Platz zwei belegt. 2020 ging es zwei Ränge herab auf Platz 20. Das waren aber immer noch zehn Plätze über dem bisherigen Tiefpunkt im Jahr 2010. Im ersten Jahr unter CEO Ola Källenius sank der Umsatz dem Ranking zufolge um 2,1 Prozent auf 193,3 Milliarden Dollar. Die Gewinne brachen um mehr als zwei Drittel ein (68,9 Prozent) und beliefen sich auf 2,7 Milliarden Dollar." data-caption-desc="Daimler droht, aus den Top 20 der größten Firmen der Welt zu rutschen. 1999 hatte der Stuttgarter Autobauer in den „Fortune Global 500“ noch Platz zwei belegt. 2020 ging es zwei Ränge herab auf Platz 20. Das waren aber immer noch zehn Plätze über dem bisherigen Tiefpunkt im Jahr 2010. Im ersten Jahr unter CEO Ola Källenius sank der Umsatz dem Ranking zufolge um 2,1 Prozent auf 193,3 Milliarden Dollar. Die Gewinne brachen um mehr als zwei Drittel ein (68,9 Prozent) und beliefen sich auf 2,7 Milliarden Dollar." data-attachment-id="95034" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/3-Daimler/2599051929.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/3-Daimler/2599051929.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Michael Weber</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#3 Daimler</h2>
                        <p>Daimler droht, aus den Top 20 der größten Firmen der Welt zu rutschen. 1999 hatte der Stuttgarter Autobauer in den „Fortune Global 500“ noch Platz zwei belegt. 2020 ging es zwei Ränge herab auf Platz 20. Das waren aber immer noch zehn Plätze über dem bisherigen Tiefpunkt im Jahr 2010. Im ersten Jahr unter CEO Ola Källenius sank der Umsatz dem Ranking zufolge um 2,1 Prozent auf 193,3 Milliarden Dollar. Die Gewinne brachen um mehr als zwei Drittel ein (68,9 Prozent) und beliefen sich auf 2,7 Milliarden Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/2-Toyota-Motor.jpg" data-caption-title="Toyota ist der einzige Autobauer der Top 10, der die Platzierung des Vorjahres gehalten hat. Mit einem Plus von einem Prozent auf 275,3 Milliarden Dollar blieb es für den größten Autokonzern Japans weltweit bei Platz zehn und in der Branche bei Platz zwei. Toyota steigerte zudem den Gewinn um 12,4 Prozent auf 19,1 Milliarden Dollar. Das war nach Hyundai auf Platz zehn der höchste prozentuale Anstieg in den Top 10. Toyota erfreut seine Aktionäre mit gleichbleibend hohen Umsätzen. Der Konzern ist in den Global 500 seit 1995 nie tiefer als Platz elf gefallen. Er konnte dreimal in der Geschichte des Rankings auf Platz fünf vorstoßen, zuletzt gelang das 2017." data-caption-desc="Toyota ist der einzige Autobauer der Top 10, der die Platzierung des Vorjahres gehalten hat. Mit einem Plus von einem Prozent auf 275,3 Milliarden Dollar blieb es für den größten Autokonzern Japans weltweit bei Platz zehn und in der Branche bei Platz zwei. Toyota steigerte zudem den Gewinn um 12,4 Prozent auf 19,1 Milliarden Dollar. Das war nach Hyundai auf Platz zehn der höchste prozentuale Anstieg in den Top 10. Toyota erfreut seine Aktionäre mit gleichbleibend hohen Umsätzen. Der Konzern ist in den Global 500 seit 1995 nie tiefer als Platz elf gefallen. Er konnte dreimal in der Geschichte des Rankings auf Platz fünf vorstoßen, zuletzt gelang das 2017." data-attachment-id="95033" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/2-Toyota-Motor/860156337.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/2-Toyota-Motor/860156337.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Sven Simon</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#2 Toyota Motor</h2>
                        <p>Toyota ist der einzige Autobauer der Top 10, der die Platzierung des Vorjahres gehalten hat. Mit einem Plus von einem Prozent auf 275,3 Milliarden Dollar blieb es für den größten Autokonzern Japans weltweit bei Platz zehn und in der Branche bei Platz zwei. Toyota steigerte zudem den Gewinn um 12,4 Prozent auf 19,1 Milliarden Dollar. Das war nach Hyundai auf Platz zehn der höchste prozentuale Anstieg in den Top 10. Toyota erfreut seine Aktionäre mit gleichbleibend hohen Umsätzen. Der Konzern ist in den Global 500 seit 1995 nie tiefer als Platz elf gefallen. Er konnte dreimal in der Geschichte des Rankings auf Platz fünf vorstoßen, zuletzt gelang das 2017.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/10/1-Volkswagen.jpg" data-caption-title="Volkswagen baut trotz des Dieselskandals seinen Status als größter Autobauer der Welt aus. Der Wolfsburger Konzern verbesserte sich im „Fortune“-Ranking um zwei Plätze auf Rang sieben. Kein Autokonzern konnte einen höheren Umsatz melden: 282,7 Milliarden Dollar (plus 1,6 Prozent). Volkswagen ist neben Toyota zudem das einzige Unternehmen der Top 10 mit Gewinnen im zweistelligen Milliardenbereich. Hier mussten die Wolfsburger der Konkurrenz aus Japan mit 15,5 Milliarden Dollar (plus 8,5 Prozent) aber den Spitzenplatz überlassen. Volkswagen hat seit 2013 einen Stammplatz in der „Fortune“-Liste der zehn umsatzstärksten Firmen der Welt. 2017 schaffte der Autobauer auf Platz sechs seine beste Platzierung. 1995 hatte es noch für lediglich Rang 34 gereicht." data-caption-desc="Volkswagen baut trotz des Dieselskandals seinen Status als größter Autobauer der Welt aus. Der Wolfsburger Konzern verbesserte sich im „Fortune“-Ranking um zwei Plätze auf Rang sieben. Kein Autokonzern konnte einen höheren Umsatz melden: 282,7 Milliarden Dollar (plus 1,6 Prozent). Volkswagen ist neben Toyota zudem das einzige Unternehmen der Top 10 mit Gewinnen im zweistelligen Milliardenbereich. Hier mussten die Wolfsburger der Konkurrenz aus Japan mit 15,5 Milliarden Dollar (plus 8,5 Prozent) aber den Spitzenplatz überlassen. Volkswagen hat seit 2013 einen Stammplatz in der „Fortune“-Liste der zehn umsatzstärksten Firmen der Welt. 2017 schaffte der Autobauer auf Platz sechs seine beste Platzierung. 1995 hatte es noch für lediglich Rang 34 gereicht." data-attachment-id="95032" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/10/1-Volkswagen/1263035277.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/10/1-Volkswagen/1263035277.jpg" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / photothek</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 10</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#1 Volkswagen</h2>
                        <p>Volkswagen baut trotz des Dieselskandals seinen Status als größter Autobauer der Welt aus. Der Wolfsburger Konzern verbesserte sich im „Fortune“-Ranking um zwei Plätze auf Rang sieben. Kein Autokonzern konnte einen höheren Umsatz melden: 282,7 Milliarden Dollar (plus 1,6 Prozent). Volkswagen ist neben Toyota zudem das einzige Unternehmen der Top 10 mit Gewinnen im zweistelligen Milliardenbereich. Hier mussten die Wolfsburger der Konkurrenz aus Japan mit 15,5 Milliarden Dollar (plus 8,5 Prozent) aber den Spitzenplatz überlassen. Volkswagen hat seit 2013 einen Stammplatz in der „Fortune“-Liste der zehn umsatzstärksten Firmen der Welt. 2017 schaffte der Autobauer auf Platz sechs seine beste Platzierung. 1995 hatte es noch für lediglich Rang 34 gereicht.</p>
                    </div>

                </div>
                        </div>
        <div class="artikel-bilderstrecke-navigation expand icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
                   .st0{clip-path:url(#XMLID_17_);}
                   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
                   .st2{clip-path:url(#XMLID_19_);}
                   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
               </style>
                <g id="XMLID_558_">
                    <defs>
                        <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
                    </defs>
                    <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_17_">
                        <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_565_" class="st0">
                        <defs>
                            <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_18_">
                            <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
                    </g>
                </g>
                <g id="XMLID_1_">
                    <defs>
                        <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
                    </defs>
                    <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_19_">
                        <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_8_" class="st2">
                        <defs>
                            <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_20_">
                            <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
                    </g>
                </g>
			</svg>
        </div>
        <div class="artikel-bilderstrecke-navigation right icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<script>
    jQuery(window).on("load", function() {
        var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
        artikel_bilderstrecke_owl.owlCarousel({
            items: 1,
            margin: 10,
            loop: false,
            mouseDrag: false,
            touchDrag: false,
            pullDrag: false,
            navContainer: "artikel-bilderstrecke-navigation",
            onChanged: check_artikel_bilderstrecke_owl
        });
        jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
            artikel_bilderstrecke_owl.trigger("next.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
            artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
            jQuery('.owl-item.active a').click();
        });
    });
    function check_artikel_bilderstrecke_owl (event) {
        if (event.page.index < 0) {
            jQuery('.artikel-bilderstrecke-current-image').html(1);
        }
        else {
            jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
            fireAdRefresh();
            fireIVW();
        }
        if (event.page.index > 0) {
            jQuery(".artikel-bilderstrecke-navigation.left").show();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.left").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        if (event.page.index > 0 && event.page.index === event.page.count-1) {
            jQuery(".artikel-bilderstrecke-navigation.right").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.right").show();
            if (event.page.index > 0) {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
            }
            else {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
            }
        }
    }
</script>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Die größten Autokonzerne der Welt - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fwirtschaft-politik%2Fdie-groessten-autokonzerne-der-welt" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                <li>
                    <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="de"></a>
                    <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
                </li><div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_39_5f8095ee530d0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>

    <div class="OUTBRAIN" id="OUTBRAIN" data-src="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" data-widget-id="AR_1"></div>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_40_5f8095ee53821_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5f8095ee53821" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_40_5f8095ee53821 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Studie</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet">Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" class="td-image-wrap" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet" ><p>Wegen des Klimawandels müssen sich Anleger auf hohe Wertverluste bei Öl- und Gaskonzernen einstellen. Einer Studie der Denkfabrik Carbon Tracker zufolge sind europäische Konzerne wie ENI und BP darauf besser eingestellt als ihre US-Konkurrenten<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack " >
                        <div class="special_meta_wrapper">
                <div class="mark">Capital-Podcast</div>
                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“">Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“</a></h3>

            <div class="item-details">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" class="td-image-wrap" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“" ><p>Kinobetreiber schlagen Alarm: „Das Worst-Case-Szenario ist, wenn keine normalen Kinostarts mehr zu Stande kommen und die Streamingdienste das Geschäft übernehmen“, sagt der Gründer der Cinemaxx-Kette Hans-Joachim Flebbe im Podcast<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Crowdfunding</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/zweifel-an-logistik-startup-livingpackets" rel="bookmark" title="500 Prozent Gewinn? Zweifel an Logistik-Start-up Livingpackets">500 Prozent Gewinn? Zweifel an Logistik-Start-up Livingpackets</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/zweifel-an-logistik-startup-livingpackets" title="500 Prozent Gewinn? Zweifel an Logistik-Start-up Livingpackets" ><p>Ein gehyptes Logistik-Start-up sammelt von Kleinanlegern Millionen ein, dann schreitet die Bafin ein. Anlegerschützer warnen vor einem Investment in Livingpackets<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Gründer</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/keinhorn-buch-fake-it" rel="bookmark" title="Start-up-Geschichten und die Verführung zu lügen">Start-up-Geschichten und die Verführung zu lügen</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/wirtschaft-politik/keinhorn-buch-fake-it" title="Start-up-Geschichten und die Verführung zu lügen" ><p>Um eine makellose Aufstiegsstory zu erzählen, schönen Gründer regelmäßig Zahlen und Erfindungen. Nur mehr Ehrlichkeit führt auch zu einer echten Fehlerkultur in Deutschland – und es hilft den Start-ups aus der Masse hervorzustechen<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            <div class="cap-clearer"></div>
            
            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_41_5f8095ee6bec8_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_42_5f8095ee6c7a2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cpodcast-box">
<a href="https://audionow.de/podcast/die-stunde-null-deutschland-auf-dem-weg-aus-der-krise" title="Die Stunde Null – Deutschlands Weg aus der Krise" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="podcast" data-lazy-src="/wp-content/uploads/2020/04/DieStundeNull_Kachel_Websitekachel.jpg"><noscript><img src="/wp-content/uploads/2020/04/DieStundeNull_Kachel_Websitekachel.jpg" alt="podcast"></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_43_5f8095ee6c9e0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5f8095ee6c9e0" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.capital.de/capital-depesche" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Depesche" data-lazy-src="/wp-content/img/Depesche/capital_depesche.gif"><noscript><img src="/wp-content/img/Depesche/capital_depesche.gif" alt="Capital Depesche"></noscript>
	</a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_44_5f8095ee6d9af_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_45_5f8095ee6db47_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5f8095ee6db47" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1602262510">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div id="insights" class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_46_5f8095ee6e692_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5f8095ee6e692" ><div class="ncad">Anzeige</div><script>var block_td_uid_46_5f8095ee6e692 = new tdBlock();
block_td_uid_46_5f8095ee6e692.id = "td_uid_46_5f8095ee6e692";
block_td_uid_46_5f8095ee6e692.atts = '{"custom_title":"Capital Insights","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5f8095ee6e692_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5f8095ee6e692_rand","tdc_css_class_style":"td_uid_46_5f8095ee6e692_rand_style"}';
block_td_uid_46_5f8095ee6e692.td_column_number = "1";
block_td_uid_46_5f8095ee6e692.block_type = "td_block_cap_newscube_15";
block_td_uid_46_5f8095ee6e692.post_count = "3";
block_td_uid_46_5f8095ee6e692.found_posts = "598";
block_td_uid_46_5f8095ee6e692.header_color = "#";
block_td_uid_46_5f8095ee6e692.ajax_pagination_infinite_stop = "";
block_td_uid_46_5f8095ee6e692.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_46_5f8095ee6e692);
</script><h4>Capital Insights</h4><div id=td_uid_46_5f8095ee6e692 class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">26.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/schwellenlaender-anleihen-bringen-mehr" rel="bookmark" title="Schwellenländer-Anleihen bringen mehr">Schwellenländer-Anleihen bringen mehr</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">25.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/energietitel-mit-hoher-dividendenrendite" rel="bookmark" title="Energietitel mit hoher Dividendenrendite">Energietitel mit hoher Dividendenrendite</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">19.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/noch-eine-zinssenkung-wahrscheinlich" rel="bookmark" title="Noch eine Zinssenkung wahrscheinlich">Noch eine Zinssenkung wahrscheinlich</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">19.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/berater-barometer-von-j-p-morgan-asset-management-anlageprofis-sehen-gefahr-der-blasenbildung-durch-niedrigzinspolitik" rel="bookmark" title="Berater-Barometer von J.P. Morgan Asset Management: Anlageprofis sehen Gefahr der Blasenbildung durch Niedrigzinspolitik">Berater-Barometer von J.P. Morgan Asset Management: Anlageprofis sehen Gefahr der Blasenbildung...</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_47_5f8095ee74291_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5f8095ee74291" ><script>var block_td_uid_47_5f8095ee74291 = new tdBlock();
block_td_uid_47_5f8095ee74291.id = "td_uid_47_5f8095ee74291";
block_td_uid_47_5f8095ee74291.atts = '{"custom_title":"Empfehlung der Redaktion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5f8095ee74291_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5f8095ee74291_rand","tdc_css_class_style":"td_uid_47_5f8095ee74291_rand_style"}';
block_td_uid_47_5f8095ee74291.td_column_number = "1";
block_td_uid_47_5f8095ee74291.block_type = "td_block_cap_15";
block_td_uid_47_5f8095ee74291.post_count = "5";
block_td_uid_47_5f8095ee74291.found_posts = "241";
block_td_uid_47_5f8095ee74291.header_color = "#";
block_td_uid_47_5f8095ee74291.ajax_pagination_infinite_stop = "";
block_td_uid_47_5f8095ee74291.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_47_5f8095ee74291);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_47_5f8095ee74291 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/staatsanwaelte-ermittelten-schon-frueh-gegen-wirecard" rel="bookmark" class="td-image-wrap" title="Staatsanwälte ermittelten schon früh gegen Wirecard"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Eingang zum Wirecard-Firmensitz in Aschheim bei München" title="Staatsanwälte ermittelten schon früh gegen Wirecard" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/06/wirecard-imago0090894556h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Eingang zum Wirecard-Firmensitz in Aschheim bei München" title="Staatsanwälte ermittelten schon früh gegen Wirecard"/></noscript></a></div>            </div>

            <div class="mark">Exklusiv</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/staatsanwaelte-ermittelten-schon-frueh-gegen-wirecard" rel="bookmark" title="Staatsanwälte ermittelten schon früh gegen Wirecard">Staatsanwälte ermittelten schon früh gegen Wirecard</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-ist-kein-abstraktes-technikthema-sondern-die-biorevolution" rel="bookmark" class="td-image-wrap" title="„Das ist kein abstraktes Technikthema, sondern die Biorevolution“"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="„Das ist kein abstraktes Technikthema, sondern die Biorevolution“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/10/matthias-berninger-bayer-imago0091995320h-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="„Das ist kein abstraktes Technikthema, sondern die Biorevolution“"/></noscript></a></div>            </div>

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-ist-kein-abstraktes-technikthema-sondern-die-biorevolution" rel="bookmark" title="„Das ist kein abstraktes Technikthema, sondern die Biorevolution“">„Das ist kein abstraktes Technikthema, sondern die Biorevolution“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/wirecard-skandal-wenn-finanzaufseher-zu-heavy-tradern-werden" rel="bookmark" class="td-image-wrap" title="Fall Wirecard: Wenn Finanzaufseher zu „Heavy Tradern“ werden"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Fall Wirecard: Wenn Finanzaufseher zu „Heavy Tradern“ werden" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/06/31.-Januar-2019--280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Fall Wirecard: Wenn Finanzaufseher zu „Heavy Tradern“ werden"/></noscript></a></div>            </div>

            <div class="mark">Exklusiv</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wirecard-skandal-wenn-finanzaufseher-zu-heavy-tradern-werden" rel="bookmark" title="Fall Wirecard: Wenn Finanzaufseher zu „Heavy Tradern“ werden">Fall Wirecard: Wenn Finanzaufseher zu „Heavy Tradern“ werden</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/corona-ist-fuer-den-fussball-was-lehman-fuer-die-finanzwelt-war" rel="bookmark" class="td-image-wrap" title="„Corona ist für den Fußball, was Lehman für die Finanzwelt war“"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="„Corona ist für den Fußball, was Lehman für die Finanzwelt war“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/09/leeres-stadion-imago0048357856h-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="„Corona ist für den Fußball, was Lehman für die Finanzwelt war“"/></noscript></a></div>            </div>

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/corona-ist-fuer-den-fussball-was-lehman-fuer-die-finanzwelt-war" rel="bookmark" title="„Corona ist für den Fußball, was Lehman für die Finanzwelt war“">„Corona ist für den Fußball, was Lehman für die Finanzwelt war“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-vier-phasen-des-aufschwungs" rel="bookmark" class="td-image-wrap" title="Die vier Phasen des Aufschwungs"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Die vier Phasen des Aufschwungs" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Die vier Phasen des Aufschwungs"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-vier-phasen-des-aufschwungs" rel="bookmark" title="Die vier Phasen des Aufschwungs">Die vier Phasen des Aufschwungs</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_48_5f8095ee78661_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_49_5f8095ee786e2_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_50_5f8095ee78aa1_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f8095ee78aa1" ><div id=td_uid_50_5f8095ee78aa1 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/wirtschaft-politik/die-vier-phasen-des-aufschwungs" rel="bookmark" title="Die vier Phasen des Aufschwungs">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-2-980x540.jpg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/09/container-hamburg-hafen-imago0102810095h-2-980x540.jpg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Konjunktur</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-vier-phasen-des-aufschwungs" rel="bookmark" title="Die vier Phasen des Aufschwungs">Die vier Phasen des Aufschwungs</a></h3>
                        <div class="td-excerpt">Trotz wieder ansteigender Infektionszahlen bleibt die Weltwirtschaft auf Erholungskurs. Momentan sind die Industrie und der Außenhandel die Antriebskräfte der Konjunktur. Holger Schmieding skizziert die vier Phasen des Aufschwungs<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_51_5f8095ee7aca0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_5f8095ee7ae06_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_52_5f8095ee7ae06" ><script>var block_td_uid_52_5f8095ee7ae06 = new tdBlock();
block_td_uid_52_5f8095ee7ae06.id = "td_uid_52_5f8095ee7ae06";
block_td_uid_52_5f8095ee7ae06.atts = '{"thumbnails":"1","headline":"Beliebte Artikel","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_52_5f8095ee7ae06_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5f8095ee7ae06_rand","tdc_css_class_style":"td_uid_52_5f8095ee7ae06_rand_style"}';
block_td_uid_52_5f8095ee7ae06.td_column_number = "3";
block_td_uid_52_5f8095ee7ae06.block_type = "td_block_cap_3";
block_td_uid_52_5f8095ee7ae06.post_count = "3";
block_td_uid_52_5f8095ee7ae06.found_posts = "10386";
block_td_uid_52_5f8095ee7ae06.header_color = "#";
block_td_uid_52_5f8095ee7ae06.ajax_pagination_infinite_stop = "";
block_td_uid_52_5f8095ee7ae06.max_num_pages = "3462";
tdBlocksArray.push(block_td_uid_52_5f8095ee7ae06);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_52_5f8095ee7ae06 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" rel="bookmark" class="td-image-wrap" title="Die größten Autokonzerne der Welt"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Die größten Autokonzerne der Welt" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/10-Hyundai-Motor--600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Die größten Autokonzerne der Welt"/></noscript></a></div>                            </div>

            <div class="mark">Ranking</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-groessten-autokonzerne-der-welt" rel="bookmark" title="Die größten Autokonzerne der Welt">Die größten Autokonzerne der Welt</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" class="td-image-wrap" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/bp_imago0062771663h-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Die Ölkonzerne BP und Eni sind unter den europäischen Anbietern am besten auf den Klimawandel vorbereitet" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet"/></noscript></a></div>                            </div>

            <div class="mark">Studie</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/europaeische-oelkonzerne-sind-besser-auf-den-klimawandel-vorbereitet" rel="bookmark" title="Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet">Europäische Ölkonzerne sind besser auf den Klimawandel vorbereitet</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack " >
            <div class="td-module-image">

                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" class="td-image-wrap" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/10/imago0079179065h-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“"/></noscript></a></div>                            </div>

            <div class="mark">Capital-Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/cinemaxx-hans-joachim-flebbe-podcast" rel="bookmark" title="Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“">Cinemaxx-Gründer Flebbe: „James Bond war unsere große Hoffnung“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_53_5f8095ee7c6a0_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_53_5f8095ee7c6a0" ><script>var block_td_uid_53_5f8095ee7c6a0 = new tdBlock();
block_td_uid_53_5f8095ee7c6a0.id = "td_uid_53_5f8095ee7c6a0";
block_td_uid_53_5f8095ee7c6a0.atts = '{"thumbnails":"","headline":"","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_53_5f8095ee7c6a0_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5f8095ee7c6a0_rand","tdc_css_class_style":"td_uid_53_5f8095ee7c6a0_rand_style"}';
block_td_uid_53_5f8095ee7c6a0.td_column_number = "3";
block_td_uid_53_5f8095ee7c6a0.block_type = "td_block_cap_3";
block_td_uid_53_5f8095ee7c6a0.post_count = "6";
block_td_uid_53_5f8095ee7c6a0.found_posts = "10386";
block_td_uid_53_5f8095ee7c6a0.header_color = "#";
block_td_uid_53_5f8095ee7c6a0.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f8095ee7c6a0.max_num_pages = "1731";
tdBlocksArray.push(block_td_uid_53_5f8095ee7c6a0);
</script><div id=td_uid_53_5f8095ee7c6a0 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Ranking</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-ranking-die-reichsten-deutschen-85061" rel="bookmark" title="Das sind die reichsten Deutschen auf der Forbes-Liste">Das sind die reichsten Deutschen auf der Forbes-Liste</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Crowdfunding</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/zweifel-an-logistik-startup-livingpackets" rel="bookmark" title="500 Prozent Gewinn? Zweifel an Logistik-Start-up Livingpackets">500 Prozent Gewinn? Zweifel an Logistik-Start-up Livingpackets</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Gründer</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/keinhorn-buch-fake-it" rel="bookmark" title="Start-up-Geschichten und die Verführung zu lügen">Start-up-Geschichten und die Verführung zu lügen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/gehaltsverhandlung-auf-diese-chef-typen-muessen-sie-sich-vorbereiten" rel="bookmark" title="Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten">Gehaltsverhandlung: Auf diese Chef-Typen müssen Sie sich vorbereiten</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Kolumne</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/donald-trump-und-der-bessere-zins" rel="bookmark" title="Donald Trump und der bessere Zins">Donald Trump und der bessere Zins</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack " >

            <div class="mark">Business</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/3-fehler-die-dem-ansehen-von-fuehrungskraeften-schaden-51327" rel="bookmark" title="3 Fehler, die dem Ansehen von Fuehrungskräften schaden">3 Fehler, die dem Ansehen von Fuehrungskräften schaden</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_54_5f8095ee7e468_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f8095ee7e468" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_55_5f8095ee7f283_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f8095ee7f283" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a target="_blank" rel="noopener noreferrer" href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
<li id="menu-item-94452" class="cap_manage_consent menu-item menu-item-type-custom menu-item-object-custom menu-item-94452"><a title="Datenschutz-Einstellungen" href="#">Datenschutz-Einstellungen</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f8095ee839cb
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-5ad43e65b57d56773ab77e27be10a0f8.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1054'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1054'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-76a6fb1cf6f39482f601c06c1e64dfff.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=84ffad8df4f11e18c332e6ce6f0da47c'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/jquery.onscreen.min.js?ver=1013'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/capital-a9721203bc6523276ef2a018eb737bcc.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=84ffad8df4f11e18c332e6ce6f0da47c'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/js/gallery-bildstrecke.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f8095ee8414d"></textarea>
						<div id="td_live_css_uid_1_5f8095ee8414d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f8095ee8414d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f8095ee8414d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (GujAd.adsAllowed) {
                    var div = document.getElementById("OUTBRAIN");
                    if (div.length > 0) {
                        div = div[0];
                    }
                    var script = document.createElement("script");
                    script.src="//widgets.outbrain.com/outbrain.js";
                    script.async= true;
                    div.parentNode.insertBefore(script,div.nextSibling);
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602262510 -->