<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea296.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5de.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5a.woff2" type="font/woff2" crossorigin="anonymous">
 <title>„Es wird keine Rückkehr zu billigem russischem Gas geben“ - Capital.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.capital.de/amp/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html" />
 <link rel="canonical" href="https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html" />
 <link rel="preconnect" href="//image.capital.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//wrapper-api.sp-prod.net">
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Ökonom Rüdiger Bachmann hat mit Kollegen untersucht, was ein Importstopp für das deutsche BIP bedeuten würde. Die Politik, so Bachmann, könne nicht behaupten, dass ein Energieembargo unmöglich sei" />
 <meta name="date" content="2022-03-29T17:46:00+02:00"/>
 <meta name="last-modified" content="2022-03-29T17:46:56+02:00"/>
 <meta name="buildDate" content="2022-03-22T10:34:12+0100" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/31741066/t/z5/v1/w1440/r1.7778/-/erdgasspeicher-rehden.jpg"/>
 <meta property="og:title" content="„Es wird keine Rückkehr zu billigem russischem Gas geben“"/>
 <meta property="og:description" content="Ökonom Rüdiger Bachmann hat mit Kollegen untersucht, was ein Importstopp für das deutsche BIP bedeuten würde. Die Politik, so Bachmann, könne nicht behaupten, dass ein Energieembargo unmöglich sei"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html"/>
 <meta property="article:tag" content="Energie"/>
 <meta property="article:tag" content="Russland"/>
 <meta property="article:tag" content="Sanktionen"/>
 
 <meta name="ob_headline" content="„Es wird keine Rückkehr zu billigem russischem Gas geben“">
 <meta name="ob_kicker" content="Russische Energielieferungen">
 <meta name="ob_image" content="https://image.capital.de/31741066/t/z5/v1/w1440/r1.7778/-/erdgasspeicher-rehden.jpg" />
 
 
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.d906cdb590bbfccf68e9.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.6cc54c75ca0ab6fc1ad2.css" media="(min-width: 1001px)">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>

 <script src="https://www.capital.de/__assets/capital-guj-config.440b8ff2c65ae8a8e1ae.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
 window.GujConfig.set("loginState", {
 userData:{}
,
 isLoggedIn: false
,
 hasPaidAccess:     
 false
,
 hasPureAccess:     
 false
,
 });
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.noGujAd", false);
 window.GujConfig.set("advertising.noAdTags", false);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Energie","Russland","Sanktionen","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft_politik");
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"adKeywords":"Energie,Russland,Sanktionen,onecore,ct_article","adZone":"wirtschaft_politik","categories":["Wirtschaft & Politik"],"consentStatus":"not_set","deviceDetection":"not_set","documentType":"CMArticle","firstPublicationDate":"not_set","hiddenSources":[["Capital Online"]],"id":"31740878","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","numAuthors":0,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"not_set","staticTitle":"31740878:„Es wird keine Rückkehr zu billigem russischem Gas geben“","subType":"not_set","technicalTags":["Wirtschaft & Politik","Weltwirtschaft"],"totalPages":"not_set","url":"https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html","webPushEnabled":"not_set"}},"meta":{"adZone":"wirtschaft_politik","canonicalUrl":"https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html","contentId":"31740878","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"31740878:„Es wird keine Rückkehr zu billigem russischem Gas geben“","numAuthors":0,"documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Wirtschaft & Politik","Weltwirtschaft"]}},"leadContent":{"type":"image-element"},"type":"article"});
 window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>
 <script src="https://www.capital.de/__assets/capital-head.3cd11df74fe514842f64.js"></script>

   <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article    
">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
   <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
 
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features u-hidden-in-app-temporary">
 
 <ul class="menu__list menu__list--features">
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
           <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 Capital+ 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 
 
 >
 CAPITAL+ 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/geld-versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Geld &amp; Versicherung 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/aktien" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Aktien 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/fonds" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fonds 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/geldanlage" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geldanlage 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherungen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/vorsorge" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Vorsorge 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/immobilien" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/kaufen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kaufen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mieten" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mieten 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/ratgeber" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratgeber 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/wirtschaft-politik" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik &amp; Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/digitalisierung" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Digitalisierung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/innovativste-unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Innovativste Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mittelstand" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mittelstand 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/neustart" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neustart 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/politik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/weltwirtschaft" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltwirtschaft 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/karriere" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Karriere 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/attraktivste-arbeitgeber-2021" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Attraktivste Arbeitgeber 2021 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/beste-ausbilder" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beste Ausbilder 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/erfolg" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erfolg 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/junge-elite" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Junge Elite 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/management" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Management 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/new-work" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 New Work 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/leben" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/luxus" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Luxus 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mode" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/reise-genuss" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reise &amp; Genuß 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/technik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/uhren" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Uhren 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.capital.de/native/1234567890-31565006.html?an&#x3D;s:spezial_655951_vanbommelcapeins_bg-a:1-t:n" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Chelsea-Boots zu gewinnen! 
 
 
 </a>
 
 </li>
 
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Tools &amp; Rechner 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tagesgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Festgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Girokonto-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratenkredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autokredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Depotbank-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rendite-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Forward-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE EIGENEN VIER WÄNDE 
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Baugeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Grundbuch-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Eigenheim-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tilgungsrechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Angebotsvergleich 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.capital.de/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Abo-Angebote 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 
 
 >
 
 Immo-Kompass 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 
 
 >
 
 Tools & Rechner 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label"
 
 
 
 >
 
 Gewinnspiele 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 
 
 >
 
 Events 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 
 
 >
 
 Autoren 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/p/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/geld-versicherungen">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/immobilien">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/wirtschaft-politik">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/karriere">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/leben">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/thema/wirtschaft-politik">Wirtschaft &amp; Politik</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">„Es wird keine Rückkehr zu billigem russischem Gas geben“</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>            
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <span class="title__label u-typo u-typo--article-label">Interview</span>
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Russische Energielieferungen</span>
 <span class="title__headline u-typo u-typo--article-title">„Es wird keine Rückkehr zu billigem russischem Gas geben“</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31741066/t/Hq/v1/w40/r1.5/-/erdgasspeicher-rehden.jpg 40w, https://image.capital.de/31741066/t/J-/v1/w80/r1.5/-/erdgasspeicher-rehden.jpg 80w, https://image.capital.de/31741066/t/Bo/v1/w160/r1.5/-/erdgasspeicher-rehden.jpg 160w, https://image.capital.de/31741066/t/aI/v1/w240/r1.5/-/erdgasspeicher-rehden.jpg 240w, https://image.capital.de/31741066/t/KC/v1/w480/r1.5/-/erdgasspeicher-rehden.jpg 480w, https://image.capital.de/31741066/t/l-/v1/w960/r1.5/-/erdgasspeicher-rehden.jpg 960w, https://image.capital.de/31741066/t/YS/v1/w1440/r1.5/-/erdgasspeicher-rehden.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Russische Energielieferungen: Der Erdgasspeicher in Rehden ist mit einer Kapazität von 3,9 Milliarden Kubikmetern Erdgas der größte Erdgasspeicher in Westeuropa. Die Wingas GmbH ist eine Tochtergesellschaft des russischen Gaskonzerns Gazprom"
 
 src="https://image.capital.de/31741066/t/YS/v1/w1440/r1.5/-/erdgasspeicher-rehden.jpg"
 alt="Der Erdgasspeicher in Rehden ist mit einer Kapazität von 3,9 Milliarden Kubikmetern Erdgas der größte Erdgasspeicher in Westeuropa. Die Wingas GmbH ist eine Tochtergesellschaft des russischen Gaskonzerns Gazprom"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Der Erdgasspeicher in Rehden ist mit einer Kapazität von 3,9 Milliarden Kubikmetern Erdgas der größte Erdgasspeicher in Westeuropa. Die Wingas GmbH ist eine Tochtergesellschaft des russischen Gaskonzerns Gazprom        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / Fotostand</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Hubertus Volmer
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-03-29T17:46:00+02:00">
 29.03.2022, 17:46 Uhr
 </time>
 <span class="authors__reading-time u-typo u-typo--date">8 Min. Lesezeit</span>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Ökonom Rüdiger Bachmann hat mit Kollegen untersucht, was ein Gas-Importstopp aus Russland für das deutsche BIP bedeuten würde. Das Ergebnis: Man kann die Folgen abfedern. Die Politik, so Bachmann, könne daher nicht behaupten, dass ein Energieembargo unmöglich sei
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Wie konnte es passieren, dass Deutschland bei der Energieversorgung in so starke Abhängigkeit von Russland geraten ist?</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>              <div class="group group--aside article__group article__group--aside group--context-article sis-group-aside-1"
 
 >
 
 
 
 <div class="group__items" >
 <div class="group__embedded-list-element">
 <article class="list-element group__item group__item--list-element-linklist item--context-group">
 <figure class="list-element__figure">
 <div class="list-element__image" style="--aspect-ratio:1.5;">
 <img
 class="image list-element__image"
 srcset="https://image.capital.de/31741090/t/-e/v1/w240/r1.5/-/bachman.jpg 240w, https://image.capital.de/31741090/t/xs/v1/w480/r1.5/-/bachman.jpg 480w, https://image.capital.de/31741090/t/aJ/v1/w960/r1.5/-/bachman.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Rüdiger Bachmann"
 
 src="https://image.capital.de/31741090/t/aJ/v1/w960/r1.5/-/bachman.jpg"
 alt="Rüdiger Bachmann"
 loading="lazy"
 />
 </div>
 <figcaption class="list-element__image-credits u-typo u-typo--credit">
 &copy; Matt Cashore/University of Notre Dame
 </figcaption>
 </figure>
 <div class="list-element__content u-richtext u-typo u-typo--infobox-text"><p><strong>Prof. Rüdiger Bachmann</strong> <em>lehrt Wirtschaftswissenschaften an der University of Notre Dame in den USA.</em></p></div>
 </article>    </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 RÜDIGER BACHMANN: Das ist ganz klar eine Folge von politischen Fehlentscheidungen. Man hat schlicht nicht geglaubt, dass Putin zu einem solchen Krieg fähig ist. Und man hat – ich würde sagen: zum Teil aus ideologischen Gründen – zunächst den Atomausstieg geplant und erst dann den Ausstieg aus den fossilen Brennstoffen. Ich plädiere nicht für ein dauerhaftes Festhalten an der Atomenergie, aber es wäre sinnvoll gewesen, sie noch eine Weile als Brückentechnologie zu nutzen. Durch den Atomausstieg wurde Erdgas noch wichtiger, aber diversifiziert haben wir nicht, nicht einmal LNG-Terminals wurden gebaut. Natürlich gab es Gründe, die gegen Flüssiggas aus den USA oder aus Katar sprachen. Aber es gehört zu den Grundregeln der Ökonomie, Lieferquellen zu diversifizieren.</p>              <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie haben mit acht Kolleginnen und Kollegen die wirtschaftlichen Auswirkungen eines Importstopps russischer Energie auf Deutschland untersucht (<a class="link--external" href="https://www.econtribute.de/RePEc/ajk/ajkpbs/ECONtribute_PB_029_2022.pdf" rel="noopener" target="_blank">pdf</a>).</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Unser Papier wird gern missverstanden. Wir fordern darin keinen Importstopp von russischer Energie, sondern beschreiben, was die Folgen wären, wenn es einen Importstopp gäbe. Ich habe zwar Aufrufe unterzeichnet, in denen solche Forderungen erhoben werden. Aber das habe ich als Staats- und Weltbürger getan, nicht in meiner Rolle als Wissenschaftler.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Was wären die Folgen eines Importstopps?</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nach unserer Modellierung könnte das Bruttoinlandsprodukt um bis zu 3 Prozent einbrechen. Es handelt sich also um eine Rezession, nicht um ein Horrorszenario. Man muss auch betonen, dass wir an den entscheidenden Stellen konservative Parameter eingesetzt haben.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d9d8d3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31730770/t/DQ/v2/w240/r1.5/-/gasspeicher.jpg 240w, https://image.capital.de/31730770/t/r5/v2/w480/r1.5/-/gasspeicher.jpg 480w, https://image.capital.de/31730770/t/4X/v2/w960/r1.5/-/gasspeicher.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energielieferungen: Die heimische Erdgasförderung deckt nach Angaben des Bundesverbands Erdgas, Erdöl und Geoenergie nur rund fünf Prozent des Bedarfs in Deutschland."
 
 src="https://image.capital.de/31730770/t/4X/v2/w960/r1.5/-/gasspeicher.jpg"
 alt="Die heimische Erdgasförderung deckt nach Angaben des Bundesverbands Erdgas, Erdöl und Geoenergie nur rund fünf Prozent des Bedarfs in Deutschland."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/wirtschaft-politik/wie-deutschland-unabhaengig-von-russischem-gas-werden-kann-31730732.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Energielieferungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Wie Deutschland unabhängig von russischem Gas werden kann 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-26T11:30:00+01:00">26.03.2022</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Noch liefert Russland wie vereinbart Gas. Trotzdem will Deutschland so schnell wie möglich andere Energielieferanten finden. Diese Möglichkeiten hat die Bundesrepublik</div>
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Das heißt, Sie sind von pessimistischen Annahmen ausgegangen.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wir haben mit Annahmen gerechnet, die auf schlechteren Szenarien basieren als die Literatur eigentlich vorsieht. Eine berechtigte Kritik gab es an unserem Modell: dass wir konjunkturelle Effekte und Nachfrageeffekte nicht berücksichtigt haben. Daraufhin haben wir noch mal nachgerechnet und gehen nun von 3 bis 4 Prozent aus. Die Größenordnung ist definitiv im unteren einstelligen Bereich.</p>              <div class="page__ad-element ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sind 3 bis 4 Prozent nicht dennoch sehr viel?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es ist eine Rezession, die man mit den richtigen arbeitsmarkt- und fiskalpolitischen Maßnahmen abfedern kann. Zwei Dinge sind entscheidend: Man muss, ähnlich wie in der Corona-Krise, massive Staatseingriffe vornehmen. Und man muss die Arbeitnehmer, die eine Zeitlang nicht arbeiten können, über Kurzarbeitergeld absichern. Ansonsten würde die Nachfrage zurückgehen. Dann hätten wir die Kaskadeneffekte, <a data-target-type="article" href="https://www.capital.de/p/plus/politik-wirtschaft/habecks-langer-weg-31730724.html" rel="noopener" target="_blank">die Wirtschaftsminister Habeck befürchtet</a>. Aber man kann diese Effekte mit politischen Entscheidungen minimieren, und das sieht er nicht.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Wäre die Situation mit der Corona-Krise vergleichbar?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Maßnahmen wären die gleichen. Bestimmte Wirtschaftsbereiche würden staatlich stillgelegt, die betroffenen Unternehmen würden mit Kapital abgesichert, um Bankenpleiten zu verhindern. Mit anderen Worten: Es gibt eine temporäre Staatsbeteiligung. Genauso haben wir es bei der Lufthansa gemacht. Die Bereiche, die in der Corona-Krise betroffen waren, hatten übrigens eine viel höhere Arbeitnehmerzahl und eine etwas höhere Wertschöpfung. Von der Größenordnung her wäre das eher weniger umfangreich als bei Corona. Es wird kein Spaziergang, aber wir können diese Rezession gut durchstehen. Ein Punkt ist wichtig: Die Regierung muss Preismechanismen wirken lassen. Ideen wie eine Deckelung des Benzin- oder Gaspreises sind grundsätzlich schlecht.</p>              <div class="page__ad-element ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Warum?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Weil der private Sektor sich dann nicht anpasst. Genau das muss aber passieren. Die Haushalte müssen verstehen, dass sie sich um Alternativen kümmern müssen. Betriebe, die Vorprodukte von gasintensiven Unternehmen beziehen, müssen sich diese möglicherweise auf dem internationalen Markt besorgen. Und gleichzeitig müsste man durch Umverteilungsmaßnahmen den Haushalten helfen, die sich Alternativen nicht leisten können.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Was ist mit Unternehmen, die sich die höheren Gaspreise nicht leisten können?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es kann sein, dass einige Produkte und einige Betriebe temporär vom Markt verdrängt werden. Düngemittel etwa sind leicht zu ersetzen. Wenn deutsche Düngemittelhersteller ausfallen, werden andere einspringen. Aber die Wertschöpfungsketten bleiben erhalten.</p>              <div class="page__ad-element ad-element ad-element--mobile_6 js-ad-element u-typo">
 <div id="mobile_6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_6">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_6");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie haben von Umverteilung gesprochen. Bevor es hier ein Missverständnis gibt: Sie sind kein linker Ökonom.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ich bin weder ein linker noch ein liberaler Ökonom, ich bin ein wissenschaftlicher Ökonom. Ich kann der Politik nur sagen: Wenn das Problem ist, dass arme Leute von einer Krise besonders getroffen werden, dann gibt es Instrumente, um das auszugleichen. Ob sie eingesetzt werden, ist eine politische Entscheidung. Es ist wie mit der Frage, ob ein Energieembargo gegen Russland möglich ist: Die Politik kann sich dagegen entscheiden. Aber sie sollte nicht behaupten, dass es unmöglich wäre.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Müsste es in Ihrem Szenario Energieeinsparungen geben, autofreie Sonntage oder ein Tempolimit?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Vom Effekt her wären das aus meiner Sicht eher symbolische Maßnahmen. Die Verbraucher sollten jeweils selbst für sich entscheiden, ob sie angesichts der höheren Preise weniger Auto fahren wollen oder nicht. Ohnehin wären Öl und Kohle bei einem Importstopp nicht das zentrale Problem, hier gäbe es jedenfalls kein Mengenproblem, sondern nur ein Preisproblem. Beim Erdgas ist es komplizierter, da wird es auch Mengenprobleme geben. Bei der Produktion von Elektrizität müssten wir deshalb zum Beispiel Braunkohlekraftwerke hochfahren. </p>              <div class="page__ad-element ad-element ad-element--mobile_7 js-ad-element u-typo">
 <div id="mobile_7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_7">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_7");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Was aus Klimagründen schlecht ist.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Braunkohlekraftwerke sind Teil des europäischen ETS, des Handels mit Emissionszertifikaten. Emissionen, die wir vorziehen, müssten wir später einsparen. Im Wärmebereich müsste es allerdings Einsparungen geben. Hier ist ein bisschen Fantasie gefragt. Vielleicht wäre es sinnvoll, dass die öffentliche Hand – der größte Immobilienbesitzer in Deutschland – ihre Verwaltungsgebäude am Wochenende nicht mehr heizt. Vielleicht könnten Supermärkte im Winter schon um 18 Uhr schließen. Jedes Gramm Gas, dass wir bei Wärme und Elektrizität einsparen, steht der Industrie zur Verfügung, die es als chemischen Grundstoff braucht. Allerdings passiert das nicht, wenn die Politik Strom und Gas künstlich preiswert hält.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Ihr Kollege Michael Hüther vom Institut der deutschen Wirtschaft sagt, es sei „nicht unrealistisch“, dass infolge eines Gasembargos zweieinhalb bis vier Millionen Arbeitsplätze gefährdet seien.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Mir ist das Modell nicht bekannt, auf dessen Basis er eine solche Prognose macht. Das ist reine Bauchgefühl-Ökonomik. Ob und wie viel Arbeitslosigkeit entsteht, wäre eine Folge politischer Entscheidungen. Gerade in Deutschland können wir uns Kurzarbeitergeld und staatliche Hilfen für Unternehmen und ärmere Haushalten leisten. Vor der Corona-Krise lag der Schuldenstand knapp unter 60 Prozent des Bruttoinlandsprodukts, jetzt sind wir bei etwas über70 Prozent. Das kann Deutschland gut verkraften.</p>              <div class="page__ad-element ad-element ad-element--mobile_8 js-ad-element u-typo">
 <div id="mobile_8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_8">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_8");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Aber ich glaube, Herrn Hüther geht es eigentlich um etwas anderes. Ein Teil der deutschen Industrie und ihre Lobbyverbände spekuliert darauf, dass die Situation vor dem Krieg bald wieder zurückkommt. Ich behaupte: Sie setzen auf ein Szenario, in dem Putin den Krieg in irgendeiner Form gewinnt und dann eine Stimmung aufkommt, in der gesagt wird: Die Ukraine ist ohnehin verloren, das können wir auch mit Sanktionen nicht mehr rückgängig machen. So interpretiere ich die Aussagen von Michael Hüther. Insofern bin ich ihm dankbar, dass er das so offen ausspricht.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie glauben nicht, dass es eine Rückkehr zur Situation vor dem Krieg gibt?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Aus meiner Sicht wird es keine Rückkehr zu billigem russischem Gas geben. Diese Krise ist vorbei, wenn Deutschlands LNG-Terminals voll operativ sind und Europa sein Gasnetz besser ausgebaut hat. Das dauert 18 Monate bis zwei Jahre, wenn man eine wirklich Can-Do Einstellung annimmt in der Politik. Es sollte kein Problem sein, die Industrie bis dahin zu erhalten. Aber für einige Branchen und Unternehmen wird es dann bei höheren Energiepreisen schwierig sein, wettbewerbsfähig zu bleiben. Die Politik wird überlegen müssen, welche davon über Subventionen gestützt werden. Ich würde davon abraten, weil man dort energieintensiv produzieren sollte, wo Energie billig vorhanden ist, aber auch das ist eine politische Entscheidung.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>In Ihrem Koalitionsvertrag haben die Ampelparteien verabredet, „geeignete Instrumente“ zu schaffen, um die „heimische Industrie, insbesondere die Grundstoffindustrie, zu unterstützen“, Robert Habeck will aus grünem Stahl ein „Geschäftsmodell der Zukunft“ machen. Muss er solche Ziele jetzt aufgeben?</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_9 js-ad-element u-typo">
 <div id="mobile_9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_9">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_9");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ja, wie gesagt, das kann gerne ein politisches Ziel sein, für dessen Verwirklichung man dann Geld in die Hand nehmen muss. Aber es sollte nicht auf Kosten der Sicherheitspolitik in Europa gehen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Das Bundeswirtschaftsministerium hat gerade einen „<a class="link--external" href="https://www.bmwi.de/Redaktion/DE/Downloads/Energie/0325_fortschrittsbericht_energiesicherheit.html" rel="noopener" target="_blank">Fortschrittsbericht Energiesicherheit</a>“ veröffentlicht, demzufolge Deutschland bis zum Herbst unabhängig von russischer Kohle und bis Ende 2022 von russischem Öl werden kann. Russisches Gas bräuchten wir aber noch zwei Jahre: Die Reduktion sei bis zum Sommer 2024 auf zehn Prozent des deutschen Verbrauchs möglich. Stimmt es Sie nachdenklich, dass ein grüner Wirtschaftsminister den von Ihnen geforderten Importstopp nicht für umsetzbar hält?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nein. Ich mag Robert Habeck, er ist als einer der wenigen Politiker an ganz vorderer Front in der Lage, einen moralischen Konflikt zu artikulieren. Das schätze ich sehr, ich habe das noch bei keinem anderen Politiker in dieser Krise so gesehen. Man sieht förmlich, wie er darunter leidet, der Ukraine nicht stärker helfen zu können – oder besser: dass er glaubt, der Ukraine nicht besser helfen zu können. Denn aus meiner Sicht wird er falsch beraten.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d49e86;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31730748/t/nc/v2/w240/r1.5/-/robert-habeck.jpg 240w, https://image.capital.de/31730748/t/oq/v2/w480/r1.5/-/robert-habeck.jpg 480w, https://image.capital.de/31730748/t/Ln/v2/w960/r1.5/-/robert-habeck.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energieversorgung: Wirtschaftsminister Robert Habeck"
 
 src="https://image.capital.de/31730748/t/Ln/v2/w960/r1.5/-/robert-habeck.jpg"
 alt="Wirtschaftsminister Robert Habeck"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kommentar</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/habecks-langer-weg-31730724.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Energieversorgung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Habecks langer Weg 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-25T14:00:00+01:00">25.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Der deutsche Wirtschaftsminister verkündet ehrgeizige Ziele, um Deutschland schnell unabhängig zu machen von russischer Energie. Aber der Weg ist noch weit – und er wird teuer</div>
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Inwiefern wird Habeck falsch beraten?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Habeck setzt auf seine internen Berater. Der Chefökonom Philipp Steinberg ist ein exzellenter Wettbewerbsjurist. Ich habe wirklich höchsten Respekt vor Herrn Steinberg in Fragen der Wettbewerbspolitik. Aber Ministeriale wie er sind keine Ökonomen, die in der Lage wären, gesamtwirtschaftliche Auswirkungen zu modellieren. Deshalb glaube ich, dass Habeck schlecht beraten wird, und er trifft inzwischen ja auch auf Widerstand in seiner Partei und bei der Grünen-Bundestagsfraktion – zumindest deute ich Äußerungen von Anton Hofreiter und anderen so.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Im Übrigen ist das Bundeswirtschaftsministerium extrem konservativ, es ist zudem auf das Engste mit den Lobbyisten verzahnt. Allein BASF wendet laut Lobbyregister jährlich 3,8 Millionen Euro für Lobbyarbeit auf. Der Hotel- und Gaststättenverband DEHOGA, der vergeblich versucht hat, einige Corona-Maßnahmen zu verhindern, kommt auf lediglich 540.000 Euro. Man könnte auf die Idee kommen, dass es da einen Zusammenhang gibt.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Habeck und andere Ampel-Vertreter warnen immer wieder vor den Folgen eines Embargos.</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Habeck ist wochenlang durch die Medien gezogen und hat erklärt, ohne russisches Gas drohten in Deutschland Massenarbeitslosigkeit und Massenarmut. Wie kann man seine eigenen Schwächen so offenbaren? Bei aller Bewunderung: Das war ein Fehler.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Nun fordert Russland, der Westen müsse das russische Gas in Rubel bezahlen. Was folgt daraus?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Taktisch war Putins Rubel-Forderung ein cleverer Move. Aus einer Schwäche hat er ein Zeichen von Stärke gemacht. Im Moment läuft es so: Wir bezahlen Gazprom in Euro und Dollar, Gazprom muss dieses Geld zu 80 Prozent an die russische Zentralbank abgeben, 20 Prozent bleiben bei Gazprom und verschwinden vermutlich auf irgendwelchen Offshore-Konten von Oligarchen. Wenn wir direkt in Rubel zahlen, bekommt Putin 100 Prozent der Devisen, die wir ja vorher umtauschen müssen. Jetzt kommt es ein bisschen auf die Ausgestaltung im Detail an: Wenn wir die Rubel einfach bei den russischen Geschäftsbanken umtauschen können, mit denen wir trotz der Sanktionen noch Geschäfte machen dürfen, dann ändert sich für uns nicht viel. Das stabilisiert lediglich die russische Währung, auch wenn dieser Effekt gering sein dürfte. Müssten wir dagegen direkt zur russischen Zentralbank gehen, dann wird es schon interessanter, denn wenn wir Rubel von der russischen Zentralbank kaufen, würden wir unsere eigenen Sanktionen unterlaufen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wenn die EU-Staaten sich weigern, in Rubel zu bezahlen, kann es passieren, dass Putin sagt: keine Rubel, keine Energie. Ich glaube nicht, dass er diesen Schritt geht. Ökonomisch nützt es ihm nichts, er will ja die Devisen. Allerdings weiß man nicht, in welchem geistigen Zustand dieser Mann noch ist. Vielleicht sitzt er schon wie im Führerbunker und gibt Befehle, deren Folgen er nicht mehr durchblickt.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Sie haben es bereits erwähnt, Sie haben einen Aufruf unterzeichnet, der einen sofortigen Importstopp von russischem Öl und Gas fordert. Was war Ihre Motivation?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wir befinden uns in der größten Krisensituation Europas seit dem Zweiten Weltkrieg, es geht um nicht weniger als um Freiheit und Frieden in Europa. Wenn Putin diesen Krieg gewinnt, sind Osteuropa und vermutlich auch Nordeuropa akut gefährdet – <a data-target-type="article" href="https://www.capital.de/p/plus/politik-wirtschaft/ukraine-konflikt--wie-finnland-und-schweden-mit-putin-umgehen-31713492.html" rel="noopener" target="_blank">russische Drohungen gegen Schweden und Finnland gab es ja schon</a>. Putin hat klar gemacht, dass er das Russische Reich wiederherstellen will. Seit Jahren unterwandert er die europäischen Demokratien. Er hat in Italien zwei populistische Parteien hochgezüchtet, er hat Einfluss auf das Brexit-Referendum und auf die Trump-Wahl 2016 genommen. Wie lange wollen wir uns seine Spielchen noch gefallen lassen? Wir müssen endlich aufwachen. Das ist der eine Grund. Der andere Grund ist auf die Vergangenheit bezogen: Das deutsche „Nie wieder“ muss etwas bedeuten. Im Zweiten Weltkrieg haben die Ukrainer mit am schlimmsten unter dem Terror der Waffen-SS und der Wehrmacht gelitten. Aus meiner Sicht hat Deutschland die historische Pflicht, alles zu tun, was uns möglich ist, um der Ukraine zu helfen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>Der Beitrag ist zuerst auf <a class="link--external link--external link--external" href="http://www.ntv.de/">ntv.de</a> erschienen.</em></p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/energie"
 >Energie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/russland"
 >Russland</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/sanktionen"
 >Sanktionen</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#687989;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31652028/t/7t/v3/w480/r1.5/-/lars-vollmer.jpg 480w, https://image.capital.de/31652028/t/2i/v3/w960/r1.5/-/lars-vollmer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Lars Vollmer: Lars Vollmer ist Unternehmer, Vortragsredner und Bestsellerautor."
 
 src="https://image.capital.de/31652028/t/2i/v3/w960/r1.5/-/lars-vollmer.jpg"
 alt="Lars Vollmer ist Unternehmer, Vortragsredner und Bestsellerautor."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/die-xy-quote--warum-ich-keinen-gruenen-haken-will-31739640.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Lars Vollmer</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die XY-Quote: Warum ich keinen grünen Haken will 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T15:00:00+02:00">Vor 3 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#ebebeb;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31013812/t/5M/v2/w480/r1.5/-/russland1-jpg.jpg 480w, https://image.capital.de/31013812/t/YY/v2/w960/r1.5/-/russland1-jpg.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Figure "
 
 src="https://image.capital.de/31013812/t/YY/v2/w960/r1.5/-/russland1-jpg.jpg"
 alt="Antiwestliche Proteste: „Bewahrt unsere Häuser“ und „Dollar raus“ steht auf den Schildern der Demonstranten. Hypotheken in Dollar werden unerschwinglich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/russland-ein-abschied-4048"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Analyse</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Russland, ein Abschied 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T13:58:00+02:00">Vor 4 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#83665e;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31738468/t/1a/v2/w480/r1.5/-/imago0092243916h--1-.jpg 480w, https://image.capital.de/31738468/t/gK/v2/w960/r1.5/-/imago0092243916h--1-.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="„Jung &amp; Naiv“ mit Isabel Schnabel: Alt und weise: Wenn eine Zentralbankerin sich auf Youtube versucht"
 
 src="https://image.capital.de/31738468/t/gK/v2/w960/r1.5/-/imago0092243916h--1-.jpg"
 alt="„Jung &amp; Naiv“ mit Isabel Schnabel: Alt und weise: Wenn eine Zentralbankerin sich auf Youtube versucht"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">TV-Kritik</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/ezb-direktorin-isabel-schnabel-versucht-sich-bei--jung---naiv--31737660.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">„Jung &amp; Naiv“ mit Isabel Schnabel</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Alt und weise: Wenn eine Zentralbankerin sich auf Youtube versucht 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T12:50:00+02:00">Vor 5 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#92948f;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31741066/t/j-/v2/w480/r1.5/-/erdgasspeicher-rehden.jpg 480w, https://image.capital.de/31741066/t/br/v2/w960/r1.5/-/erdgasspeicher-rehden.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Russische Energielieferungen: Der Erdgasspeicher in Rehden ist mit einer Kapazität von 3,9 Milliarden Kubikmetern Erdgas der größte Erdgasspeicher in Westeuropa. Die Wingas GmbH ist eine Tochtergesellschaft des russischen Gaskonzerns Gazprom"
 
 src="https://image.capital.de/31741066/t/br/v2/w960/r1.5/-/erdgasspeicher-rehden.jpg"
 alt="Der Erdgasspeicher in Rehden ist mit einer Kapazität von 3,9 Milliarden Kubikmetern Erdgas der größte Erdgasspeicher in Westeuropa. Die Wingas GmbH ist eine Tochtergesellschaft des russischen Gaskonzerns Gazprom"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Russische Energielieferungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Es wird keine Rückkehr zu billigem russischem Gas geben“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T17:46:00+02:00">Vor 43 Minuten</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c59b82;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31651500/t/oh/v3/w480/r1.5/-/niels-albrecht.jpg 480w, https://image.capital.de/31651500/t/5r/v3/w960/r1.5/-/niels-albrecht.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Aufmerksamkeitsökonomie: Niels H.M. Albrecht"
 
 src="https://image.capital.de/31651500/t/5r/v3/w960/r1.5/-/niels-albrecht.jpg"
 alt="Niels H.M. Albrecht"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/vermeide-keine-konflikte--sondern-loese-sie-31740832.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aufmerksamkeitsökonomie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Vermeide keine Konflikte, sondern löse sie 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T16:42:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#855443;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31740518/t/-k/v3/w480/r1.5/-/akif-kilic.jpg 480w, https://image.capital.de/31740518/t/sH/v3/w960/r1.5/-/akif-kilic.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Erdogan-Vertrauter Akif Kilic : Akif Cagatay Kilic, Vorsitzender des Auswärtigen Ausschusses im türkischen Parlament"
 
 src="https://image.capital.de/31740518/t/sH/v3/w960/r1.5/-/akif-kilic.jpg"
 alt="Akif Cagatay Kilic, Vorsitzender des Auswärtigen Ausschusses im türkischen Parlament"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/-die-tuerkei-ist-das-einzige-nato-land--das-2019-kampfdrohnen-an-die-ukraine-verkauft-hat--31740506.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erdogan-Vertrauter Akif Kilic</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Die Türkei ist das einzige Nato-Land, das 2019 Kampfdrohnen an die Ukraine verkauft hat“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T15:26:00+02:00">Vor 3 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#392819;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31739556/t/--/v3/w480/r1.5/-/villeroy-und-boch.jpg 480w, https://image.capital.de/31739556/t/cu/v3/w960/r1.5/-/villeroy-und-boch.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Markenmoment: Geschäft des Porzellanherstellers Villeroy &amp; Boch"
 
 src="https://image.capital.de/31739556/t/cu/v3/w960/r1.5/-/villeroy-und-boch.jpg"
 alt="Geschäft des Porzellanherstellers Villeroy &amp; Boch "
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/markenmoment--warum-villeroy---boch-das-wohnzimmer-erobern-moechte-31739540.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Markenmoment</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Villeroy &amp; Boch das Wohnzimmer erobern möchte 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T10:34:00+02:00">Vor 7 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#794431;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31737794/t/DQ/v2/w480/r1.5/-/bild-sanktionen.jpg 480w, https://image.capital.de/31737794/t/y8/v2/w960/r1.5/-/bild-sanktionen.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ukraine-Krieg: Ob die Sanktionen Putin wirklich zum Umdenken bewegen können, ist offen, sagt Yalçin."
 
 src="https://image.capital.de/31737794/t/y8/v2/w960/r1.5/-/bild-sanktionen.jpg"
 alt="Ob die Sanktionen Putin wirklich zum Umdenken bewegen können, ist offen, sagt Yalçin."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/oekonom-ueber-russland-sanktionen---es-gibt-es-keinen-praezedenzfall--31737700.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ukraine-Krieg</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Auch durch schärfere Sanktionen ist kein politischer Wandel zu erwarten“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-29T07:45:00+02:00">Vor 10 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#404145;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31738170/t/Rz/v2/w480/r1.5/-/boerse-frankfurt-dax.jpg 480w, https://image.capital.de/31738170/t/85/v2/w960/r1.5/-/boerse-frankfurt-dax.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Kriegsresistente Börsen: Die Aktienmärkte erweisen sich als stabil – trotz des Krieges in der Ukraine"
 
 src="https://image.capital.de/31738170/t/85/v2/w960/r1.5/-/boerse-frankfurt-dax.jpg"
 alt="Die Aktienmärkte erweisen sich als stabil – trotz des Krieges in der Ukraine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/stabile-aktienmaerkte--geldpolitik-ist-wichtiger-als-der-ukraine-krieg-31738072.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kriegsresistente Börsen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Stabile Aktienmärkte: Geldpolitik ist wichtiger als der Ukraine-Krieg 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-28T16:58:00+02:00">28.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#494659;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/30858970/t/Bq/v3/w480/r1.5/-/imago0087116147h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ratgeber: Energiesparend Sanieren – eine Anleitung in fünf Schritten"
 
 src="https://image.capital.de/30858970/t/Bq/v3/w480/r1.5/-/imago0087116147h.jpg"
 alt="Ratgeber: Energiesparend Sanieren – eine Anleitung in fünf Schritten"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/geld-immobilien/immobilien-ratgeber--energiesparend-sanieren---eine-anleitung-in-5-schritten-30858924.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ratgeber</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Energiesparend Sanieren – eine Anleitung in fünf Schritten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-27T13:23:00+02:00">27.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d9d8d3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31730770/t/r5/v2/w480/r1.5/-/gasspeicher.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energielieferungen: Die heimische Erdgasförderung deckt nach Angaben des Bundesverbands Erdgas, Erdöl und Geoenergie nur rund fünf Prozent des Bedarfs in Deutschland."
 
 src="https://image.capital.de/31730770/t/r5/v2/w480/r1.5/-/gasspeicher.jpg"
 alt="Die heimische Erdgasförderung deckt nach Angaben des Bundesverbands Erdgas, Erdöl und Geoenergie nur rund fünf Prozent des Bedarfs in Deutschland."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/wie-deutschland-unabhaengig-von-russischem-gas-werden-kann-31730732.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energielieferungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie Deutschland unabhängig von russischem Gas werden kann 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-26T11:30:00+01:00">26.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#95b6d5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31713460/t/Nt/v2/w480/r1.5/-/nullenergiehaus.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Immobilien: Fassade eines Nullenergiehauses in Tübingen"
 
 src="https://image.capital.de/31713460/t/Nt/v2/w480/r1.5/-/nullenergiehaus.jpg"
 alt="Fassade eines Nullenergiehauses in Tübingen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/das-bedeutet-die-neue-eu-gebaeuderichtlinie-fuer-eigentuemer-31706868.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Neue EU-Gebäuderichtlinie: Das kommt auf Eigentümer zu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-19T11:30:00+01:00">19.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#668aa3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31699482/t/US/v2/w480/r1.5/-/gasversorgung-energie.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energieversorgung: Nordex Windturbine und Biogasanlage auf dem Klärwerk Köhlbrandhöft in Hamburg"
 
 src="https://image.capital.de/31699482/t/US/v2/w480/r1.5/-/gasversorgung-energie.jpg"
 alt="Nordex Windturbine und Biogasanlage auf dem Klärwerk Köhlbrandhöft in Hamburg"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/-unsere-reaktionsgeschwindigkeit-im-energiesektor-ist-zu-gering--31699388.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energieversorgung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Unsere Reaktionsgeschwindigkeit im Energiesektor ist zu gering“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-14T14:16:00+01:00">14.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d49d80;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31694190/t/Ao/v3/w480/r1.5/-/claudia-kemfert.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Öl und Gas aus Russland: Claudia Kemfert"
 
 src="https://image.capital.de/31694190/t/Ao/v3/w480/r1.5/-/claudia-kemfert.jpg"
 alt="Claudia Kemfert"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/claudia-kemfert---ein-embargo-ist-richtig--31693864.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Öl und Gas aus Russland</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Claudia Kemfert: „Ein Embargo ist richtig“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-11T17:23:00+01:00">11.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#0b0e13;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31690394/t/uW/v2/w480/r1.5/-/batterien-stromnetz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Enegieversorgung: Europa hinkt im Vergleich zu einem US-Bundesstaat wie Kalifornien hinterher, wenn es darum geht, Batterien an das Stromnetz anzuschließen"
 
 src="https://image.capital.de/31690394/t/uW/v2/w480/r1.5/-/batterien-stromnetz.jpg"
 alt="Europa hinkt im Vergleich zu einem US-Bundesstaat wie Kalifornien hinterher, wenn es darum geht, Batterien an das Stromnetz anzuschließen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/kalter-entzug-fuer-europa--schluss-mit-russischem-oel-und-gas--31690316.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Enegieversorgung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kalter Entzug für Europa: Schluss mit russischem Öl und Gas  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-10T10:27:00+01:00">10.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#00010c;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31657452/t/J5/v1/w480/r1.5/-/neuer-inhalt.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Rezessionsgefahr: Soldaten im zentralrussischen Teikowo"
 
 src="https://image.capital.de/31657452/t/J5/v1/w480/r1.5/-/neuer-inhalt.jpg"
 alt="Soldaten im zentralrussischen Teikowo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Analyse</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/wirtschaft-politik/was-heisst-die-russische-invasion-fuer-die-weltwirtschaft--31657444.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rezessionsgefahr</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was heißt die russische Invasion für die Weltwirtschaft? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-27T10:30:00+01:00">27.02.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31495644/t/ek/v1/w480/r1.5/-/3-nordmazedonien-bosnien-und-herzegowina-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="#3 Nordmazedonien &amp; Bosnien und Herzegowina"
 
 src="https://image.capital.de/31495644/t/ek/v1/w480/r1.5/-/3-nordmazedonien-bosnien-und-herzegowina-jpg.jpg"
 alt="Ungarn teilt sich den Platz unter den europäischen Ländern mit den niedrigsten Energiekosten mit zwei (potenziellen) EU-Beitrittskandidaten. Nordmazedonien sowie Bosnien und Herzegowina kamen bei diesem Posten ebenfalls auf jeweils nur 43 Prozent des deutschen Preisniveaus. Bosnien und Herzegowina lag damit auf demselben drittletzten Platz wie bei den Konsumausgaben insgesamt. Nordmazedonien kam im Gesamt-Ranking auf den vorletzten Rang."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/in-diesen-europaeischen-laendern-ist-energie-am-billigsten-124923"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiepreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 In diesen europäischen Ländern ist Energie am billigsten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-05T12:40:38+01:00">05.02.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31601126/t/zS/v1/w480/r1.5/-/imago0140150309h1-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="imago0140150309h(1)"
 
 src="https://image.capital.de/31601126/t/zS/v1/w480/r1.5/-/imago0140150309h1-jpg.jpg"
 alt="Die Zentrale der Bundesnetzagentur in Bonn"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/bonner-macht-die-bundesnetzagentur-und-ihr-neuer-chef-klaus-mueller"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verbraucher</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bonner Macht: Die Bundesnetzagentur und ihr neuer Chef Klaus Müller 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-22T11:00:24+01:00">22.01.2022</time>
 </div>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T17:46:00+02:00">29.03.2022 - 17:46 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 „Es wird keine Rückkehr zu billigem russischem Gas geben“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T16:42:00+02:00">29.03.2022 - 16:42 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/vermeide-keine-konflikte--sondern-loese-sie-31740832.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Vermeide keine Konflikte, sondern löse sie 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T15:26:00+02:00">29.03.2022 - 15:26 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/-die-tuerkei-ist-das-einzige-nato-land--das-2019-kampfdrohnen-an-die-ukraine-verkauft-hat--31740506.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 „Die Türkei ist das einzige Nato-Land, das 2019 Kampfdrohnen an die Ukraine verkauft hat“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T15:00:00+02:00">29.03.2022 - 15:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/die-xy-quote--warum-ich-keinen-gruenen-haken-will-31739640.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die XY-Quote: Warum ich keinen grünen Haken will 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T13:58:00+02:00">29.03.2022 - 13:58 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/russland-ein-abschied-4048"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Analyse: Russland, ein Abschied 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T12:50:00+02:00">29.03.2022 - 12:50 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/ezb-direktorin-isabel-schnabel-versucht-sich-bei--jung---naiv--31737660.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 EZB-Direktorin Isabel Schnabel versucht sich bei „Jung &amp; Naiv“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T10:34:00+02:00">29.03.2022 - 10:34 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/politik-wirtschaft/markenmoment--warum-villeroy---boch-das-wohnzimmer-erobern-moechte-31739540.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Markenmoment: Warum Villeroy &amp; Boch das Wohnzimmer erobern möchte 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-29T07:45:00+02:00">29.03.2022 - 07:45 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/oekonom-ueber-russland-sanktionen---es-gibt-es-keinen-praezedenzfall--31737700.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Ökonom über Russland-Sanktionen: „Es gibt es keinen Präzedenzfall“ 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-28T16:58:00+02:00">28.03.2022 - 16:58 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/stabile-aktienmaerkte--geldpolitik-ist-wichtiger-als-der-ukraine-krieg-31738072.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Stabile Aktienmärkte: Geldpolitik ist wichtiger als der Ukraine-Krieg 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
     <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 <script defer src="https://www.capital.de/__assets/capital.1a621f88996bdc7a503a.js"></script>
 <script type="application/ld+json">[{"description":"Ökonom Rüdiger Bachmann hat mit Kollegen untersucht, was ein Importstopp für das deutsche BIP bedeuten würde. Die Politik, so Bachmann, könne nicht behaup...","image":[{"url":"https://image.capital.de/31741066/t/zF/v1/w1440/r1/-/erdgasspeicher-rehden.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/31741066/t/Ss/v1/w1440/r1.3333/-/erdgasspeicher-rehden.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/31741066/t/z5/v1/w1440/r1.7778/-/erdgasspeicher-rehden.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html","@type":"WebPage"},"headline":"„Es wird keine Rückkehr zu billigem russischem Gas geben“","datePublished":"2022-03-29T17:46:00+02:00","dateModified":"2022-03-29T17:46:56+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft & Politik","@id":"https://www.capital.de/thema/wirtschaft-politik","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"„Es wird keine Rückkehr zu billigem russischem Gas geben“","@id":"https://www.capital.de/wirtschaft-politik/-es-wird-keine-rueckkehr-zu-billigem-russischem-gas-geben--31740878.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>