<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Milliardäre: Top 10 der reichsten Skandinavier - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width<=768)?'1360':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="https://www.capital.de/xmlrpc.php" />
	
	
	
	<link rel="apple-touch-icon" href="/icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/icon-ipad-retina.png">
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="57 Milliardäre zählen die skandinavischen Länder in diesem Jahr – die meisten kommen aus Schweden. Viele der Superreichen gehören Familien an, deren" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Milliardäre: Top 10 der reichsten Skandinavier - Capital.de" />
	<meta property="og:description" content="57 Milliardäre zählen die skandinavischen Länder in diesem Jahr – die meisten kommen aus Schweden. Viele der Superreichen gehören Familien an, deren" />
	<meta property="og:url" content="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" />
	<meta property="og:site_name" content="Capital.de" />
	<meta property="article:published_time" content="2020-08-20T16:30:08+00:00" />
	<meta property="article:modified_time" content="2020-08-20T16:30:55+00:00" />
	<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.capital.de/#website","url":"https://www.capital.de/","name":"Capital.de","description":"Wirtschaft ist Gesellschaft","potentialAction":[{"@type":"SearchAction","target":"https://www.capital.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier#primaryimage","inLanguage":"de-DE","url":"https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724.jpg","width":1240,"height":760,"caption":"#1 An Gesch\u00e4ften des Modekonzerns H&M kommt man in deutschen St\u00e4dten kaum vorbei. Der Schwede Stefan Persson hat das von seinem Vater gegr\u00fcndete Unternehmen zu einem Weltkonzern geformt. Persson hat die Leitung des Konzerns vor einigen Jahren an seinen Sohn \u00fcbergeben, er selbst ist Aufsichtsratschef und gr\u00f6\u00dfter Einzelaktion\u00e4r des Unternehmens, bei dem es zuletzt nicht mehr so rund l\u00e4uft. Perssons Verm\u00f6gen wird mit 14,6 Mrd. Dollar angegeben."},{"@type":"WebPage","@id":"https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier#webpage","url":"https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier","name":"Milliard\u00e4re: Top 10 der reichsten Skandinavier - Capital.de","isPartOf":{"@id":"https://www.capital.de/#website"},"primaryImageOfPage":{"@id":"https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier#primaryimage"},"datePublished":"2020-08-20T16:30:08+00:00","dateModified":"2020-08-20T16:30:55+00:00","author":{"@id":"https://www.capital.de/#/schema/person/d1257dd5914bca0f24afc01b0f3b6458"},"description":"57 Milliard\u00e4re z\u00e4hlen die skandinavischen L\u00e4nder in diesem Jahr \u2013 die meisten kommen aus Schweden. Viele der Superreichen geh\u00f6ren Familien an, deren","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier"]}]},{"@type":["Person"],"@id":"https://www.capital.de/#/schema/person/d1257dd5914bca0f24afc01b0f3b6458","name":"Christiane Kreder","image":{"@type":"ImageObject","@id":"https://www.capital.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6155cce8637fcd90a9497e33f519372d?s=96&d=mm&r=g","caption":"Christiane Kreder"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.capital.de' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Top 10 der reichsten Skandinavier Kommentar-Feed" href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.de/wp-includes/css/dist/block-library/style.min.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-bildstrecke-css'  href='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/css/gallery-bildstrecke.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='https://www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.capital.de/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.capital.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=84ffad8df4f11e18c332e6ce6f0da47c' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='https://www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/accordions/assets/frontend/js/scripts-58917ced1da480a8f5ec5accad48eac6.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.capital.de/?p=89536' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"0764a0f601","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/karriere",
                                "name": "Karriere"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier",
                                "name": "Top 10 der reichsten Skandinavier"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #b09046;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #b09046;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b09046;
                }
                .tdm-btn-style1 {
					background-color: #b09046;
				}
				.tdm-btn-style2:before {
				    border-color: #b09046;
				}
				.tdm-btn-style2 {
				    color: #b09046;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b09046;
                    -moz-box-shadow: 0 2px 16px #b09046;
                    box-shadow: 0 2px 16px #b09046;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b09046;
                    -moz-box-shadow: 0 4px 26px #b09046;
                    box-shadow: 0 4px 26px #b09046;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'karriere';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
            GujAd.getClient().setIsIndexPage(false);
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHPQF64');</script>
    <!-- End Google Tag Manager -->

</head>

<body id="top" class="post-template-default single single-post postid-89536 single-format-standard forbes-top-ten-der-reichsten-skandinavier global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHPQF64"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation',
            'autor': 'Unternehmenskommunikation',
            'autoren': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}
        else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/neustart">Neustart</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5f3ea558dfe1e_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5f3ea558e002d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_3_5f3ea558e0076_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630" target="_blank"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%200'%3E%3C/svg%3E" alt="Capital Logo" width="422" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/></noscript>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">20. August 2020</div>
		
		<a class="magazine-placeholder-link" target="_blank" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Lesen Sie Capital im Abo" alt="Capital Cover"  data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-111x99.png 111w, https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-222x198.png 222w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-111x99.png"><noscript><img src="https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-111x99.png" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-111x99.png 111w, https://www.capital.de/wp-content/uploads/2020/08/c_cover_09_2020-222x198.png 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px"></noscript>			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Logo" data-lazy-src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png"/><noscript><img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_4_5f3ea558e1dea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f3ea558e1dea" ><script>var block_td_uid_4_5f3ea558e1dea = new tdBlock();
block_td_uid_4_5f3ea558e1dea.id = "td_uid_4_5f3ea558e1dea";
block_td_uid_4_5f3ea558e1dea.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f3ea558e1dea_rand","tdc_css_class":"td_uid_4_5f3ea558e1dea_rand","tdc_css_class_style":"td_uid_4_5f3ea558e1dea_rand_style"}';
block_td_uid_4_5f3ea558e1dea.td_column_number = "3";
block_td_uid_4_5f3ea558e1dea.block_type = "td_block_cap_mega_menu";
block_td_uid_4_5f3ea558e1dea.post_count = "3";
block_td_uid_4_5f3ea558e1dea.found_posts = "2449";
block_td_uid_4_5f3ea558e1dea.header_color = "";
block_td_uid_4_5f3ea558e1dea.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f3ea558e1dea.max_num_pages = "817";
tdBlocksArray.push(block_td_uid_4_5f3ea558e1dea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_5_5f3ea558e3eb0" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_6_5f3ea558e3ef3" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_7_5f3ea558e3f0d" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_8_5f3ea558e3f21" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_9_5f3ea558e3f34" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_4_5f3ea558e1dea"  id="td_uid_10_5f3ea558e3f60" data-td_block_id="td_uid_4_5f3ea558e1dea" data-td_filter_value="624" href="https://pubads.g.doubleclick.net/gampad/clk?id=5358972717&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Nachhaltig investieren</span></a></div></div><div id=td_uid_4_5f3ea558e1dea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-neue-dax" rel="bookmark" class="td-image-wrap" title="Der neue Dax"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Im Leitindex Dax ist ziemlich viel los. Für die Frankfurter Finanz­szene, die wir auf den folgenden Seiten eingefangen haben, muss das nicht schlecht sein" title="Der neue Dax" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Im Leitindex Dax ist ziemlich viel los. Für die Frankfurter Finanz­szene, die wir auf den folgenden Seiten eingefangen haben, muss das nicht schlecht sein" title="Der neue Dax"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Aktienindex				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-neue-dax" rel="bookmark" title="Der neue Dax">Der neue Dax</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" class="td-image-wrap" title="Capital 09/2020: die nächste Welle"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/die-besten-vermoegensverwalter-2020" rel="bookmark" class="td-image-wrap" title="Vermögensverwalter-Test: Sieger aller Klassen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Vermögensverwalter-Test: Sieger aller Klassen" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/vermoegensverwalter-imago0102092467h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Vermögensverwalter-Test: Sieger aller Klassen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Exklusiv				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/die-besten-vermoegensverwalter-2020" rel="bookmark" title="Vermögensverwalter-Test: Sieger aller Klassen">Vermögensverwalter-Test: Sieger aller Klassen</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5f3ea55928cda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f3ea55928cda" ><script>var block_td_uid_11_5f3ea55928cda = new tdBlock();
block_td_uid_11_5f3ea55928cda.id = "td_uid_11_5f3ea55928cda";
block_td_uid_11_5f3ea55928cda.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f3ea55928cda_rand","tdc_css_class":"td_uid_11_5f3ea55928cda_rand","tdc_css_class_style":"td_uid_11_5f3ea55928cda_rand_style"}';
block_td_uid_11_5f3ea55928cda.td_column_number = "3";
block_td_uid_11_5f3ea55928cda.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5f3ea55928cda.post_count = "3";
block_td_uid_11_5f3ea55928cda.found_posts = "543";
block_td_uid_11_5f3ea55928cda.header_color = "";
block_td_uid_11_5f3ea55928cda.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f3ea55928cda.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_11_5f3ea55928cda);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5f3ea55928cda"  id="td_uid_12_5f3ea5592a554" data-td_block_id="td_uid_11_5f3ea55928cda" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5f3ea55928cda"  id="td_uid_13_5f3ea5592a587" data-td_block_id="td_uid_11_5f3ea55928cda" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5f3ea55928cda"  id="td_uid_14_5f3ea5592a589" data-td_block_id="td_uid_11_5f3ea55928cda" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5f3ea55928cda"  id="td_uid_15_5f3ea5592a5a0" data-td_block_id="td_uid_11_5f3ea55928cda" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a></div></div><div id=td_uid_11_5f3ea55928cda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" class="td-image-wrap" title="Capital 09/2020: die nächste Welle"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/nebenkosten-das-kostet-wohnen-im-eigentum" rel="bookmark" class="td-image-wrap" title="Das kostet Wohnen im Eigentum"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Stromzähler" title="Das kostet Wohnen im Eigentum" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/stromzaehler-dpa-109725188-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Stromzähler" title="Das kostet Wohnen im Eigentum"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Immobilien				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/nebenkosten-das-kostet-wohnen-im-eigentum" rel="bookmark" title="Das kostet Wohnen im Eigentum">Das kostet Wohnen im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-kommt-auf-erben-von-ferienhaeusern-im-ausland-zu" rel="bookmark" class="td-image-wrap" title="Das kommt auf Erben von Ferienhäusern im Ausland zu"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Davon träumen viele: Ferienhäuser auf Mallorca" title="Das kommt auf Erben von Ferienhäusern im Ausland zu" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/02/ferienhaus-mallorca-thomas-marchand-GlAyMuOgjcs-unsplash-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Davon träumen viele: Ferienhäuser auf Mallorca" title="Das kommt auf Erben von Ferienhäusern im Ausland zu"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Erbschaft				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-kommt-auf-erben-von-ferienhaeusern-im-ausland-zu" rel="bookmark" title="Das kommt auf Erben von Ferienhäusern im Ausland zu">Das kommt auf Erben&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_16_5f3ea5594035e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f3ea5594035e" ><script>var block_td_uid_16_5f3ea5594035e = new tdBlock();
block_td_uid_16_5f3ea5594035e.id = "td_uid_16_5f3ea5594035e";
block_td_uid_16_5f3ea5594035e.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5f3ea5594035e_rand","tdc_css_class":"td_uid_16_5f3ea5594035e_rand","tdc_css_class_style":"td_uid_16_5f3ea5594035e_rand_style"}';
block_td_uid_16_5f3ea5594035e.td_column_number = "3";
block_td_uid_16_5f3ea5594035e.block_type = "td_block_cap_mega_menu";
block_td_uid_16_5f3ea5594035e.post_count = "3";
block_td_uid_16_5f3ea5594035e.found_posts = "5422";
block_td_uid_16_5f3ea5594035e.header_color = "";
block_td_uid_16_5f3ea5594035e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f3ea5594035e.max_num_pages = "1808";
tdBlocksArray.push(block_td_uid_16_5f3ea5594035e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_17_5f3ea559421b7" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_18_5f3ea55942200" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="6132" href="https://www.capital.de/thema/innovativste-unternehmen">Innovativste Unternehmen</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_19_5f3ea55942227" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_20_5f3ea55942248" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="6856" href="https://www.capital.de/thema/neustart">Neustart</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_21_5f3ea55942268" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_22_5f3ea5594228b" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_16_5f3ea5594035e"  id="td_uid_23_5f3ea559422ad" data-td_block_id="td_uid_16_5f3ea5594035e" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></div></div><div id=td_uid_16_5f3ea5594035e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/innovativ-ist-ein-produkt-dann-wenn-es-der-kunde-kauft" rel="bookmark" class="td-image-wrap" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Das Silicon Valley ist international als Geburtstätte großer Innovationen bekannt" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Das Silicon Valley ist international als Geburtstätte großer Innovationen bekannt" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Podcast				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/innovativ-ist-ein-produkt-dann-wenn-es-der-kunde-kauft" rel="bookmark" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“">„Innovativ ist ein Produkt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/bevoelkerung-welche-eu-laender-wachsen-und-welche-schrumpfen" rel="bookmark" class="td-image-wrap" title="Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/bulgarien-plovdiv-imago0092940863h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Statistik				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/bevoelkerung-welche-eu-laender-wachsen-und-welche-schrumpfen" rel="bookmark" title="Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen">Bevölkerung: Welche EU-Länder wachsen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/der-k-o-modus-der-champions-league-hilft-dem-fussball" rel="bookmark" class="td-image-wrap" title="Der K.O.-Modus der Champions League hilft dem Fußball"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Per Kopf erzielt Robert Lewandowski das 3:0 für Bayern München im Halbfinale der Champions League gegen Olympique Lyon" title="Der K.O.-Modus der Champions League hilft dem Fußball" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/champions-league-bayern-muenchen-lyon-imago0047887111h-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Per Kopf erzielt Robert Lewandowski das 3:0 für Bayern München im Halbfinale der Champions League gegen Olympique Lyon" title="Der K.O.-Modus der Champions League hilft dem Fußball"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Gastbeitrag				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-k-o-modus-der-champions-league-hilft-dem-fussball" rel="bookmark" title="Der K.O.-Modus der Champions League hilft dem Fußball">Der K.O.-Modus der Champions&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_24_5f3ea5595e887_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f3ea5595e887" ><script>var block_td_uid_24_5f3ea5595e887 = new tdBlock();
block_td_uid_24_5f3ea5595e887.id = "td_uid_24_5f3ea5595e887";
block_td_uid_24_5f3ea5595e887.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f3ea5595e887_rand","tdc_css_class":"td_uid_24_5f3ea5595e887_rand","tdc_css_class_style":"td_uid_24_5f3ea5595e887_rand_style"}';
block_td_uid_24_5f3ea5595e887.td_column_number = "3";
block_td_uid_24_5f3ea5595e887.block_type = "td_block_cap_mega_menu";
block_td_uid_24_5f3ea5595e887.post_count = "3";
block_td_uid_24_5f3ea5595e887.found_posts = "2271";
block_td_uid_24_5f3ea5595e887.header_color = "";
block_td_uid_24_5f3ea5595e887.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f3ea5595e887.max_num_pages = "757";
tdBlocksArray.push(block_td_uid_24_5f3ea5595e887);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_24_5f3ea5595e887"  id="td_uid_25_5f3ea5595f6e2" data-td_block_id="td_uid_24_5f3ea5595e887" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_24_5f3ea5595e887"  id="td_uid_26_5f3ea5595f718" data-td_block_id="td_uid_24_5f3ea5595e887" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_24_5f3ea5595e887"  id="td_uid_27_5f3ea5595f73c" data-td_block_id="td_uid_24_5f3ea5595e887" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_24_5f3ea5595e887"  id="td_uid_28_5f3ea5595f751" data-td_block_id="td_uid_24_5f3ea5595e887" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_24_5f3ea5595e887"  id="td_uid_29_5f3ea5595f764" data-td_block_id="td_uid_24_5f3ea5595e887" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_24_5f3ea5595e887 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" class="td-image-wrap" title="Top 10 der reichsten Skandinavier"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Milliardäre				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" title="Top 10 der reichsten Skandinavier">Top 10 der reichsten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" rel="bookmark" class="td-image-wrap" title="Ein grober Denkfehler im Bewerbungsgespräch"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Bewerbungsgespräch" title="Ein grober Denkfehler im Bewerbungsgespräch" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Bewerbungsgespräch" title="Ein grober Denkfehler im Bewerbungsgespräch"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" rel="bookmark" title="Ein grober Denkfehler im Bewerbungsgespräch">Ein grober Denkfehler im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" class="td-image-wrap" title="Capital 09/2020: die nächste Welle"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_5f3ea5597940d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5f3ea5597940d" ><script>var block_td_uid_30_5f3ea5597940d = new tdBlock();
block_td_uid_30_5f3ea5597940d.id = "td_uid_30_5f3ea5597940d";
block_td_uid_30_5f3ea5597940d.atts = '{"limit":"3","td_column_number":3,"ajax_pagination":"hallo","category_id":"65","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5f3ea5597940d_rand","tdc_css_class":"td_uid_30_5f3ea5597940d_rand","tdc_css_class_style":"td_uid_30_5f3ea5597940d_rand_style"}';
block_td_uid_30_5f3ea5597940d.td_column_number = "3";
block_td_uid_30_5f3ea5597940d.block_type = "td_block_cap_mega_menu";
block_td_uid_30_5f3ea5597940d.post_count = "3";
block_td_uid_30_5f3ea5597940d.found_posts = "713";
block_td_uid_30_5f3ea5597940d.header_color = "";
block_td_uid_30_5f3ea5597940d.ajax_pagination_infinite_stop = "";
block_td_uid_30_5f3ea5597940d.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_30_5f3ea5597940d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_5f3ea5597940d"  id="td_uid_31_5f3ea5597a709" data-td_block_id="td_uid_30_5f3ea5597940d" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_5f3ea5597940d"  id="td_uid_32_5f3ea5597a753" data-td_block_id="td_uid_30_5f3ea5597940d" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_5f3ea5597940d"  id="td_uid_33_5f3ea5597a77c" data-td_block_id="td_uid_30_5f3ea5597940d" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_5f3ea5597940d"  id="td_uid_34_5f3ea5597a7a2" data-td_block_id="td_uid_30_5f3ea5597940d" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_5f3ea5597940d"  id="td_uid_35_5f3ea5597a7c5" data-td_block_id="td_uid_30_5f3ea5597940d" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_5f3ea5597940d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" class="td-image-wrap" title="Top 10 der reichsten Skandinavier"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Milliardäre				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" title="Top 10 der reichsten Skandinavier">Top 10 der reichsten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" class="td-image-wrap" title="Capital 09/2020: die nächste Welle"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Themenvorschau				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/es-spricht-echt-nichts-dagegen-eine-million-auf-dem-konto-zu-haben" rel="bookmark" class="td-image-wrap" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/RonjaVonRoenne_byJensOellermann073-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“"/></noscript></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Interview				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/es-spricht-echt-nichts-dagegen-eine-million-auf-dem-konto-zu-haben" rel="bookmark" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“">„Es spricht echt nichts&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20676'%3E%3C/svg%3E" alt="Immobilien-Kompass" width="480" height="676" data-lazy-src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" /><noscript><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-content/plugins/iimsys-newspaper-plugin/images/img-immo-menu@2x.jpg" alt="Immobilien-Kompass" width="480" height="676" /></noscript></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div>

<div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_36_5f3ea55998570_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">

                                                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Karriere" class="entry-crumb" href="https://www.capital.de/thema/karriere">Karriere</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Top 10 der reichsten Skandinavier</span></div>                                    </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89536"
             class="post-89536 post type-post status-publish format-standard has-post-thumbnail hentry category-erfolg category-karriere category-leben category-luxus tag-daenemark tag-finnland tag-forbes tag-milliardaere tag-norwegen tag-ranking tag-schweden tag-superreiche" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                                
                




                                    <h1 class="entry-title"><span class="artikel-spitzmarke">Milliardäre</span>Top 10 der reichsten Skandinavier</h1>
                                        
                        <div class="article-teaser">
                            57 Milliardäre zählen die skandinavischen Länder in diesem Jahr – die meisten kommen aus Schweden. Viele der Superreichen gehören Familien an, deren Unternehmen auch hierzulande berühmt sind                        </div>

                        <div class="article-author">
                            von <span class="author-name"><a href="https://www.capital.de/autor/ckreder" title="Artikel von Christiane Kreder" class="author url fn" rel="author">Christiane Kreder</a></span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-20T18:30:08+00:00" >20. August 2020</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Top 10 der reichsten Skandinavier - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                
                <p data-ac="0"><span id="more-89536"></span>Verglichen mit anderen europäischen Ländern ist die Zahl an Milliardären aus Skandinavien überschaubar, wie <a href="https://www.forbes.com/billionaires/">das Milliardärsranking des US-Wirtschaftsmagazins Forbes</a> zeigt. Während Schweden mit 31 Superreichen nur knapp hinter anderen europäischen Ländern wie Italien oder Frankreich liegt, gibt es in Finnland und Dänemark nur einstellige Zahlen. Norwegen kommt immerhin auf zwölf Milliardäre.</p><div id="teaser_12" class="gujAd teaser td-a-rec td-a-rec-id-teaser_12  td_uid_37_5f3ea5599b782_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_12');
		});
	}
</script></div>
<p data-ac="1">Ein Blick auf das Vermögen der reichsten Skandinavier zeigt allerdings, dass sie den europäischen Nachbarn in nichts nachstehen. Fast 187 Mrd. US-Dollar schwer sind die 57 Milliardäre der Region Anfang Juli. Auch hier stammt der Löwenanteil – rund 106,6 Mrd. US-Dollar – aus Schweden.</p>
<p data-ac="2">Trotz der schwedischen Dominanz zählen auch einige andere Skandinavier zu den reichsten der Region. An der Spitze stehen Unternehmer, die für bekannte Marken und Produkte stehen. Im Vergleich <a href="https://www.capital.de/karriere/die-reichsten-skandinavier">zum Forbes-Ranking des Vorjahres</a> konnte ein Teil der Platzierten auch 2020 seine Stellung behaupten. Unter die reichsten Zehn haben sich allerdings auch einige neue Gesichter gemischt.</p>
<h2>Das sind die reichsten Skandinavier in 2020</h2>

<div class="artikel-bilderstrecke-container">
    <div class="artikel-bilderstrecke">
        <div class="artikel-bilderstrecke-navigation left icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div id="foogallery-gallery-89524" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
                            <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/Bertil-Hult.jpg" data-caption-title="1965 startete EF-Gründer Bertil Hult die erste Sprachreise für 33 Schüler und zwei Lehrer nach Südengland. Seitdem ist die ehemalige „Europäische Ferienschule“ aus Stockholm zu einer Unternehmensgruppe mit mehr als 600 Büros in 114 Ländern angewachsen. Der Name hat sich geändert: „Education First“ heißt das Unternehmen jetzt. 2008 hat sich Hult aus dem operativen Geschäft zurückgezogen, seine Söhne führen das Unternehmen heute. Forbes schätzt das Nettovermögen des Schweden auf 5 Mrd. US-Dollar. Auch außerhalb der Firma ist Hult engagiert: Er ist unter anderem Sponsor des „Hult Prize“ für junge angehende Gründer." data-caption-desc="1965 startete EF-Gründer Bertil Hult die erste Sprachreise für 33 Schüler und zwei Lehrer nach Südengland. Seitdem ist die ehemalige „Europäische Ferienschule“ aus Stockholm zu einer Unternehmensgruppe mit mehr als 600 Büros in 114 Ländern angewachsen. Der Name hat sich geändert: „Education First“ heißt das Unternehmen jetzt. 2008 hat sich Hult aus dem operativen Geschäft zurückgezogen, seine Söhne führen das Unternehmen heute. Forbes schätzt das Nettovermögen des Schweden auf 5 Mrd. US-Dollar. Auch außerhalb der Firma ist Hult engagiert: Er ist unter anderem Sponsor des „Hult Prize“ für junge angehende Gründer." data-attachment-id="89535" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Auf Platz zehn der reichsten Skandinavier liegt EF-Gründer Bertil Hult" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/Bertil-Hult/4049571686.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/Bertil-Hult/4049571686.jpg" alt="Auf Platz zehn der reichsten Skandinavier liegt EF-Gründer Bertil Hult" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@By Thomas - EF Education First, <a href="https://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0">CC BY-SA 4.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=79161188">Link</a></span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>Bertil Hult</h2>
                        <p>1965 startete EF-Gründer Bertil Hult die erste Sprachreise für 33 Schüler und zwei Lehrer nach Südengland. Seitdem ist die ehemalige „Europäische Ferienschule“ aus Stockholm zu einer Unternehmensgruppe mit mehr als 600 Büros in 114 Ländern angewachsen. Der Name hat sich geändert: „Education First“ heißt das Unternehmen jetzt. 2008 hat sich Hult aus dem operativen Geschäft zurückgezogen, seine Söhne führen das Unternehmen heute. Forbes schätzt das Nettovermögen des Schweden auf 5 Mrd. US-Dollar. Auch außerhalb der Firma ist Hult engagiert: Er ist unter anderem Sponsor des „Hult Prize“ für junge angehende Gründer.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/Antonia-Axson-Johnson.jpg" data-caption-title="Seit fast 40 Jahren steht Antonia Axson Johnson an der Spitze der Axel-Johnson-Gruppe, die in Schweden und anderen europäischen Ländern im Einzelhandel aktiv ist. 1982 übernahm sie die Geschäfte von ihrem Vater. Den Vorstandsvorsitz hat Axson Johnson schon 2015 an ihre Tochter übergeben, allerdings ist sie noch immer Teil des Verwaltungsrates und Eigentümerin des Unternehmens. Ihr Vermögen beläuft sich laut Forbes auf 5,1 Mrd. US-Dollar. In ihrem Heimatland liegt sie damit auf Platz zwei der reichsten Schwedinnen, im regionalen Vergleich reicht es für Platz neun." data-caption-desc="Seit fast 40 Jahren steht Antonia Axson Johnson an der Spitze der Axel-Johnson-Gruppe, die in Schweden und anderen europäischen Ländern im Einzelhandel aktiv ist. 1982 übernahm sie die Geschäfte von ihrem Vater. Den Vorstandsvorsitz hat Axson Johnson schon 2015 an ihre Tochter übergeben, allerdings ist sie noch immer Teil des Verwaltungsrates und Eigentümerin des Unternehmens. Ihr Vermögen beläuft sich laut Forbes auf 5,1 Mrd. US-Dollar. In ihrem Heimatland liegt sie damit auf Platz zwei der reichsten Schwedinnen, im regionalen Vergleich reicht es für Platz neun." data-attachment-id="89534" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Platz neun im Ranking der reichsten skandinavischen Milliardäre geht an Antonia Axson Johnson von der Axel-Johnson-Gruppe" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/Antonia-Axson-Johnson/1138822310.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/Antonia-Axson-Johnson/1138822310.jpg" alt="Platz neun im Ranking der reichsten skandinavischen Milliardäre geht an Antonia Axson Johnson von der Axel-Johnson-Gruppe" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@By <a rel="nofollow" class="external text" href="https://www.flickr.com/photos/wdmmedia/">WDM - World Dressage Masters</a> - <a rel="nofollow" class="external text" href="https://www.flickr.com/photos/wdmmedia/8430240172/">WDM Prize Giving Kur</a>, <a href="https://creativecommons.org/licenses/by/2.0" title="Creative Commons Attribution 2.0">CC BY 2.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=56728616">Link</a></span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#9 Antonia Axson Johnson</h2>
                        <p>Seit fast 40 Jahren steht Antonia Axson Johnson an der Spitze der Axel-Johnson-Gruppe, die in Schweden und anderen europäischen Ländern im Einzelhandel aktiv ist. 1982 übernahm sie die Geschäfte von ihrem Vater. Den Vorstandsvorsitz hat Axson Johnson schon 2015 an ihre Tochter übergeben, allerdings ist sie noch immer Teil des Verwaltungsrates und Eigentümerin des Unternehmens. Ihr Vermögen beläuft sich laut Forbes auf 5,1 Mrd. US-Dollar. In ihrem Heimatland liegt sie damit auf Platz zwei der reichsten Schwedinnen, im regionalen Vergleich reicht es für Platz neun.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/reichste-skandinavier-melker-schörling-flickr-geospatial-world-9619678235_feb51fa430_k.jpg" data-caption-title="1987 wurde Melker Schörling CEO des schwedischen Sicherheitskonzerns Securitas. 1999 gründete er seine eigene Investmentgesellschaft, sieben Jahre später folgte der Börsengang. Melker Schörling Investment hält Forbes zufolge Anteile am Schließsystem-Hersteller Assa Abloy und an Hexagon AB, einem schwedischen Konzern für Messtechnik und -Software. 2017 zog sich Schörling von seinen Führungsposten zurück und übergab die Ämter an seine Töchter. Das Vermögen der Familie beläuft sich laut Forbes auf 5,6 Mrd. US-Dollar. Außerdem zähle Schörling zu den größten Grundstückseigentümern Schwedens." data-caption-desc="1987 wurde Melker Schörling CEO des schwedischen Sicherheitskonzerns Securitas. 1999 gründete er seine eigene Investmentgesellschaft, sieben Jahre später folgte der Börsengang. Melker Schörling Investment hält Forbes zufolge Anteile am Schließsystem-Hersteller Assa Abloy und an Hexagon AB, einem schwedischen Konzern für Messtechnik und -Software. 2017 zog sich Schörling von seinen Führungsposten zurück und übergab die Ämter an seine Töchter. Das Vermögen der Familie beläuft sich laut Forbes auf 5,6 Mrd. US-Dollar. Außerdem zähle Schörling zu den größten Grundstückseigentümern Schwedens." data-attachment-id="89533" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Mit einem Vermögen von 5,6 Mrd. US-Dollar zählt Melker Schörling mit seiner Familie zu den achten reichsten Skandinaviern" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-melker-schörling-flickr-geospatial-world-9619678235_feb51fa430_k/2870659971.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-melker-schörling-flickr-geospatial-world-9619678235_feb51fa430_k/2870659971.jpg" alt="Mit einem Vermögen von 5,6 Mrd. US-Dollar zählt Melker Schörling mit seiner Familie zu den achten reichsten Skandinaviern" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Flickr.com / Geospatial World, <a href="https://www.flickr.com/photos/geospatialworld/9619678235/in/photolist-fE4nci-fE4xiH-fEm7Z7-fE4xzp-4zirn1-2iayNRK-fE4tSx-fE4qsr-fE4vWi-fEm3DU-fE4wqx-fE4w7c-fE4tn2-fEm5C1-fEm2z9-fEm2Yh-fE4wJH-fEm68G-fE4qca-fE4qHM-fE4pS6-fEkZW5-fE4r1F-HxFcz3-23JYzHD-FB2sr1-22nvURk-23G7qSW-22EbSko-JN2E9F-22EbKmd-E5QB1z-23JYyBR-22EbTny-JN2KKa-23JYnSp-E5QjkF-FB3MtN-23JYwtn-22nxQJ8-22EbLbE-23G77Aq-23JXC8a-FB1dW7-22EbMhC-22nw2AH-JN2Ch4-22nvTH8-22nvS7H-FB4PWm">Link</a>, <a href="https://creativecommons.org/licenses/by/2.0/">(CC BY 2.0)</a></span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#8 Melker Schörling und Familie</h2>
                        <p>1987 wurde Melker Schörling CEO des schwedischen Sicherheitskonzerns Securitas. 1999 gründete er seine eigene Investmentgesellschaft, sieben Jahre später folgte der Börsengang. Melker Schörling Investment hält Forbes zufolge Anteile am Schließsystem-Hersteller Assa Abloy und an Hexagon AB, einem schwedischen Konzern für Messtechnik und -Software. 2017 zog sich Schörling von seinen Führungsposten zurück und übergab die Ämter an seine Töchter. Das Vermögen der Familie beläuft sich laut Forbes auf 5,6 Mrd. US-Dollar. Außerdem zähle Schörling zu den größten Grundstückseigentümern Schwedens.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/imago0090865498h-1.jpg" data-caption-title="Als Frederik Paulsen (Bild, rechts) 1983 das Pharmaunternehmen seines Vaters übernahm, steckte der heutige Konzern Ferring noch in den Kinderschuhen. Aus den 15 Mio. US-Dollar Umsatz pro Jahr sind knapp 40 Jahre später 2,2 Mrd. US-Dollar geworden. Mittlerweile beschäftigt Ferring 6500 Mitarbeiter in fast 60 Ländern. Zwar kommt Ferring eigentlich aus Schweden, heute hat der Konzern seinen Sitz allerdings in der Schweiz – mit Frederik Paulsen als Verwaltungspräsident. Sein Vermögen beläuft sich laut Forbes auf 5,8 Mrd. US-Dollar." data-caption-desc="Als Frederik Paulsen (Bild, rechts) 1983 das Pharmaunternehmen seines Vaters übernahm, steckte der heutige Konzern Ferring noch in den Kinderschuhen. Aus den 15 Mio. US-Dollar Umsatz pro Jahr sind knapp 40 Jahre später 2,2 Mrd. US-Dollar geworden. Mittlerweile beschäftigt Ferring 6500 Mitarbeiter in fast 60 Ländern. Zwar kommt Ferring eigentlich aus Schweden, heute hat der Konzern seinen Sitz allerdings in der Schweiz – mit Frederik Paulsen als Verwaltungspräsident. Sein Vermögen beläuft sich laut Forbes auf 5,8 Mrd. US-Dollar." data-attachment-id="89532" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Frederik Paulsen ist auf Platz sieben der reichsten skandinavischen Milliardäre" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/imago0090865498h-1/1327601888.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/imago0090865498h-1/1327601888.jpg" alt="Frederik Paulsen ist auf Platz sieben der reichsten skandinavischen Milliardäre" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / ITAR-TASS</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#7 Frederik Paulsen</h2>
                        <p>Als Frederik Paulsen (Bild, rechts) 1983 das Pharmaunternehmen seines Vaters übernahm, steckte der heutige Konzern Ferring noch in den Kinderschuhen. Aus den 15 Mio. US-Dollar Umsatz pro Jahr sind knapp 40 Jahre später 2,2 Mrd. US-Dollar geworden. Mittlerweile beschäftigt Ferring 6500 Mitarbeiter in fast 60 Ländern. Zwar kommt Ferring eigentlich aus Schweden, heute hat der Konzern seinen Sitz allerdings in der Schweiz – mit Frederik Paulsen als Verwaltungspräsident. Sein Vermögen beläuft sich laut Forbes auf 5,8 Mrd. US-Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/Kjeld-Kirk-Kristiansen-imago-images-_-Ritzau-Scanpix.jpg" data-caption-title="Vier Familienmitglieder teilen sich den sechsten Platz im Ranking der reichsten Skandinavier. Die Rede ist von den Eigentümern der Spielzeugikone Lego. Der langjährige Lego-Chef Kjeld Kirk Kristiansen teilt sich mit seinen drei Kindern Thomas, Sofie und Agnete rund 75 Prozent der Firmenanteile. Kjeld Kirk Kristiansen hat sich im April 2019 aus dem Unternehmen zurückgezogen. Sein Sohn Thomas ist stellvertretender Verwaltungsratschef. Neben dem Spielzeughersteller hält die Familie auch Anteile am Betreiber des Freizeitparks Legoland und investiert in Windparks und Immobilien. Ihr Nettovermögen beläuft sich auf 6,1 Mrd. US-Dollar." data-caption-desc="Vier Familienmitglieder teilen sich den sechsten Platz im Ranking der reichsten Skandinavier. Die Rede ist von den Eigentümern der Spielzeugikone Lego. Der langjährige Lego-Chef Kjeld Kirk Kristiansen teilt sich mit seinen drei Kindern Thomas, Sofie und Agnete rund 75 Prozent der Firmenanteile. Kjeld Kirk Kristiansen hat sich im April 2019 aus dem Unternehmen zurückgezogen. Sein Sohn Thomas ist stellvertretender Verwaltungsratschef. Neben dem Spielzeughersteller hält die Familie auch Anteile am Betreiber des Freizeitparks Legoland und investiert in Windparks und Immobilien. Ihr Nettovermögen beläuft sich auf 6,1 Mrd. US-Dollar." data-attachment-id="89530" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Erstmals im Ranking ist die Familie Kirk Kristiansen hinter dem Spielzeug-Konzern Lego. Der langjährige Firmenchef Kjeld Kirk Kristiansen und seine Kinder haben ein Vermögen von 6,1 Mrd. US-Dollar" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/Kjeld-Kirk-Kristiansen-imago-images-_-Ritzau-Scanpix/1913424456.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/Kjeld-Kirk-Kristiansen-imago-images-_-Ritzau-Scanpix/1913424456.jpg" alt="Erstmals im Ranking ist die Familie Kirk Kristiansen hinter dem Spielzeug-Konzern Lego. Der langjährige Firmenchef Kjeld Kirk Kristiansen und seine Kinder haben ein Vermögen von 6,1 Mrd. US-Dollar" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Ritzau Scanpix</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#6 Kjeld Kirk Kristiansen und Familie</h2>
                        <p>Vier Familienmitglieder teilen sich den sechsten Platz im Ranking der reichsten Skandinavier. Die Rede ist von den Eigentümern der Spielzeugikone Lego. Der langjährige Lego-Chef Kjeld Kirk Kristiansen teilt sich mit seinen drei Kindern Thomas, Sofie und Agnete rund 75 Prozent der Firmenanteile. Kjeld Kirk Kristiansen hat sich im April 2019 aus dem Unternehmen zurückgezogen. Sein Sohn Thomas ist stellvertretender Verwaltungsratschef. Neben dem Spielzeughersteller hält die Familie auch Anteile am Betreiber des Freizeitparks Legoland und investiert in Windparks und Immobilien. Ihr Nettovermögen beläuft sich auf 6,1 Mrd. US-Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/reichste-skandinavier-NielsPeter_Louis-Hansen_01.jpg" data-caption-title="Mit Niels Louis-Hansen zählt ein weiterer Däne zu den zehn reichsten Skandinaviern. Louis-Hansen ist stellvertretender Vorsitzender des Medizintechnikhersteller Coloplast und mit einem Fünftel der Firmenanteile Mehrheitseigner. Sein Vater hatte den Konzern 1957 gegründet. Louis-Hansen hält außerdem Anteile am Medizintechnikhersteller Ambu. Sein Vermögen beläuft sich auf 7,4 Mrd. US-Dollar. Während es in der Region für Platz fünf im Ranking der reichsten Milliardäre reicht, landet Louis-Hansen in Dänemark auf Platz zwei." data-caption-desc="Mit Niels Louis-Hansen zählt ein weiterer Däne zu den zehn reichsten Skandinaviern. Louis-Hansen ist stellvertretender Vorsitzender des Medizintechnikhersteller Coloplast und mit einem Fünftel der Firmenanteile Mehrheitseigner. Sein Vater hatte den Konzern 1957 gegründet. Louis-Hansen hält außerdem Anteile am Medizintechnikhersteller Ambu. Sein Vermögen beläuft sich auf 7,4 Mrd. US-Dollar. Während es in der Region für Platz fünf im Ranking der reichsten Milliardäre reicht, landet Louis-Hansen in Dänemark auf Platz zwei." data-attachment-id="89529" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Niels Louis-Hansen, der stellvertretende Vorsitzende von Coloplast, landet im Ranking von 2020 auf Platz fünf der reichsten Milliardäre Skandinaviens" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-NielsPeter_Louis-Hansen_01/3003353510.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-NielsPeter_Louis-Hansen_01/3003353510.jpg" alt="Niels Louis-Hansen, der stellvertretende Vorsitzende von Coloplast, landet im Ranking von 2020 auf Platz fünf der reichsten Milliardäre Skandinaviens" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@Coloplast</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#5 Niels Louis-Hansen</h2>
                        <p>Mit Niels Louis-Hansen zählt ein weiterer Däne zu den zehn reichsten Skandinaviern. Louis-Hansen ist stellvertretender Vorsitzender des Medizintechnikhersteller Coloplast und mit einem Fünftel der Firmenanteile Mehrheitseigner. Sein Vater hatte den Konzern 1957 gegründet. Louis-Hansen hält außerdem Anteile am Medizintechnikhersteller Ambu. Sein Vermögen beläuft sich auf 7,4 Mrd. US-Dollar. Während es in der Region für Platz fünf im Ranking der reichsten Milliardäre reicht, landet Louis-Hansen in Dänemark auf Platz zwei.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/Anders-Holch-Polvsen-imago-images-_-Ritzau-Scanpix.jpg" data-caption-title="In Dänemark ist er der reichste Milliardär, in ganz Skandinavien reicht es für Platz vier. Sein Vermögen verdankt Anders Holch Povlsen maßgeblich der Modebranche. Mit 28 übernahm er das Familienunternehmen Beststeller, das vor allem durch Marken wie Jack&amp;Jones, Only und Vero Moda bekannt ist. Auch im Online-Geschäft ist Holch Povlsen als Anteilseigner von Asos und Zalando beteiligt. Dazu kommen Anteile an Online-Bezahldienst Klarna und am Online-Lebensmittelhändler Nemlig. Traurige Berühmtheit erlangte Povlsen, als drei seiner vier Kinder im vergangenen Jahr bei einem Terroranschlag auf Sri Lanka ums Lebens kamen. Povlsens Vermögen beläuft sich auf 8 Mrd. US-Dollar." data-caption-desc="In Dänemark ist er der reichste Milliardär, in ganz Skandinavien reicht es für Platz vier. Sein Vermögen verdankt Anders Holch Povlsen maßgeblich der Modebranche. Mit 28 übernahm er das Familienunternehmen Beststeller, das vor allem durch Marken wie Jack&amp;Jones, Only und Vero Moda bekannt ist. Auch im Online-Geschäft ist Holch Povlsen als Anteilseigner von Asos und Zalando beteiligt. Dazu kommen Anteile an Online-Bezahldienst Klarna und am Online-Lebensmittelhändler Nemlig. Traurige Berühmtheit erlangte Povlsen, als drei seiner vier Kinder im vergangenen Jahr bei einem Terroranschlag auf Sri Lanka ums Lebens kamen. Povlsens Vermögen beläuft sich auf 8 Mrd. US-Dollar." data-attachment-id="89528" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="In Dänemark ist er der reichste Milliardär, in Skandinavien reicht es dagegen für Platz vier: Anders Holch Povlsen" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/Anders-Holch-Polvsen-imago-images-_-Ritzau-Scanpix/2145660319.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/Anders-Holch-Polvsen-imago-images-_-Ritzau-Scanpix/2145660319.jpg" alt="In Dänemark ist er der reichste Milliardär, in Skandinavien reicht es dagegen für Platz vier: Anders Holch Povlsen" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Ritzau Scanpix</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#4 Anders Holch Polvsen</h2>
                        <p>In Dänemark ist er der reichste Milliardär, in ganz Skandinavien reicht es für Platz vier. Sein Vermögen verdankt Anders Holch Povlsen maßgeblich der Modebranche. Mit 28 übernahm er das Familienunternehmen Beststeller, das vor allem durch Marken wie Jack&Jones, Only und Vero Moda bekannt ist. Auch im Online-Geschäft ist Holch Povlsen als Anteilseigner von Asos und Zalando beteiligt. Dazu kommen Anteile an Online-Bezahldienst Klarna und am Online-Lebensmittelhändler Nemlig. Traurige Berühmtheit erlangte Povlsen, als drei seiner vier Kinder im vergangenen Jahr bei einem Terroranschlag auf Sri Lanka ums Lebens kamen. Povlsens Vermögen beläuft sich auf 8 Mrd. US-Dollar.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/5-Kirsten-Rausing-1.jpg" data-caption-title="Nach den Lego-Eigentümern schafft es auch eine schwedische Familie unter die Reichsten in Skandinavien. Die Familie Rausing ist in Deutschland vor allem für die Produkte aus ihrem Verpackungsunternehmen Tetra Pak bekannt, das heute zur Tetra Laval-Gruppe gehört. Die Enkel von Firmengründer Ruben Rausing, Jörn Finn und Kirsten, sitzen allesamt im Tetra-Lavel-Verwaltungsrat. Gemeinsam halten die Geschwister auch Anteile am New Yorker Unternehmen International Flavors &amp; Fragrances, das Duft- und Aromastoffe herstellt. Jörn Rausing ist am Online-Lebensmittelhändler Ocado beteiligt. Sein Vermögen liegt mit 10,3 Mrd. US-Dollar daher leicht höher als das seiner beiden Geschwister, die auf 9,1 Mrd. US-Dollar kommen." data-caption-desc="Nach den Lego-Eigentümern schafft es auch eine schwedische Familie unter die Reichsten in Skandinavien. Die Familie Rausing ist in Deutschland vor allem für die Produkte aus ihrem Verpackungsunternehmen Tetra Pak bekannt, das heute zur Tetra Laval-Gruppe gehört. Die Enkel von Firmengründer Ruben Rausing, Jörn Finn und Kirsten, sitzen allesamt im Tetra-Lavel-Verwaltungsrat. Gemeinsam halten die Geschwister auch Anteile am New Yorker Unternehmen International Flavors &amp; Fragrances, das Duft- und Aromastoffe herstellt. Jörn Rausing ist am Online-Lebensmittelhändler Ocado beteiligt. Sein Vermögen liegt mit 10,3 Mrd. US-Dollar daher leicht höher als das seiner beiden Geschwister, die auf 9,1 Mrd. US-Dollar kommen." data-attachment-id="89526" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Ihnen gehört das Unternehmen hinter Tetra Pak. Die Geschwister Jörn, Hinn und Kirsten Rausing belegen die Plätze drei und zwei im Ranking" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/5-Kirsten-Rausing-1/2590287591.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/5-Kirsten-Rausing-1/2590287591.jpg" alt="Ihnen gehört das Unternehmen hinter Tetra Pak. Die Geschwister Jörn, Hinn und Kirsten Rausing belegen die Plätze drei und zwei im Ranking" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@imago images / Tuchel</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#3 & 2 Jörn, Finn und Kirsten Rausing</h2>
                        <p>Nach den Lego-Eigentümern schafft es auch eine schwedische Familie unter die Reichsten in Skandinavien. Die Familie Rausing ist in Deutschland vor allem für die Produkte aus ihrem Verpackungsunternehmen Tetra Pak bekannt, das heute zur Tetra Laval-Gruppe gehört. Die Enkel von Firmengründer Ruben Rausing, Jörn Finn und Kirsten, sitzen allesamt im Tetra-Lavel-Verwaltungsrat. Gemeinsam halten die Geschwister auch Anteile am New Yorker Unternehmen International Flavors & Fragrances, das Duft- und Aromastoffe herstellt. Jörn Rausing ist am Online-Lebensmittelhändler Ocado beteiligt. Sein Vermögen liegt mit 10,3 Mrd. US-Dollar daher leicht höher als das seiner beiden Geschwister, die auf 9,1 Mrd. US-Dollar kommen.</p>
                    </div>

                </div>
                                <div class="foo-item" >
                    <div class="artikel-bilderstrecke-picture">
                        <a  href="https://www.capital.de/wp-content/uploads/2020/07/reichste-skandinavier-stefan-persson-hm-dpa-99682724.jpg" data-caption-title="Skandinaviens und Schwedens reichster Milliardär ist auch in diesem Jahr wieder Stefan Persson, langjähriger Firmenchef des schwedischen Modekonzerns H&amp;M. Im Januar trat Persson von seinem Posten als Aufsichtsratschef zurück. Sein Sohn Karl-Johann trat seine Nachfolge an und gab dafür den CEO-Posten auf, den er seit 2009 innehatte. Auch nach dem Rücktritt bleibt Stefan Persson größter Einzelaktionär des Modekonzerns – mit mehr als einem Drittel der Firmenanteile. Sein Vermögen beläuft sich auf 13,5 Mrd. US-Dollar." data-caption-desc="Skandinaviens und Schwedens reichster Milliardär ist auch in diesem Jahr wieder Stefan Persson, langjähriger Firmenchef des schwedischen Modekonzerns H&amp;M. Im Januar trat Persson von seinem Posten als Aufsichtsratschef zurück. Sein Sohn, Karl-Johann, trat seine Nachfolge an und gab dafür den CEO-Posten auf, den er seit 2009 inne hatte. Auch nach dem Rücktritt bleibt Stefan Persson größter Einzelaktionär des Modekonzerns – mit mehr als einem Drittel der Firmenanteile. Sein Vermögen beläuft sich auf 13,5 Mrd. US-Dollar." data-attachment-id="89525" class=""><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20380'%3E%3C/svg%3E" alt="Zum wiederholten Male steht der langjährige H&amp;M-Chef Stefan Persson an der Spitze der reichsten Skandinavier. Sein Vermögen in 2020 beläuft sich auf 13,5 Mrd. US-Dollar" width="620" height="380" data-lazy-src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-stefan-persson-hm-dpa-99682724/4174364250.jpg" /><noscript><img  src="https://www.capital.de/wp-content/uploads/cache/2020/07/reichste-skandinavier-stefan-persson-hm-dpa-99682724/4174364250.jpg" alt="Zum wiederholten Male steht der langjährige H&amp;M-Chef Stefan Persson an der Spitze der reichsten Skandinavier. Sein Vermögen in 2020 beläuft sich auf 13,5 Mrd. US-Dollar" width="620" height="380" /></noscript></a>                    </div>

                    <div class="artikel-bilderstrecke-below">
                                                    <div class="artikel-bilderstrecke-copyright"><span>@dpa</span></div>
                        
                        <div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
                        <span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 9</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>

                        <div class="below-navigation">
                            <div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
                            <span class="artikel-bilderstrecke-navigation between-left-right">  –  </span>
                            <div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
                        </div>
                    </div>
                    <div class="clearfix"></div>

                    <div class="artikel-bilderstrecke-text">
                        <h2>#1 Stefan Persson</h2>
                        <p>Skandinaviens und Schwedens reichster Milliardär ist auch in diesem Jahr wieder Stefan Persson, langjähriger Firmenchef des schwedischen Modekonzerns H&M. Im Januar trat Persson von seinem Posten als Aufsichtsratschef zurück. Sein Sohn, Karl-Johann, trat seine Nachfolge an und gab dafür den CEO-Posten auf, den er seit 2009 inne hatte. Auch nach dem Rücktritt bleibt Stefan Persson größter Einzelaktionär des Modekonzerns – mit mehr als einem Drittel der Firmenanteile. Sein Vermögen beläuft sich auf 13,5 Mrd. US-Dollar.</p>
                    </div>

                </div>
                        </div>
        <div class="artikel-bilderstrecke-navigation expand icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
                   .st0{clip-path:url(#XMLID_17_);}
                   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
                   .st2{clip-path:url(#XMLID_19_);}
                   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
               </style>
                <g id="XMLID_558_">
                    <defs>
                        <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
                    </defs>
                    <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_17_">
                        <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_565_" class="st0">
                        <defs>
                            <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_18_">
                            <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
                    </g>
                </g>
                <g id="XMLID_1_">
                    <defs>
                        <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
                    </defs>
                    <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
                    <clipPath id="XMLID_19_">
                        <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
                    </clipPath>
                    <g id="XMLID_8_" class="st2">
                        <defs>
                            <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
                        </defs>
                        <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        <clipPath id="XMLID_20_">
                            <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
                        </clipPath>
                        <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
                    </g>
                </g>
			</svg>
        </div>
        <div class="artikel-bilderstrecke-navigation right icon">
            <svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
                    .starrow{fill-rule:evenodd;clip-rule:evenodd;}
                </style>
                <path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<script>
    jQuery(window).on("load", function() {
        var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
        artikel_bilderstrecke_owl.owlCarousel({
            items: 1,
            margin: 10,
            loop: false,
            mouseDrag: false,
            touchDrag: false,
            pullDrag: false,
            navContainer: "artikel-bilderstrecke-navigation",
            onChanged: check_artikel_bilderstrecke_owl
        });
        jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
            artikel_bilderstrecke_owl.trigger("next.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
            artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
        });
        jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
            jQuery('.owl-item.active a').click();
        });
    });
    function check_artikel_bilderstrecke_owl (event) {
        if (event.page.index < 0) {
            jQuery('.artikel-bilderstrecke-current-image').html(1);
        }
        else {
            jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
            fireAdRefresh();
            fireIVW();
        }
        if (event.page.index > 0) {
            jQuery(".artikel-bilderstrecke-navigation.left").show();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.left").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        if (event.page.index > 0 && event.page.index === event.page.count-1) {
            jQuery(".artikel-bilderstrecke-navigation.right").hide();
            jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
        }
        else {
            jQuery(".artikel-bilderstrecke-navigation.right").show();
            if (event.page.index > 0) {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
            }
            else {
                jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
            }
        }
    }
</script>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Top 10 der reichsten Skandinavier - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fforbes-top-ten-der-reichsten-skandinavier" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                <li>
                    <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="de"></a>
                    <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
                </li><div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_13" class="gujAd teaser td-a-rec td-a-rec-id-teaser_13  td_uid_39_5f3ea559a2a68_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_13');
		});
	}
</script></div>    <div class="clearfix"></div>

    <div class="OUTBRAIN" id="OUTBRAIN" data-src="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" data-widget-id="AR_1"></div>
    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_40_5f3ea559a3293_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5f3ea559a3293" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_40_5f3ea559a3293 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Karriere</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" rel="bookmark" title="Ein grober Denkfehler im Bewerbungsgespräch">Ein grober Denkfehler im Bewerbungsgespräch</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" rel="bookmark" class="td-image-wrap" title="Ein grober Denkfehler im Bewerbungsgespräch"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Bewerbungsgespräch" title="Ein grober Denkfehler im Bewerbungsgespräch" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/job-interview-3410427_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild Bewerbungsgespräch" title="Ein grober Denkfehler im Bewerbungsgespräch"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" title="Ein grober Denkfehler im Bewerbungsgespräch" ><p>Wir wollen im Bewerbungsgespräch gefallen. Aber was wünscht sich die Gegenseite wirklich? Da liegen Bewerber oft daneben und machen im Vorstellungsgespräch einen großen Fehler<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="special_meta_wrapper">
                <div class="mark">Themenvorschau</div>
                            </div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste Welle</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" class="td-image-wrap" title="Capital 09/2020: die nächste Welle"><img width="200" height="133" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg"/><noscript><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2020/08/C_0920_Xing-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Capital 09/2020: die nächste Welle"/></noscript></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" title="Capital 09/2020: die nächste Welle" ><p>Heute ist Capital-Tag, die neue Ausgabe ist im Handel. Unser Titel-Thema: Bislang haben deutsche Unternehmen die Krise recht gut überstanden. Doch wie geht es weiter? Es droht eine Rekordzahl an Pleiten<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/es-spricht-echt-nichts-dagegen-eine-million-auf-dem-konto-zu-haben" rel="bookmark" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“">„Es spricht echt nichts dagegen, eine Million auf dem Konto zu...</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/karriere/es-spricht-echt-nichts-dagegen-eine-million-auf-dem-konto-zu-haben" title="„Es spricht echt nichts dagegen, eine Million auf dem Konto zu haben“" ><p>Die Autorin und Moderatorin Ronja von Rönne ist Gastgeberin des neuen Capital-Podcasts „Meine erste Million“. Im Interview spricht sie über ihr Verhältnis zu Geld und Millionäre, die einen etwas anderen Begriff von Bodenständigkeit haben<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Podcast</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/cornelia-funke-keiner-meiner-freunde-ist-reich" rel="bookmark" title="Cornelia Funke: „Keiner meiner Freunde ist reich“ ">Cornelia Funke: „Keiner meiner Freunde ist reich“ </a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/karriere/cornelia-funke-keiner-meiner-freunde-ist-reich" title="Cornelia Funke: „Keiner meiner Freunde ist reich“ " ><p>Cornelia Funke hat hohe Summen in Projekte von befreundeten Künstlern investiert – und verloren. Die erfolgreiche Kinderbuchautorin, plädiert für einen pragmatischen Umgang mit Geld. Darüber spricht sie im neuen Podcast „Meine erste Million“ mit Ronja von Rönne<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_14" class="gujAd teaser td-a-rec td-a-rec-id-teaser_14  td_uid_41_5f3ea559b0be8_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_14');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_42_5f3ea559b14fe_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cpodcast-box">
<a href="https://audionow.de/podcast/die-stunde-null-deutschland-auf-dem-weg-aus-der-krise" title="Die Stunde Null – Deutschlands Weg aus der Krise" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="podcast" data-lazy-src="/wp-content/uploads/2020/04/DieStundeNull_Kachel_Websitekachel.jpg"><noscript><img src="/wp-content/uploads/2020/04/DieStundeNull_Kachel_Websitekachel.jpg" alt="podcast"></noscript></a>
</div></div></aside><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_43_5f3ea559b16dc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5f3ea559b16dc" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="https://shop.capital.de/capital-depesche" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Capital Depesche" data-lazy-src="/wp-content/img/Depesche/capital_depesche.gif"><noscript><img src="/wp-content/img/Depesche/capital_depesche.gif" alt="Capital Depesche"></noscript>
	</a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
    @font-face {
        font-family: 'FuturaStd-Bold';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Bold.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Bold.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Book';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Book.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Book.ttf') format('truetype');
    }

    @font-face {
        font-family: 'FuturaStd-Heavy';
        src: url('/wp-content/themes/Newspaper-child/webfonts/FuturaStd-Heavy.woff') format('woff'), url('/wp-content/themes/Newspaper-childwebfonts/FuturaStd-Heavy.ttf') format('truetype');
    }

    #fwd-box {
        font-family: FuturaStd-Book, Roboto, sans-serif;
        padding: 20px 31px;
        border: 1px solid #F3F3F4;
        font-size: 0.84em;
        line-height: 20px;
    }

    #fwd-box img {
        margin: auto;
        display: block;
        margin-bottom: 30px;
    }

    #fwd-box span {

    }

    #fwd-box strong {
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
    }

    #fwd-box input[type="email"] {
        margin: 30px 0 10px 0;
        border-color: #e61842;
    }

    #fwd-box input[type="submit"] {
        margin: auto;
        display: block;
        border-radius: 5px;
        background-color: #0da8c5;
        color: black;
        font-family: FuturaStd-Bold, "Roboto Condensed", sans-serif;
        padding: 5px 20px;
    }
</style>

<div id="fwd-box">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo FWD" data-lazy-src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg"><noscript><img src="/wp-content/themes/Newspaper-child/images/fwd_logo.jpg" alt="Logo FWD"></noscript>
    <span>DER NEUE</span><br><span><strong style="color: #e61842; font-size: 1.65em;">FINTECH-NEWSLETTER</strong></span><br><span>VON CAPITAL</span><br><br>
    <span><strong style="color: #0da8c5; font-size: 1.65em;">TÄGLICH NEWS</strong></span><br><span>ZU <strong>FINANZ-STARTUPS,<br>BANKEN</strong> UND<br><strong>BLOCKCHAIN-SZENE</strong></span>
    <div>
        <div id="mc_embed_signup">
            <form action="https://financefwd.us18.list-manage.com/subscribe/post?u=b9780e580c162831f167f19b7&amp;id=a27f622417" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ihre E-Mail-Adresse" required>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <input type="text" name="b_b9780e580c162831f167f19b7_a27f622417" tabindex="-1" value="">
                </div>
                <input type="submit" value="ANMELDEN" name="subscribe" id="mc-embedded-subscribe" class="button">
            </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div></div></aside><div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_44_5f3ea559b26ce_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_45_5f3ea559b2877_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5f3ea559b2877" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-2" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1597941081">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div id="insights" class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_46_5f3ea559b3911_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5f3ea559b3911" ><div class="ncad">Anzeige</div><script>var block_td_uid_46_5f3ea559b3911 = new tdBlock();
block_td_uid_46_5f3ea559b3911.id = "td_uid_46_5f3ea559b3911";
block_td_uid_46_5f3ea559b3911.atts = '{"custom_title":"Capital Insights","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_46_5f3ea559b3911_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_46_5f3ea559b3911_rand","tdc_css_class_style":"td_uid_46_5f3ea559b3911_rand_style"}';
block_td_uid_46_5f3ea559b3911.td_column_number = "1";
block_td_uid_46_5f3ea559b3911.block_type = "td_block_cap_newscube_15";
block_td_uid_46_5f3ea559b3911.post_count = "3";
block_td_uid_46_5f3ea559b3911.found_posts = "598";
block_td_uid_46_5f3ea559b3911.header_color = "#";
block_td_uid_46_5f3ea559b3911.ajax_pagination_infinite_stop = "";
block_td_uid_46_5f3ea559b3911.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_46_5f3ea559b3911);
</script><h4>Capital Insights</h4><div id=td_uid_46_5f3ea559b3911 class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">26.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/schwellenlaender-anleihen-bringen-mehr" rel="bookmark" title="Schwellenländer-Anleihen bringen mehr">Schwellenländer-Anleihen bringen mehr</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">25.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/energietitel-mit-hoher-dividendenrendite" rel="bookmark" title="Energietitel mit hoher Dividendenrendite">Energietitel mit hoher Dividendenrendite</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">19.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/noch-eine-zinssenkung-wahrscheinlich" rel="bookmark" title="Noch eine Zinssenkung wahrscheinlich">Noch eine Zinssenkung wahrscheinlich</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">19.11.19</time>
                    <img width="158" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20158%2054'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" /><noscript><img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" /></noscript>

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/berater-barometer-von-j-p-morgan-asset-management-anlageprofis-sehen-gefahr-der-blasenbildung-durch-niedrigzinspolitik" rel="bookmark" title="Berater-Barometer von J.P. Morgan Asset Management: Anlageprofis sehen Gefahr der Blasenbildung durch Niedrigzinspolitik">Berater-Barometer von J.P. Morgan Asset Management: Anlageprofis sehen Gefahr der Blasenbildung...</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_47_5f3ea559b8767_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5f3ea559b8767" ><script>var block_td_uid_47_5f3ea559b8767 = new tdBlock();
block_td_uid_47_5f3ea559b8767.id = "td_uid_47_5f3ea559b8767";
block_td_uid_47_5f3ea559b8767.atts = '{"custom_title":"Empfehlung der Redaktion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5f3ea559b8767_rand","separator":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5f3ea559b8767_rand","tdc_css_class_style":"td_uid_47_5f3ea559b8767_rand_style"}';
block_td_uid_47_5f3ea559b8767.td_column_number = "1";
block_td_uid_47_5f3ea559b8767.block_type = "td_block_cap_15";
block_td_uid_47_5f3ea559b8767.post_count = "5";
block_td_uid_47_5f3ea559b8767.found_posts = "226";
block_td_uid_47_5f3ea559b8767.header_color = "#";
block_td_uid_47_5f3ea559b8767.ajax_pagination_infinite_stop = "";
block_td_uid_47_5f3ea559b8767.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_47_5f3ea559b8767);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_47_5f3ea559b8767 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-grosse-rennen-um-den-corona-impfstoff" rel="bookmark" class="td-image-wrap" title="Das große Rennen um den Corona-Impfstoff"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Eine Spritze mit dem Corona-Impfstoff der Firma Curevac" title="Das große Rennen um den Corona-Impfstoff" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/imago0101795701h_Corona_Impfstoff-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Eine Spritze mit dem Corona-Impfstoff der Firma Curevac" title="Das große Rennen um den Corona-Impfstoff"/></noscript></a></div>            </div>

            <div class="mark">Pandemie</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-grosse-rennen-um-den-corona-impfstoff" rel="bookmark" title="Das große Rennen um den Corona-Impfstoff">Das große Rennen um den Corona-Impfstoff</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/ein-bisschen-thyssenkrupp-bei-basf" rel="bookmark" class="td-image-wrap" title="Ein bisschen Thyssenkrupp bei BASF"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Capital-Kolumnist Bernd Ziesemer" title="Ein bisschen Thyssenkrupp bei BASF" data-lazy-src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/04/ziesemer_kress-1240-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Capital-Kolumnist Bernd Ziesemer" title="Ein bisschen Thyssenkrupp bei BASF"/></noscript></a></div>            </div>

            <div class="mark">Kolumne</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/ein-bisschen-thyssenkrupp-bei-basf" rel="bookmark" title="Ein bisschen Thyssenkrupp bei BASF">Ein bisschen Thyssenkrupp bei BASF</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/wie-bei-wirecard-das-geld-verschwand" rel="bookmark" class="td-image-wrap" title="Wie bei Wirecard das Geld verschwand"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Journalisten stehen vor dem insolventen Konzern Wirecard in Aschheim bei München." title="Wie bei Wirecard das Geld verschwand" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/Wirecard_Aschheim-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Journalisten stehen vor dem insolventen Konzern Wirecard in Aschheim bei München." title="Wie bei Wirecard das Geld verschwand"/></noscript></a></div>            </div>

            <div class="mark">Analyse</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-bei-wirecard-das-geld-verschwand" rel="bookmark" title="Wie bei Wirecard das Geld verschwand">Wie bei Wirecard das Geld verschwand</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/das-sind-anlegers-lieblinge" rel="bookmark" class="td-image-wrap" title="Das sind Anlegers Lieblinge"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Das sind Anlegers Lieblinge" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/boerse-frankfurt-imago0081996083h-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="" title="Das sind Anlegers Lieblinge"/></noscript></a></div>            </div>

            <div class="mark">Fonds</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/das-sind-anlegers-lieblinge" rel="bookmark" title="Das sind Anlegers Lieblinge">Das sind Anlegers Lieblinge</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/clemens-fuest-wir-sind-immer-noch-in-einer-sehr-fragilen-situation" rel="bookmark" class="td-image-wrap" title="Clemens Fuest: „Wir sind immer noch in einer sehr fragilen Situation“"><img width="140" height="93" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2093'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-280x186.jpg 280w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Clemens Fuest ist Präsident des Münchner ifo-Instituts" title="Clemens Fuest: „Wir sind immer noch in einer sehr fragilen Situation“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-140x93.jpg"/><noscript><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2020/07/Clemens-Fuest_-imago-images-_-IPON-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Clemens Fuest ist Präsident des Münchner ifo-Instituts" title="Clemens Fuest: „Wir sind immer noch in einer sehr fragilen Situation“"/></noscript></a></div>            </div>

            <div class="mark">Interview</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/clemens-fuest-wir-sind-immer-noch-in-einer-sehr-fragilen-situation" rel="bookmark" title="Clemens Fuest: „Wir sind immer noch in einer sehr fragilen Situation“">Clemens Fuest: „Wir sind immer noch in einer sehr fragilen Situation“</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_48_5f3ea559bc220_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_49_5f3ea559bc290_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
			

			<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_50_5f3ea559bc6aa_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5f3ea559bc6aa" ><div id=td_uid_50_5f3ea559bc6aa class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/geld-versicherungen/7-regeln-fuer-den-vermoegensaufbau-in-corona-zeiten" rel="bookmark" title="7 Regeln für den Vermögensaufbau in Corona-Zeiten">
						<img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20540'%3E%3C/svg%3E" height="540" width="980" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/wie-machen-wir-jetzt-weiter-1219332196-1-980x540.jpg" ><noscript><img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/wie-machen-wir-jetzt-weiter-1219332196-1-980x540.jpg" height="540" width="980" ></noscript>
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Vermögensaufbau</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/7-regeln-fuer-den-vermoegensaufbau-in-corona-zeiten" rel="bookmark" title="7 Regeln für den Vermögensaufbau in Corona-Zeiten">7 Regeln für den Vermögensaufbau in Corona-Zeiten</a></h3>
                        <div class="td-excerpt"> Nach dem historischen Einbruch sind die Börsen zwischenzeitlich wieder gestiegen – aber die Unsicherheit bleibt. Wie gelingt der Vermögensaufbau in solch volatilen Zeiten? Ein Leitfaden <i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_51_5f3ea559be8ec_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_5f3ea559bea41_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_52_5f3ea559bea41" ><script>var block_td_uid_52_5f3ea559bea41 = new tdBlock();
block_td_uid_52_5f3ea559bea41.id = "td_uid_52_5f3ea559bea41";
block_td_uid_52_5f3ea559bea41.atts = '{"thumbnails":"1","headline":"Beliebte Artikel","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_52_5f3ea559bea41_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5f3ea559bea41_rand","tdc_css_class_style":"td_uid_52_5f3ea559bea41_rand_style"}';
block_td_uid_52_5f3ea559bea41.td_column_number = "3";
block_td_uid_52_5f3ea559bea41.block_type = "td_block_cap_3";
block_td_uid_52_5f3ea559bea41.post_count = "3";
block_td_uid_52_5f3ea559bea41.found_posts = "10129";
block_td_uid_52_5f3ea559bea41.header_color = "#";
block_td_uid_52_5f3ea559bea41.ajax_pagination_infinite_stop = "";
block_td_uid_52_5f3ea559bea41.max_num_pages = "3377";
tdBlocksArray.push(block_td_uid_52_5f3ea559bea41);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_52_5f3ea559bea41 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" class="td-image-wrap" title="Top 10 der reichsten Skandinavier"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier" data-lazy-src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/08/reichste-skandinavier-stefan-persson-hm-dpa-99682724-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="H&amp;M-Aufsichtsratschef Stefan Persson" title="Top 10 der reichsten Skandinavier"/></noscript></a></div>                            </div>

            <div class="mark">Milliardäre</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/forbes-top-ten-der-reichsten-skandinavier" rel="bookmark" title="Top 10 der reichsten Skandinavier">Top 10 der reichsten Skandinavier</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/der-neue-dax" rel="bookmark" class="td-image-wrap" title="Der neue Dax"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Im Leitindex Dax ist ziemlich viel los. Für die Frankfurter Finanz­szene, die wir auf den folgenden Seiten eingefangen haben, muss das nicht schlecht sein" title="Der neue Dax" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/07/Treppe-Börsenviertel-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Im Leitindex Dax ist ziemlich viel los. Für die Frankfurter Finanz­szene, die wir auf den folgenden Seiten eingefangen haben, muss das nicht schlecht sein" title="Der neue Dax"/></noscript></a></div>                            </div>

            <div class="mark">Aktienindex</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/der-neue-dax" rel="bookmark" title="Der neue Dax">Der neue Dax</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/innovativ-ist-ein-produkt-dann-wenn-es-der-kunde-kauft" rel="bookmark" class="td-image-wrap" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“"><img width="300" height="200" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-lazy-srcset="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-600x400.jpg 600w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Das Silicon Valley ist international als Geburtstätte großer Innovationen bekannt" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“" data-lazy-src="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-300x200.jpg"/><noscript><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2020/08/silicon-valley-apple-park-carles-rabada-635097-unsplash-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Das Silicon Valley ist international als Geburtstätte großer Innovationen bekannt" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“"/></noscript></a></div>                            </div>

            <div class="mark">Podcast</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/innovativ-ist-ein-produkt-dann-wenn-es-der-kunde-kauft" rel="bookmark" title="„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“">„Innovativ ist ein Produkt dann, wenn es der Kunde kauft“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_53_5f3ea559bfe17_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_53_5f3ea559bfe17" ><script>var block_td_uid_53_5f3ea559bfe17 = new tdBlock();
block_td_uid_53_5f3ea559bfe17.id = "td_uid_53_5f3ea559bfe17";
block_td_uid_53_5f3ea559bfe17.atts = '{"thumbnails":"","headline":"","custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"3","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","class":"td_block_widget td_uid_53_5f3ea559bfe17_rand","separator":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5f3ea559bfe17_rand","tdc_css_class_style":"td_uid_53_5f3ea559bfe17_rand_style"}';
block_td_uid_53_5f3ea559bfe17.td_column_number = "3";
block_td_uid_53_5f3ea559bfe17.block_type = "td_block_cap_3";
block_td_uid_53_5f3ea559bfe17.post_count = "6";
block_td_uid_53_5f3ea559bfe17.found_posts = "10129";
block_td_uid_53_5f3ea559bfe17.header_color = "#";
block_td_uid_53_5f3ea559bfe17.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f3ea559bfe17.max_num_pages = "1688";
tdBlocksArray.push(block_td_uid_53_5f3ea559bfe17);
</script><div id=td_uid_53_5f3ea559bfe17 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Statistik</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/bevoelkerung-welche-eu-laender-wachsen-und-welche-schrumpfen" rel="bookmark" title="Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen">Bevölkerung: Welche EU-Länder wachsen und welche schrumpfen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Gastbeitrag</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/der-k-o-modus-der-champions-league-hilft-dem-fussball" rel="bookmark" title="Der K.O.-Modus der Champions League hilft dem Fußball">Der K.O.-Modus der Champions League hilft dem Fußball</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/allgemein/wirecard-lobbyierte-bei-laendern-fuer-gluecksspiel-grossauftrag" rel="bookmark" title="Wirecard lobbyierte bei Ländern für Glücksspiel-Großauftrag">Wirecard lobbyierte bei Ländern für Glücksspiel-Großauftrag</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Exklusiv</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/bloomberg-ist-einer-der-wichtigsten-finanziers-deutscher-start-ups" rel="bookmark" title="Bloomberg ist einer der wichtigsten Finanziers deutscher Start-ups">Bloomberg ist einer der wichtigsten Finanziers deutscher Start-ups</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/denkfehler-im-bewerbungsgespraech" rel="bookmark" title="Ein grober Denkfehler im Bewerbungsgespräch">Ein grober Denkfehler im Bewerbungsgespräch</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Themenvorschau</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/capital-09-2020-die-naechste-welle" rel="bookmark" title="Capital 09/2020: die nächste Welle">Capital 09/2020: die nächste Welle</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_54_5f3ea559c26a4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5f3ea559c26a4" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" method="post" novalidate="novalidate" id="mc4wp-form-3" class="mc4wp-form mc4wp-form-69278" data-id="69278" data-name="">
			<label style="display: none !important;">
		        Leave this field empty if you're human: 
		        <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off">
	        </label>
            <input type="hidden" name="_mc4wp_timestamp" value="1568105332">
            <input type="hidden" name="_mc4wp_form_id" value="69278">
            <input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="EMAIL" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_55_5f3ea559c31dd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f3ea559c31dd" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"><noscript><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></noscript></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2019-gute-renditen">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a target="_blank" rel="noopener noreferrer" href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f3ea559c6e92
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-d75a0ec9521bba7de8b3a5d921d74d0d.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.capital.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-3023a8c3b7c46fa03a631f2e11d996a9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js-d1710204a57fbbf36aab80eca1a664a7.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/comment-reply.min.js?ver=84ffad8df4f11e18c332e6ce6f0da47c'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script data-minify="1" type='text/javascript' src='https://www.capital.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/js/capital-e6cd83a5c8a969e8b051ed9be5b7c334.js'></script>
<script type='text/javascript' src='https://www.capital.de/wp-includes/js/wp-embed.min.js?ver=84ffad8df4f11e18c332e6ce6f0da47c'></script>
<script type='text/javascript' src='https://www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/js/gallery-bildstrecke.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f3ea559c7979"></textarea>
						<div id="td_live_css_uid_1_5f3ea559c7979" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f3ea559c7979');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f3ea559c7979");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.capital.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
<script type="text/javascript">
    jQuery(function() {
        if (typeof GujAd === 'undefined' || typeof GujAd.cmd === 'undefined') {
            return;
        }
        GujAd.cmd.push(function () {
            var check = function () {
                if (GujAd.adsAllowed) {
                    var div = document.getElementById("OUTBRAIN");
                    if (div.length > 0) {
                        div = div[0];
                    }
                    var script = document.createElement("script");
                    script.src="//widgets.outbrain.com/outbrain.js";
                    script.async= true;
                    div.parentNode.insertBefore(script,div.nextSibling);
                }
            };
            if (GujAd.adsAllowedChecked) {
                check();
            } else {
                GujAd.registerAdsAllowedCheckedHandler(function () {
                    check();
                });
            }
        });
    });
</script>

<script type="text/javascript">
    !(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';
        ;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function () {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597941081 -->