<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dossier: Alles was man zu New Work wissen muss - Capital.de</title>
    <meta charset="UTF-8" />
    <script type="text/javascript">
        var vpw = (screen.width>=768)?'1150':'device-width';
        document.write('<meta name="viewport" content="width='+vpw+', user-scalable=no" >');
    </script>
	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-2213422-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
		  if (typeof gaTrackSection != 'undefined') {
		  ga('set', 'Section', gaTrackSection);
		}
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
    <link rel="pingback" href="" />
	
	
	
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">	
	
    <meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" /><link rel="icon" type="image/png" href="https://www.capital.de/wp-content/uploads/2017/08/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heute findet in Hamburg die &quot;New Work Experience&quot; statt - eine der größten Konferenzen für Neues Arbeiten. Capital zeigt, was Sie rund um das Thema New Work wissen sollten"/>
<link rel="canonical" href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dossier: Alles was man zu New Work wissen muss - Capital.de" />
<meta property="og:description" content="Heute findet in Hamburg die &quot;New Work Experience&quot; statt - eine der größten Konferenzen für Neues Arbeiten. Capital zeigt, was Sie rund um das Thema New Work wissen sollten" />
<meta property="og:url" content="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" />
<meta property="og:site_name" content="Capital.de" />
<meta property="article:tag" content="New Work" />
<meta property="article:tag" content="New Work Experience" />
<meta property="article:tag" content="NWX" />
<meta property="article:section" content="Karriere" />
<meta property="article:published_time" content="2019-03-07T06:00:30+00:00" />
<meta property="article:modified_time" content="2019-03-06T13:41:51+00:00" />
<meta property="og:updated_time" content="2019-03-06T13:41:51+00:00" />
<meta property="og:image" content="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" />
<meta property="og:image:width" content="1238" />
<meta property="og:image:height" content="759" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Heute findet in Hamburg die &quot;New Work Experience&quot; statt - eine der größten Konferenzen für Neues Arbeiten. Capital zeigt, was Sie rund um das Thema New Work wissen sollten" />
<meta name="twitter:title" content="Dossier: Alles was man zu New Work wissen muss - Capital.de" />
<meta name="twitter:image" content="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Feed" href="https://www.capital.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Kommentar-Feed" href="https://www.capital.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Capital.de &raquo; Dossier: Alles was man zu New Work wissen muss Kommentar-Feed" href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss/feed" />
<link rel='stylesheet' id='foogallery-template-bildstrecke-css'  href='//www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/css/gallery-bildstrecke.css?ver=1.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='//www.capital.de/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.capital.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='//www.capital.de/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='leafmap-css'  href='//www.capital.de/wp-content/plugins/leafmap/public/css/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='//www.capital.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper/style.min.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cap-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/style.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='cap-hr-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/highres.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/owl.theme.default.min.css?ver=1050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-animate-css'  href='//www.capital.de/wp-content/themes/Newspaper-child/css/animate.css?ver=1050' type='text/css' media='all' />
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://www.capital.de/wp-json/' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#b09046;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.capital.de\/wp-admin\/","wpRestNonce":"69afe3af89","wpRestUrl":"https:\/\/www.capital.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.capital.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.capital.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b09046";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.capital.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/thema/karriere",
                                "name": "Karriere"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss",
                                "name": "Dossier: Alles was man zu New Work wissen muss"                                
                            }
                        }    ]
                        }
                       </script>		<!-- GujAd -->
	<script type="text/javascript">
		!(function() {
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = (window.location.search.indexOf('gujAd=1') > -1) ?	'https://adctrl.emsmobile.de/preview/capital.de/gujAd.css' : '/wp-content/static/gujAd/gujAd.css';
			document.head.appendChild(c);
		})();
		var GujAd = GujAd || {};
		var gujad_zone = 'karriere';
		GujAd.cmd = GujAd.cmd || [];
		GujAd.cmd.push(function() {
			GujAd.getClient().setSiteType('desktop');
			GujAd.getClient().setZone(gujad_zone);
		});
	</script>
	<!-- /GujAd -->
</head>

<body id="top" class="post-template-default single single-post postid-57369 single-format-standard dossier-alles-was-man-zu-new-work-wissen-muss global-block-template-1 single_template_cap_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	
		<script type="text/javascript">
	    var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesNew = {
			'/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/geld-versicherungen': '02_Geld_und_Versicherungen',
            '/thema/aktien': '02_Geld_und_Versicherungen',
            '/thema/fonds': '02_Geld_und_Versicherungen',
            '/thema/geldanlage': '02_Geld_und_Versicherungen',
            '/thema/versicherungen': '02_Geld_und_Versicherungen',
            '/thema/vorsorge': '02_Geld_und_Versicherungen',
			'/immobilien': '04_Immobilien',
            '/thema/immobilien': '04_Immobilien',
            '/thema/kaufen': '04_Immobilien',
            '/thema/mieten': '04_Immobilien',
            '/thema/ratgeber': '04_Immobilien',
			'/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/wirtschaft-politik': '07_Politik_und_Wirtschaft',
            '/thema/digitalisierung': '07_Politik_und_Wirtschaft',
            '/thema/mittelstand': '07_Politik_und_Wirtschaft',
            '/thema/politik': '07_Politik_und_Wirtschaft',
            '/thema/unternehmen': '07_Politik_und_Wirtschaft',
            '/thema/weltwirtschaft': '07_Politik_und_Wirtschaft',
			'/karriere': '08_Karriere',
            '/thema/karriere': '08_Karriere',
            '/thema/beste-ausbilder': '08_Karriere',
            '/thema/erfolg': '08_Karriere',
            '/thema/junge-elite': '08_Karriere',
            '/thema/management': '08_Karriere',
            '/thema/new-work': '08_Karriere',
			'/leben': '09_Leben',
            '/thema/leben': '09_Leben',
            '/thema/luxus': '09_Leben',
            '/thema/mode': '09_Leben',
            '/thema/reise-genuss': '09_Leben',
            '/thema/technik': '09_Leben',
            '/thema/uhren': '09_Leben',
			'/tools-rechner': 'Rechner',
			'/bilderstrecke': '10_Bilderstrecke',
			'datenschutz': 'Unternehmenskommunikation',
			'impressum': 'Unternehmenskommunikation',
			'kontaktformular': 'Unternehmenskommunikation'
	    }, 
		iam_data = {
			"mg": "yes",
			"st": "capital",
			"cp": "1010100",
			"oc": "1010100",
			"sv": "ke",
            "sc": "yes"
	    };
		
	    if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = '' + e;
	    } 
		else if (p === '/tools-rechner/uhrenkompass') {
			iam_data.sv = 'in';
			iam_data.cp = 'x_Uhrenkompass';
		}		
		else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesNew).some(function (e) {
				if (-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
	    }
		
		if (typeof iom !== 'undefined') {
			iom.c(iam_data, 1);
		}		
	    
	</script>
	
	
        <div class="td-scroll-up">
		
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="45"
   width="30"
   xml:space="preserve"
   viewBox="-287 289 30 45"
   y="0px"
   x="0px"
   id="arrowup_1"
   version="1.1"><path
     style="stroke-width:2.5"
     id="arrowup2"
     d="m -269.5,334 v -35.5 l 9,9 3.5,-3.5 -15,-15 -15,15 3.5,3.5 9,-9 V 334 Z" /></svg>	
		
	</div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.capital.de/thema/aktien">Aktien</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/fonds">Fonds</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/geldanlage">Geldanlage</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/versicherungen">Versicherungen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/vorsorge">Vorsorge</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kaufen">Kaufen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/kompass">Kompass</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mieten">Mieten</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mittelstand">Mittelstand</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/politik">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/unternehmen">Unternehmen</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/erfolg">Erfolg</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/junge-elite">Junge Elite</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/management">Management</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/new-work">New Work</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554"><a href="https://www.capital.de/thema/leben">Leben<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.capital.de/thema/luxus">Luxus</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/mode">Mode</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/technik">Technik</a></li>
	<li class="menu-item-0"><a href="https://www.capital.de/thema/uhren">Uhren</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.capital.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Capital Header
-->

<div class="td-header-wrap td-header-style-10 cap-header">

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
				<div class="cap-header-ad">
	<div id="oop_1" class="gujAd oop td-a-rec td-a-rec-id-oop_1  td_uid_1_5c80b4a63851d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('oop_1');
		});
	}
</script></div><div id="wallpaper_1" class="gujAd wallpaper td-a-rec td-a-rec-id-wallpaper_1  td_uid_2_5c80b4a638946_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('wallpaper_1');
		});
	}
</script></div><div id="superbanner_1" class="gujAd superbanner td-a-rec td-a-rec-id-superbanner_1  td_uid_3_5c80b4a6389b5_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('superbanner_1');
		});
	}
</script></div><div id="skyscraper_1" class="gujAd skyscraper td-a-rec td-a-rec-id-skyscraper_1  td_uid_4_5c80b4a638a1c_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('skyscraper_1');
		});
	}
</script></div></div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="color-bar-container"><div class="color-bar-black"></div><div class="color-bar-brown"></div><div class="cap-clearer"></div></div>
        <div class="meta-menu-container"><div class="meta-menu">
				<ul class="meta-menu-list">
					<li class="meta-menu-list-element"><i class="icon-icon-newspaper" aria-hidden="true"></i><a href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630"><span>ABO-SHOP</span></a></li>
														</ul>
			</div>
            			<div class="social-icons"><ul>
                        <li>
                            <a href="https://flipboard.com/@CapitalMagazin" target="_blank" class="c_flipboard"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="12" width="12"
   xml:space="preserve"
   enable-background="new -388 266.28 64 64"
   viewBox="-388 266.28 62 62"
   y="0px"
   x="0px"
   id="Ebene_1_flipboard"
   version="1.1"><path
     d="m -357,266.28 c -17.1208,0 -31,13.8792 -31,31 0,17.1208 13.8792,31 31,31 17.1208,0 31,-13.8792 31,-31 0,-17.1208 -13.8792,-31 -31,-31 z m -5.4706,25.5294 v 0 l -1e-4,0.9725 h 1e-4 v 9.7255 9.9686 h -9.7255 v -10.9412 -9.7255 -9.7255 h 9.7255 z m 10.9412,10.9412 h -9.7255 v -9.7255 h 9.7255 z m 9.7255,-10.9412 h -8.9657 -0.7598 -9.7255 v -9.7255 h 19.451 z"
     id="XMLID_6_flipboard" /></svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.facebook.com/capital/" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/capitalmagazin" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/+capitalde" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
		</div>
		<div class="clearfix"></div>
        <div class="td-header-sp-logo">
					<a class="td-main-logo" href="https://www.capital.de/">
			<img class="td-retina-data"  data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo" width="422"/>
			<span class="td-visual-hidden">Capital.de</span>
		</a>
	        </div>
        <div class="date-placeholder">07. March 2019</div>
		
		<a class="magazine-placeholder-link" href="https://shop.capital.de/abos/capital/?utm_source=website&utm_medium=link&utm_campaign=randspalten-teaser&onwewe=0630">
			<div class="circle"><span>ABO<br>SHOP</span></div>
			<img src="https://www.capital.de/wp-content/uploads/2019/02/CAPITAL_1903_Lowres-1-111x99.jpg" title="Lesen Sie Capital im Abo" alt="Capital Cover"  srcset="https://www.capital.de/wp-content/uploads/2019/02/CAPITAL_1903_Lowres-1-111x99.jpg 111w, https://www.capital.de/wp-content/uploads/2019/02/CAPITAL_1903_Lowres-1-222x198.jpg 222w" sizes="(-webkit-min-device-pixel-ratio: 2) 222px, (min-resolution: 192dpi) 222px, 111px">			
		</a>

    </div>

	<div class="td-header-menu-wrap-full td-container-wrap">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo-mobile_@2x.png" alt="Capital Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.capital.de/">
			<img class="td-retina-data" data-retina="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x.png" src="https://www.capital.de/wp-content/uploads/2017/09/capital_logo_@2x-1.png" alt="Capital Logo"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-517"><a href="https://www.capital.de/thema/geld-versicherungen">Geld &#038; Versicherung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_5_5c80b4a65799b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c80b4a65799b" ><script>var block_td_uid_5_5c80b4a65799b = new tdBlock();
block_td_uid_5_5c80b4a65799b.id = "td_uid_5_5c80b4a65799b";
block_td_uid_5_5c80b4a65799b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5c80b4a65799b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c80b4a65799b_rand","tdc_css_class_style":"td_uid_5_5c80b4a65799b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c80b4a65799b.td_column_number = "3";
block_td_uid_5_5c80b4a65799b.block_type = "td_block_cap_mega_menu";
block_td_uid_5_5c80b4a65799b.post_count = "3";
block_td_uid_5_5c80b4a65799b.found_posts = "1715";
block_td_uid_5_5c80b4a65799b.header_color = "";
block_td_uid_5_5c80b4a65799b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c80b4a65799b.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_5_5c80b4a65799b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_5_5c80b4a65799b"  id="td_uid_6_5c80b4a65a23d" data-td_block_id="td_uid_5_5c80b4a65799b" data-td_filter_value="52" href="https://www.capital.de/thema/aktien">Aktien</a><a class="mega-menu-sub-cat-td_uid_5_5c80b4a65799b"  id="td_uid_7_5c80b4a65a2b0" data-td_block_id="td_uid_5_5c80b4a65799b" data-td_filter_value="53" href="https://www.capital.de/thema/fonds">Fonds</a><a class="mega-menu-sub-cat-td_uid_5_5c80b4a65799b"  id="td_uid_8_5c80b4a65a2f9" data-td_block_id="td_uid_5_5c80b4a65799b" data-td_filter_value="49" href="https://www.capital.de/thema/geldanlage">Geldanlage</a><a class="mega-menu-sub-cat-td_uid_5_5c80b4a65799b"  id="td_uid_9_5c80b4a65a33b" data-td_block_id="td_uid_5_5c80b4a65799b" data-td_filter_value="51" href="https://www.capital.de/thema/versicherungen">Versicherungen</a><a class="mega-menu-sub-cat-td_uid_5_5c80b4a65799b"  id="td_uid_10_5c80b4a65a37a" data-td_block_id="td_uid_5_5c80b4a65799b" data-td_filter_value="50" href="https://www.capital.de/thema/vorsorge">Vorsorge</a></div></div><div id=td_uid_5_5c80b4a65799b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/lohnt-sich-der-umstieg-von-einer-fondspolice-auf-einen-etf-sparplan" rel="bookmark" title="Lohnt sich der Umstieg von einer Fondspolice auf einen ETF-Sparplan?"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/07/geld-muenzen-gettyimages-93258728-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/07/geld-muenzen-gettyimages-93258728-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/07/geld-muenzen-gettyimages-93258728-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Stapel mit Muenzen" title="Lohnt sich der Umstieg von einer Fondspolice auf einen ETF-Sparplan?"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Leserfrage				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/lohnt-sich-der-umstieg-von-einer-fondspolice-auf-einen-etf-sparplan" rel="bookmark" title="Lohnt sich der Umstieg von einer Fondspolice auf einen ETF-Sparplan?">Lohnt sich der Umstieg&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/aktie-der-woche-s-immo" rel="bookmark" title="Aktie der Woche: S Immo"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2017/10/aktienkurs-chart-gettyimages-88621476-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Aktienchart: Aktie der Woche" title="Aktie der Woche: S Immo"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Geldanlage-Tipp				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/aktie-der-woche-s-immo" rel="bookmark" title="Aktie der Woche: S Immo">Aktie der Woche: S&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/geld-versicherungen/tesla-der-kreative-zerstoerer-der-automobilindustrie-2" rel="bookmark" title="Tesla &#8211; der kreative Zerstörer der Automobilindustrie"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/ziesemer_kress-1240-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/ziesemer_kress-1240-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/ziesemer_kress-1240-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Bernd Ziesemer" title="Tesla &#8211; der kreative Zerstörer der Automobilindustrie"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/geld-versicherungen/tesla-der-kreative-zerstoerer-der-automobilindustrie-2" rel="bookmark" title="Tesla &#8211; der kreative Zerstörer der Automobilindustrie">Tesla &#8211; der kreative&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-545"><a href="https://www.capital.de/thema/immobilien">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_11_5c80b4a69a688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c80b4a69a688" ><script>var block_td_uid_11_5c80b4a69a688 = new tdBlock();
block_td_uid_11_5c80b4a69a688.id = "td_uid_11_5c80b4a69a688";
block_td_uid_11_5c80b4a69a688.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5c80b4a69a688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c80b4a69a688_rand","tdc_css_class_style":"td_uid_11_5c80b4a69a688_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c80b4a69a688.td_column_number = "3";
block_td_uid_11_5c80b4a69a688.block_type = "td_block_cap_mega_menu";
block_td_uid_11_5c80b4a69a688.post_count = "3";
block_td_uid_11_5c80b4a69a688.found_posts = "356";
block_td_uid_11_5c80b4a69a688.header_color = "";
block_td_uid_11_5c80b4a69a688.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c80b4a69a688.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_11_5c80b4a69a688);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_11_5c80b4a69a688"  id="td_uid_12_5c80b4a69b348" data-td_block_id="td_uid_11_5c80b4a69a688" data-td_filter_value="93" href="https://www.capital.de/thema/kaufen">Kaufen</a><a class="mega-menu-sub-cat-td_uid_11_5c80b4a69a688"  id="td_uid_13_5c80b4a69b3e4" data-td_block_id="td_uid_11_5c80b4a69a688" data-td_filter_value="46" href="/immobilien-kompass.html">Kompass</a><a class="mega-menu-sub-cat-td_uid_11_5c80b4a69a688"  id="td_uid_14_5c80b4a69b3e9" data-td_block_id="td_uid_11_5c80b4a69a688" data-td_filter_value="47" href="https://www.capital.de/thema/mieten">Mieten</a><a class="mega-menu-sub-cat-td_uid_11_5c80b4a69a688"  id="td_uid_15_5c80b4a69b45b" data-td_block_id="td_uid_11_5c80b4a69a688" data-td_filter_value="94" href="https://www.capital.de/thema/ratgeber">Ratgeber</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_11_5c80b4a69a688"  id="td_uid_16_5c80b4a69b4d3" data-td_block_id="td_uid_11_5c80b4a69a688" href="https://pubads.g.doubleclick.net/gampad/clk?id=4924737010&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Eigenheim</span></a></div></div><div id=td_uid_11_5c80b4a69a688 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Duisburg bei Nacht." title="Das sind die deutschen Großstädte mit den höchsten Schulden"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden">Das sind die deutschen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/das-sind-die-neuesten-preise-in-deutschen-metropolen" rel="bookmark" title="Das sind die Immobilien-Preise in deutschen Metropolen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/koeln-pixabay-1846353_1920-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/koeln-pixabay-1846353_1920-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/02/koeln-pixabay-1846353_1920-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Das sind die Immobilien-Preise in deutschen Metropolen"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Sparkassen-Special				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-neuesten-preise-in-deutschen-metropolen" rel="bookmark" title="Das sind die Immobilien-Preise in deutschen Metropolen">Das sind die Immobilien-Preise&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/immobilien/7-regeln-fuer-die-uebertragung-von-immobilien" rel="bookmark" title="7 Regeln für die Übertragung von Immobilien"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-311-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-311-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-311-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Eine Schlüsselübergabe an die jüngere Generation." title="7 Regeln für die Übertragung von Immobilien"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Sparkassen-Special				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/7-regeln-fuer-die-uebertragung-von-immobilien" rel="bookmark" title="7 Regeln für die Übertragung von Immobilien">7 Regeln für die&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-549"><a href="https://www.capital.de/thema/wirtschaft-politik">Politik &#038; Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_17_5c80b4a6b9fe8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c80b4a6b9fe8" ><script>var block_td_uid_17_5c80b4a6b9fe8 = new tdBlock();
block_td_uid_17_5c80b4a6b9fe8.id = "td_uid_17_5c80b4a6b9fe8";
block_td_uid_17_5c80b4a6b9fe8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5c80b4a6b9fe8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5c80b4a6b9fe8_rand","tdc_css_class_style":"td_uid_17_5c80b4a6b9fe8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5c80b4a6b9fe8.td_column_number = "3";
block_td_uid_17_5c80b4a6b9fe8.block_type = "td_block_cap_mega_menu";
block_td_uid_17_5c80b4a6b9fe8.post_count = "3";
block_td_uid_17_5c80b4a6b9fe8.found_posts = "3552";
block_td_uid_17_5c80b4a6b9fe8.header_color = "";
block_td_uid_17_5c80b4a6b9fe8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c80b4a6b9fe8.max_num_pages = "1184";
tdBlocksArray.push(block_td_uid_17_5c80b4a6b9fe8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_18_5c80b4a6ba94e" data-td_block_id="td_uid_17_5c80b4a6b9fe8" data-td_filter_value="39" href="https://www.capital.de/thema/digitalisierung">Digitalisierung</a><a class="mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_19_5c80b4a6ba9a7" data-td_block_id="td_uid_17_5c80b4a6b9fe8" data-td_filter_value="42" href="https://www.capital.de/thema/mittelstand">Mittelstand</a><a class="mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_20_5c80b4a6ba9e5" data-td_block_id="td_uid_17_5c80b4a6b9fe8" data-td_filter_value="38" href="https://www.capital.de/thema/politik">Politik</a><a class="mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_21_5c80b4a6baa1d" data-td_block_id="td_uid_17_5c80b4a6b9fe8" data-td_filter_value="45" href="https://www.capital.de/thema/unternehmen">Unternehmen</a><a class="mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_22_5c80b4a6baa51" data-td_block_id="td_uid_17_5c80b4a6b9fe8" data-td_filter_value="33" href="https://www.capital.de/thema/weltwirtschaft">Weltwirtschaft</a><a class="subcategory-sponsored mega-menu-sub-cat-td_uid_17_5c80b4a6b9fe8"  id="td_uid_23_5c80b4a6baa8f" data-td_block_id="td_uid_17_5c80b4a6b9fe8" href="https://pubads.g.doubleclick.net/gampad/clk?id=4977685186&#038;iu=/6032/Clickcommand/clickcommand"><span class="sponsored">gesponsert</span><span class="sponsored-text">Mitarbeiterbindung</span></a></div></div><div id=td_uid_17_5c80b4a6b9fe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Duisburg bei Nacht." title="Das sind die deutschen Großstädte mit den höchsten Schulden"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Bilderstrecke				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden">Das sind die deutschen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Die Deutsche Bank ist eine Baustelle" title="Das Endspiel um die Deutsche Bank"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Finanzbranche				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank">Das Endspiel um die&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/angriff-statt-verteidigung-aufbruch-statt-rueckwaertsgang" rel="bookmark" title="Angriff statt Verteidigung, Aufbruch statt Rückwärtsgang!"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/benedikt-herles-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/benedikt-herles-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/benedikt-herles-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Benedikt Herles" title="Angriff statt Verteidigung, Aufbruch statt Rückwärtsgang!"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Kolumne				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/angriff-statt-verteidigung-aufbruch-statt-rueckwaertsgang" rel="bookmark" title="Angriff statt Verteidigung, Aufbruch statt Rückwärtsgang!">Angriff statt Verteidigung, Aufbruch&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-550"><a href="https://www.capital.de/thema/karriere">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_24_5c80b4a6dadfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5c80b4a6dadfe" ><script>var block_td_uid_24_5c80b4a6dadfe = new tdBlock();
block_td_uid_24_5c80b4a6dadfe.id = "td_uid_24_5c80b4a6dadfe";
block_td_uid_24_5c80b4a6dadfe.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_5c80b4a6dadfe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5c80b4a6dadfe_rand","tdc_css_class_style":"td_uid_24_5c80b4a6dadfe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5c80b4a6dadfe.td_column_number = "3";
block_td_uid_24_5c80b4a6dadfe.block_type = "td_block_cap_mega_menu";
block_td_uid_24_5c80b4a6dadfe.post_count = "3";
block_td_uid_24_5c80b4a6dadfe.found_posts = "1700";
block_td_uid_24_5c80b4a6dadfe.header_color = "";
block_td_uid_24_5c80b4a6dadfe.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c80b4a6dadfe.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_24_5c80b4a6dadfe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_24_5c80b4a6dadfe"  id="td_uid_25_5c80b4a6dbc2a" data-td_block_id="td_uid_24_5c80b4a6dadfe" data-td_filter_value="1400" href="https://www.capital.de/thema/beste-ausbilder">Beste Ausbilder</a><a class="mega-menu-sub-cat-td_uid_24_5c80b4a6dadfe"  id="td_uid_26_5c80b4a6dbcd6" data-td_block_id="td_uid_24_5c80b4a6dadfe" data-td_filter_value="95" href="https://www.capital.de/thema/erfolg">Erfolg</a><a class="mega-menu-sub-cat-td_uid_24_5c80b4a6dadfe"  id="td_uid_27_5c80b4a6dbd53" data-td_block_id="td_uid_24_5c80b4a6dadfe" data-td_filter_value="40" href="https://www.capital.de/thema/junge-elite">Junge Elite</a><a class="mega-menu-sub-cat-td_uid_24_5c80b4a6dadfe"  id="td_uid_28_5c80b4a6dbdc8" data-td_block_id="td_uid_24_5c80b4a6dadfe" data-td_filter_value="44" href="https://www.capital.de/thema/management">Management</a><a class="mega-menu-sub-cat-td_uid_24_5c80b4a6dadfe"  id="td_uid_29_5c80b4a6dbe39" data-td_block_id="td_uid_24_5c80b4a6dadfe" data-td_filter_value="96" href="https://www.capital.de/thema/new-work">New Work</a></div></div><div id=td_uid_24_5c80b4a6dadfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" rel="bookmark" title="Dossier: Alles was man zu New Work wissen muss"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/New-Work-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/New-Work-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="" title="Dossier: Alles was man zu New Work wissen muss"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					New Work Experience				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" rel="bookmark" title="Dossier: Alles was man zu New Work wissen muss">Dossier: Alles was man&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Liebe im Büro" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Karriere				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit">Partnerbörse Büro: 15 Fakten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/geheimnis-fuer-produktive-meetings" rel="bookmark" title="Wie Jeff Bezos Meetings produktiver macht"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Jeff Bezos" title="Wie Jeff Bezos Meetings produktiver macht"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Management				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/geheimnis-fuer-produktive-meetings" rel="bookmark" title="Wie Jeff Bezos Meetings produktiver macht">Wie Jeff Bezos Meetings&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-554"><a href="https://www.capital.de/thema/leben">Leben</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_cap_mega_menu td_uid_30_5c80b4a708408_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5c80b4a708408" ><script>var block_td_uid_30_5c80b4a708408 = new tdBlock();
block_td_uid_30_5c80b4a708408.id = "td_uid_30_5c80b4a708408";
block_td_uid_30_5c80b4a708408.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"hallo","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_30_5c80b4a708408_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5c80b4a708408_rand","tdc_css_class_style":"td_uid_30_5c80b4a708408_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5c80b4a708408.td_column_number = "3";
block_td_uid_30_5c80b4a708408.block_type = "td_block_cap_mega_menu";
block_td_uid_30_5c80b4a708408.post_count = "3";
block_td_uid_30_5c80b4a708408.found_posts = "449";
block_td_uid_30_5c80b4a708408.header_color = "";
block_td_uid_30_5c80b4a708408.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c80b4a708408.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_30_5c80b4a708408);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-td_uid_30_5c80b4a708408"  id="td_uid_31_5c80b4a70a023" data-td_block_id="td_uid_30_5c80b4a708408" data-td_filter_value="101" href="https://www.capital.de/thema/luxus">Luxus</a><a class="mega-menu-sub-cat-td_uid_30_5c80b4a708408"  id="td_uid_32_5c80b4a70a089" data-td_block_id="td_uid_30_5c80b4a708408" data-td_filter_value="98" href="https://www.capital.de/thema/mode">Mode</a><a class="mega-menu-sub-cat-td_uid_30_5c80b4a708408"  id="td_uid_33_5c80b4a70a0c8" data-td_block_id="td_uid_30_5c80b4a708408" data-td_filter_value="100" href="https://www.capital.de/thema/reise-genuss">Reise &amp; Genuß</a><a class="mega-menu-sub-cat-td_uid_30_5c80b4a708408"  id="td_uid_34_5c80b4a70a100" data-td_block_id="td_uid_30_5c80b4a708408" data-td_filter_value="99" href="https://www.capital.de/thema/technik">Technik</a><a class="mega-menu-sub-cat-td_uid_30_5c80b4a708408"  id="td_uid_35_5c80b4a70a135" data-td_block_id="td_uid_30_5c80b4a708408" data-td_filter_value="97" href="https://www.capital.de/thema/uhren">Uhren</a></div></div><div id=td_uid_30_5c80b4a708408 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/besonders-teure-luxusprodukte" rel="bookmark" title="Diese 5 Luxusprodukte kosten ein Vermögen"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/05/se-image-b003c978f90a60cf9cb9518f77d94a7eCROP-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/05/se-image-b003c978f90a60cf9cb9518f77d94a7eCROP-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/05/se-image-b003c978f90a60cf9cb9518f77d94a7eCROP-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Neuwagen: Bugatti Chiron. Reden wir nicht lange drum herum. Der Basispreis für den Bugatti Chiron beläuft sich auf 2,5 Millionen Euro netto. Nahezu unglaubliche 1500 PS beschleunigen Mensch und Maschine binnen 2,4 Sekunden von null auf hundert. Höchstgeschwindigkeit: 420 Stundenkilometer. 2,5 Millionen Euro? Fairer Preis, finden offenbar gar nicht so wenige Kunden. 2017 wurden laut dem Hersteller 70 Chirons gebaut und ausgeliefert" title="Diese 5 Luxusprodukte kosten ein Vermögen"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Luxus				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/besonders-teure-luxusprodukte" rel="bookmark" title="Diese 5 Luxusprodukte kosten ein Vermögen">Diese 5 Luxusprodukte kosten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/familien-unternehmen" rel="bookmark" title="Das sind die deutschen Alkohol-Dynastien"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/Behn-1-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/Behn-1-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/Behn-1-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Rüdiger Behn" title="Das sind die deutschen Alkohol-Dynastien"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Familienunternehmen				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/familien-unternehmen" rel="bookmark" title="Das sind die deutschen Alkohol-Dynastien">Das sind die deutschen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_cap_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/leben/das-richtige-business-outfit" rel="bookmark" title="3 Tipps für den passenden Business-Mantel"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/jacob-blankenship-513581-unsplash-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/jacob-blankenship-513581-unsplash-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/12/jacob-blankenship-513581-unsplash-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Business-Mantel" title="3 Tipps für den passenden Business-Mantel"/></a></div>            </div>

            <div class="item-details">
				<span class="artikel-spitzmarke">
					Dresscode				</span>
                <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/das-richtige-business-outfit" rel="bookmark" title="3 Tipps für den passenden Business-Mantel">3 Tipps für den&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-22"><a href="/tools-rechner/">Tools &#038; Rechner</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="t-u-r-menu-left td-pb-span3"><div class="menu-tools-rechner-links-container"><ul id="menu-tools-rechner-links" class="menu"><li id="menu-item-11667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11667"><a href="https://www.capital.de/immobilien-kompass.html">Immobilien-Kompass</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-579"><a href="https://www.capital.de/tools-rechner/depotcheck">Depot Check</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-580"><a href="https://www.capital.de/tools-rechner/uhrenkompass">Uhren-Kompass</a></li>
</ul></div></div>
<div class="t-u-r-menu-middle td-pb-span3"><div class="menu-tools-rechner-mitte-container"><ul id="menu-tools-rechner-mitte" class="menu"><li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-596"><a>IHRE PERSÖNLICHEN FINANZEN</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581"><a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich"><i class="icon-icon-tagesgeld"></i> Tagesgeld-Vergleich</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582"><a href="https://www.capital.de/tools-rechner/festgeld-vergleich"><i class="icon-icon-festgeld"></i> Festgeld-Vergleich</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583"><a href="https://www.capital.de/tools-rechner/girokonto-vergleich"><i class="icon-icon-girokonto"></i> Girokonto-Vergleich</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="https://www.capital.de/tools-rechner/sparbrief-vergleich"><i class="icon-icon-sparbrief"></i> Sparbrief-Vergleich</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich"><i class="icon-icon-raten"></i> Ratenkredit-Vergleich</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-586"><a href="https://www.capital.de/tools-rechner/autokredit-vergleich"><i class="icon-icon-autokredit"></i> Autokredit-Vergleich</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-587"><a href="https://www.capital.de/tools-rechner/depotbank-vergleich"><i class="icon-icon-depotcheck"></i> Depotbank-Vergleich</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588"><a href="https://www.capital.de/tools-rechner/rendite-rechner"><i class="icon-icon-rendite"></i> Rendite-Vergleich</a></li>
<li id="menu-item-11360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11360"><a href="https://www.capital.de/tools-rechner/forward-vergleich"><i class="icon-icon-forward01"></i> Forward-Vergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-right td-pb-span3"><div class="menu-tools-rechner-rechts-container"><ul id="menu-tools-rechner-rechts" class="menu"><li id="menu-item-597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-597"><a>IHRE EIGENEN VIER WÄNDE</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589"><a href="https://www.capital.de/tools-rechner/baugeld-vergleich"><i class="icon-icon-baugeld"></i> Baugeld-Vergleich</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-590"><a href="https://www.capital.de/tools-rechner/grundbuch-rechner"><i class="icon-icon-grundbuch"></i> Grundbuch-Rechner</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-591"><a href="https://www.capital.de/tools-rechner/eigenheim-rechner"><i class="icon-icon-eigenheim"></i> Eigenheim-Rechner</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592"><a href="https://www.capital.de/tools-rechner/tilgungsrechner"><i class="icon-icon-tilgung"></i> Tilgungsrechner</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-594"><a href="https://www.capital.de/tools-rechner/angebots-vergleich"><i class="icon-icon-angebotsvergleich"></i> Angebotsvergleich</a></li>
</ul></div></div>
<div class="t-u-r-menu-kompass td-pb-span3">
<p><a title="Immobilien Kompass" href="https://www.capital.de/immobilien-kompass" rel="noopener"><img class="alignnone size-full wp-image-12157" title="Immobilien-Kompass" src="/wp-c&#111;&#110;&#x74;&#x65;&#x6e;&#x74;&#x2f;&#x70;&#x6c;ugins&#47;&#105;&#105;&#x6d;&#x73;&#x79;&#x73;&#x2d;&#x6e;ewspap&#101;&#114;&#x2d;&#x70;&#x6c;&#x75;&#x67;&#x69;n/imag&#101;&#115;&#x2f;&#x69;&#x6d;&#x67;&#x2d;&#x69;&#x6d;mo-me&#110;&#117;&#64;&#x32;&#x78;&#x2e;&#x6a;&#x70;&#x67;" alt="Immobilien-Kompass" width="480" height="676" /></a></p>
<div class="immo_kompass_wrapper_menu">
<div class="circle">Jetzt Neu!</div>
<div class="banderole">
<div>Capital</div>
<div>Immobilien-Kompass</div>
</div>
</div>
<p>&nbsp;</p>
</div>
</div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.capital.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

</div><div class="article td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container">


                            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.capital.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Karriere" class="entry-crumb" href="https://www.capital.de/thema/karriere">Karriere</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dossier: Alles was man zu New Work wissen muss</span></div>            


        </div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57369"
             class="post-57369 post type-post status-publish format-standard has-post-thumbnail hentry category-karriere category-management category-new-work tag-new-work tag-new-work-experience tag-nwx" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <header class="td-post-title">
                
                
                                    <h1 class="entry-title"><span class="artikel-spitzmarke">New Work Experience</span>Dossier: Alles was man zu New Work wissen muss</h1>
                                        
                        <div class="article-teaser">
                            Heute findet in Hamburg die "New Work Experience" statt - eine der größten Konferenzen für Neues Arbeiten. Capital zeigt, was Sie rund um das Thema New Work wissen sollten                        </div>

                        <div class="article-author">
                            von <span class="author-name">Capital-Redaktion</span>                        </div>

                        <div class="article-date">
                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-07T07:00:30+00:00" >7. März 2019</time></span>                        </div>
                        <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Dossier: Alles was man zu New Work wissen muss - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
                                                    <div class="clearfix"></div>
            </header>

        </div>

        <div class="td-post-content">
            
                <div class="td-post-featured-image"><figure><a href="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" data-caption="Flexibilität und Offenheit sind Kernbotschaften von New Work - das zeigt sich auch im Office-Design. "><img width="1238" height="759" class="entry-thumb td-modal-image" src="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/New-Work.jpg 1238w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-300x184.jpg 300w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-768x471.jpg 768w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-1024x628.jpg 1024w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-620x380.jpg 620w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-355x218.jpg 355w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-710x436.jpg 710w" sizes="(max-width: 1238px) 100vw, 1238px" alt="" title="New Work"/></a><figcaption class="wp-caption-text"><span class="image-caption-text">Flexibilität und Offenheit sind Kernbotschaften von New Work - das zeigt sich auch im Office-Design. </span><span class="image-source">Unsplash</span></figcaption></figure><div class="clearfix"></div></div>
                <p><span id="more-57369"></span></p>
<p>New Work ist in aller Munde. Der Trend zum neuen Arbeiten ist mehr als eine <a href="https://www.capital.de/karriere/new-work-und-das-spaete-erbe-der-hippies">Wirtschafts-Hippie-Bewegung, </a>sondern treibt derzeit Start-up-Angestellte genauso wie Konzern-Manager um. Dazu veranstaltet das Karriere-Netzwerk Xing am heutigen Donnerstag zum dritten Mal die <a href="https://newworkexperience.xing.com/">New Work Experience, </a> eine der führenden Veranstaltungen für New Work in Europa. Capital ist Medienpartner.</p>
<p>Begleitend dazu haben wir ein Mini-Dossier mit 5 Trends zusammengestellt, die man zum Thema New Work auf dem Schirm haben sollte:</p>
<h2><strong>Trend #1 Neue Formen der Zusammenarbeit</strong></h2>
<p>In der neuen Arbeitswelt läuft einiges anders in Unternehmen. Capital hat vier Themen identifiziert, die schon jetzt auf dem Vormarsch sind und sich bald auch in der Breite der deutschen Wirtschaft immer mehr durchsetzen könnten:</p>
<div class="cap-article-teaser"><a href="https://www.capital.de/karriere/was-berufstaetige-ueber-new-work-wissen-sollten"><span class="artikel-spitzmarke">New Work</span><div class="teaser-headline">Was Berufstätige über New Work wissen sollten</div><div class="teaser-body"><div class="teaser-img"><img src="https://www.capital.de/wp-content/uploads/2019/02/New-Work-140x93.jpg" alt="Was Berufstätige über New Work wissen sollten"Was Berufstätige über New Work wissen sollten"></div><div class="teaser-text"><p>Die Arbeitswelt befindet sich in einem radikalen Wandel. Das sind 4 Dinge, die im Büro der Zukunft ganz selbstverständlich werden könnten.<p></div></div></a><div class="clearfix"></div></div>
<h2><strong>Trend #2 Modernes Büro-Design</strong></h2>
<p>Zum optischen Symbol für New Work ist die typische Innenarchitektur der Offices geworden, die mittlerweile jenseits von Start-ups und Coworking-Spaces auch längst Konzerne und Mittelständler erfasst hat. Hier kommen einige prägnante Beispiele:</p>

<div class="artikel-bilderstrecke-container">
	<div class="artikel-bilderstrecke">
		<div class="artikel-bilderstrecke-navigation left icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
					.starrow{fill-rule:evenodd;clip-rule:evenodd;}
				</style>
				<path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
		</div>
		<div id="foogallery-gallery-56814" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Spotify-Reception.jpg" data-caption-title="Das Hauptquartier des schwedischen Musikstreamingdienstes liegt in Stockholm. Dort hat Spotify seinen Mitarbeitern einiges zu bieten: Spielekonsolen, Karaoke-Zimmer, Studio, Dachterrasse, Werkstatt und ein Theater. Farblich hält sich das Unternehmen bedeckt, es dominieren dunkle Töne und kuschelige Sitzflächen. Auf dem Foto ist die Rezeption zu sehen." data-caption-desc="Das Hauptquartier des schwedischen Musikstreamingdienstes liegt in Stockholm. Dort hat Spotify seinen Mitarbeitern einiges zu bieten: Spielekonsolen, Karaoke-Zimmer, Studio, Dachterrasse, Werkstatt und ein Theater. Farblich hält sich das Unternehmen bedeckt, es dominieren dunkle Töne und kuschelige Sitzflächen. Auf dem Foto ist die Rezeption zu sehen." data-attachment-id="56815" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Spotify-Reception/-2028980766.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Spotify</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 5</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#1 Spotify</h2>
						<p>Das Hauptquartier des schwedischen Musikstreamingdienstes liegt in Stockholm. Dort hat Spotify seinen Mitarbeitern einiges zu bieten: Spielekonsolen, Karaoke-Zimmer, Studio, Dachterrasse, Werkstatt und ein Theater. Farblich hält sich das Unternehmen bedeckt, es dominieren dunkle Töne und kuschelige Sitzflächen. Auf dem Foto ist die Rezeption zu sehen.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Slack.jpg" data-caption-title="Der US-amerikanische Messaging-Dienst hat neuen Schwung in die Kommunikation von Unternehmen gebracht. Auf Kommunikation setzt Slack auch in seinen Firmensitzen in New York, San Franciso, Melbourne, Vancouver, London und Dublin – mit offenen Räumen, Holzelementen und viel Grün." data-caption-desc="Der US-amerikanische Messaging-Dienst hat neuen Schwung in die Kommunikation von Unternehmen gebracht. Auf Kommunikation setzt Slack auch in seinen Firmensitzen in New York, San Franciso, Melbourne, Vancouver, London und Dublin – mit offenen Räumen, Holzelementen und viel Grün." data-attachment-id="56816" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Slack/1135313986.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Slack</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 5</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#2 Slack</h2>
						<p>Der US-amerikanische Messaging-Dienst hat neuen Schwung in die Kommunikation von Unternehmen gebracht. Auf Kommunikation setzt Slack auch in seinen Firmensitzen in New York, San Franciso, Melbourne, Vancouver, London und Dublin – mit offenen Räumen, Holzelementen und viel Grün.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Zalando-Office.jpg" data-caption-title="Der deutsche Online-Versandhändler hat seit 2008 eine steile Aufwärtskurve hingelegt. Aktuell beschäftigt das Unternehmen rund 15.000 Mitarbeiter. 2013 und 2014 wurden drei Standorte in Berlin ausgebaut, verantwortlich war das Architekturbüro de Winder. Demnächst beziehen die Mitarbeiter allerdings eine neu gebaute Firmenzentrale, wieder in Berlin. Grund genug, noch einmal das außergewöhnliche Design des jahrelangen Zalando-Headquarters zu zeigen." data-caption-desc="Der deutsche Online-Versandhändler hat seit 2008 eine steile Aufwärtskurve hingelegt. Aktuell beschäftigt das Unternehmen rund 15.000 Mitarbeiter. 2013 und 2014 wurden drei Standorte in Berlin ausgebaut, verantwortlich war das Architekturbüro de Winder. Demnächst beziehen die Mitarbeiter allerdings eine neu gebaute Firmenzentrale, wieder in Berlin. Grund genug, noch einmal das außergewöhnliche Design des jahrelangen Zalando-Headquarters zu zeigen." data-attachment-id="56818" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Zalando-Office/-485623868.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Mark Seelen for de Winder</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 5</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#3 Zalando</h2>
						<p>Der deutsche Online-Versandhändler hat seit 2008 eine steile Aufwärtskurve hingelegt. Aktuell beschäftigt das Unternehmen rund 15.000 Mitarbeiter. 2013 und 2014 wurden drei Standorte in Berlin ausgebaut, verantwortlich war das Architekturbüro de Winder. Demnächst beziehen die Mitarbeiter allerdings eine neu gebaute Firmenzentrale, wieder in Berlin. Grund genug, noch einmal das außergewöhnliche Design des jahrelangen Zalando-Headquarters zu zeigen.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Rocket-Internet.jpg" data-caption-title="Ob HelloFresh, Delivery Hero oder Westwing – der Berliner Startup-Inkubator Rocket Internet hat seit 2007 vielen neuen Geschäftsideen den Weg geebnet. In der Berliner Firmenzentrale arbeiten rund 500 Mitarbeiter in einem modern konzipierten Büro: offene Flächen wechseln sich mit Gruppen- und Zellenbüros ab." data-caption-desc="Ob HelloFresh, Delivery Hero oder Westwing – der Berliner Startup-Inkubator Rocket Internet hat seit 2007 vielen neuen Geschäftsideen den Weg geebnet. In der Berliner Firmenzentrale arbeiten rund 500 Mitarbeiter in einem modern konzipierten Büro: offene Flächen wechseln sich mit Gruppen- und Zellenbüros ab." data-attachment-id="56820" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Rocket-Internet/629237708.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Mark Seelen for de Winder</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 5</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#4 Rocket Internet</h2>
						<p>Ob HelloFresh, Delivery Hero oder Westwing – der Berliner Startup-Inkubator Rocket Internet hat seit 2007 vielen neuen Geschäftsideen den Weg geebnet. In der Berliner Firmenzentrale arbeiten rund 500 Mitarbeiter in einem modern konzipierten Büro: offene Flächen wechseln sich mit Gruppen- und Zellenbüros ab.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Mozilla.jpg" data-caption-title="Mozilla gehört zu den meist genutzten Webbrowsern der Welt. In seiner deutschen Hauptzentrale in Berlin arbeiten rund 50 Mitarbeiter auf zwei Stockwerken. Auch dieses Büro zeichnet sich durch Offenheit, Flexibilität und nicht zuletzt Stilbewusstsein aus." data-caption-desc="Mozilla gehört zu den meist genutzten Webbrowsern der Welt. In seiner deutschen Hauptzentrale in Berlin arbeiten rund 50 Mitarbeiter auf zwei Stockwerken. Auch dieses Büro zeichnet sich durch Offenheit, Flexibilität und nicht zuletzt Stilbewusstsein aus." data-attachment-id="56821" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Mozilla/-102223338.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Mark Seelen for de Winder</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 5</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#5 Mozilla</h2>
						<p>Mozilla gehört zu den meist genutzten Webbrowsern der Welt. In seiner deutschen Hauptzentrale in Berlin arbeiten rund 50 Mitarbeiter auf zwei Stockwerken. Auch dieses Büro zeichnet sich durch Offenheit, Flexibilität und nicht zuletzt Stilbewusstsein aus.</p>
					</div>
					
				</div>
					</div>
		<div class="artikel-bilderstrecke-navigation expand icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
					viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
				   .st0{clip-path:url(#XMLID_17_);}
				   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
				   .st2{clip-path:url(#XMLID_19_);}
				   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
			   </style>
			   <g id="XMLID_558_">
				   <defs>
					   <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
				   </defs>
				   <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
				   <clipPath id="XMLID_17_">
					   <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
				   </clipPath>
				   <g id="XMLID_565_" class="st0">
					   <defs>
						   <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
					   </defs>
					   <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
					   <clipPath id="XMLID_18_">
						   <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
					   </clipPath>
					   <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
				   </g>
			   </g>
			   <g id="XMLID_1_">
				   <defs>
					   <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
				   </defs>
				   <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
				   <clipPath id="XMLID_19_">
					   <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
				   </clipPath>
				   <g id="XMLID_8_" class="st2">
					   <defs>
						   <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
					   </defs>
					   <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
					   <clipPath id="XMLID_20_">
						   <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
					   </clipPath>
					   <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
				   </g>
			   </g>
			</svg>
		</div>
		<div class="artikel-bilderstrecke-navigation right icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
					.starrow{fill-rule:evenodd;clip-rule:evenodd;}
				</style>
				<path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
		</div>
		<div class="clearfix"></div>
	</div>
	<div class="clearfix"></div>
</div>

<script>
	jQuery(window).on("load", function() {
		var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
		artikel_bilderstrecke_owl.owlCarousel({
			items: 1,
			margin: 10,
			loop: false,
			mouseDrag: false,
			touchDrag: false,
			pullDrag: false,
			navContainer: "artikel-bilderstrecke-navigation",
			onChanged: check_artikel_bilderstrecke_owl
		});
		jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
			artikel_bilderstrecke_owl.trigger("next.owl.carousel");
		});
		jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
			artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
		});
		jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
			jQuery('.owl-item.active a').click();
		});
	});
	function check_artikel_bilderstrecke_owl (event) {
		if (event.page.index < 0) {
			jQuery('.artikel-bilderstrecke-current-image').html(1);
		}
		else {
			jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
			act_view();
		}
		if (event.page.index > 0) {
			jQuery(".artikel-bilderstrecke-navigation.left").show();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
		}
		else {
			jQuery(".artikel-bilderstrecke-navigation.left").hide();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
		}
		if (event.page.index > 0 && event.page.index === event.page.count-1) {
			jQuery(".artikel-bilderstrecke-navigation.right").hide();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
		}
		else {
			jQuery(".artikel-bilderstrecke-navigation.right").show();
			if (event.page.index > 0) {
				jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
			}
			else {
				jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
			}
		}
	}
</script>
<hr />
<h2><strong>Trend #3 Sinnstiftung für die Mitarbeiter</strong></h2>
<p>Purpose ist ein Begriff der Stunde in der heutigen Arbeitswelt. Studien zufolge wird Angestellten <a href="https://www.personalwirtschaft.de/recruiting/employer-branding/artikel/studie-fachkraefte-mit-ausbildung-suchen-sinn-in-arbeit.html">wird</a> die Frage nach dem Sinn bei ihrer Arbeit immer wichtiger, speziell bei jüngeren Angestellten. Hier kommen vier Beispiel wie Firmen für ihre Mitarbeiter Sinn schaffen:</p>
<div class="cap-article-teaser"><a href="https://www.capital.de/karriere/wie-unternehmen-ihre-mitarbeiter-gluecklich-machen"><span class="artikel-spitzmarke">Purpose Economy</span><div class="teaser-headline">Wie Unternehmen ihre Mitarbeiter glücklich machen</div><div class="teaser-body"><div class="teaser-img"><img src="https://www.capital.de/wp-content/uploads/2019/02/Purpose-Economy-140x93.jpg" alt="Wie Unternehmen ihre Mitarbeiter glücklich machen"Wie Unternehmen ihre Mitarbeiter glücklich machen"></div><div class="teaser-text"><p>Ein sinnstiftender Beruf wird den Menschen heute immer wichtiger. Vier Beispiele, wie Unternehmen ihre Mitarbeiter glücklich machen wollen.<p></div></div></a><div class="clearfix"></div></div>
<h2><strong>Trend #4 Unkonventionelle Mitarbeiter-Benefits<br />
</strong></h2>
<p>Firmenwagen oder Bonuszahlungen waren gestern. Heute gehen Firmen immer ungewöhnlichere Wege, um Mitarbeitern besondere Dinge zu bieten. Hier kommen 7 Beispiele:</p>

<div class="artikel-bilderstrecke-container">
	<div class="artikel-bilderstrecke">
		<div class="artikel-bilderstrecke-navigation left icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-left-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
					.starrow{fill-rule:evenodd;clip-rule:evenodd;}
				</style>
				<path id="XMLID_297_" class="starrow" d="M23.2508,31.9976L38.262,15.1014l1.7825,1.5834L26.4403,31.9976l13.6007,15.3176
				l-1.7825,1.5834L23.2508,31.9976z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
		</div>
		<div id="foogallery-gallery-56771" class="owl-carousel foogallery foogallery-container foogallery-bildstrecke foogallery-lightbox-foobox">
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/REI.jpg" data-caption-title="Auf Wunsch des Chefs Spaß haben, anstelle zu arbeiten? Klingt nach einem Traum, ist aber für die Mitarbeiter des US-amerikanischen Outdoorausrüsters REI Realität. Denn das Unternehmen bietet seinen Beschäftigten zwei Mal pro Jahr die Möglichkeit einen sogenannten Yay Day zu nehmen: einen Tag bezahlten Urlaub, der für spaßbringende Outdooraktivitäten verwendet werden soll – von Wandern bis zu Marathonlaufen. Allein in der ersten Yay Day-Phase haben Angaben des Unternehmens zufolge 75 Prozent der rund 12.000 Mitarbeiter das Angebot in Anspruch genommen." data-caption-desc="Auf Wunsch des Chefs Spaß haben, anstelle zu arbeiten? Klingt nach einem Traum, ist aber für die Mitarbeiter des US-amerikanischen Outdoorausrüsters REI Realität. Denn das Unternehmen bietet seinen Beschäftigten zwei Mal pro Jahr die Möglichkeit einen sogenannten Yay Day zu nehmen: einen Tag bezahlten Urlaub, der für spaßbringende Outdooraktivitäten verwendet werden soll – von Wandern bis zu Marathonlaufen. Allein in der ersten Yay Day-Phase haben Angaben des Unternehmens zufolge 75 Prozent der rund 12.000 Mitarbeiter das Angebot in Anspruch genommen." data-attachment-id="56773" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/REI/-1329092573.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#1 Yay Days</h2>
						<p>Auf Wunsch des Chefs Spaß haben, anstelle zu arbeiten? Klingt nach einem Traum, ist aber für die Mitarbeiter des US-amerikanischen Outdoorausrüsters REI Realität. Denn das Unternehmen bietet seinen Beschäftigten zwei Mal pro Jahr die Möglichkeit einen sogenannten Yay Day zu nehmen: einen Tag bezahlten Urlaub, der für spaßbringende Outdooraktivitäten verwendet werden soll – von Wandern bis zu Marathonlaufen. Allein in der ersten Yay Day-Phase haben Angaben des Unternehmens zufolge 75 Prozent der rund 12.000 Mitarbeiter das Angebot in Anspruch genommen.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Soundcloud.jpg" data-caption-title="Aller Anfang ist schwer – das gilt insbesondere wenn man für den Job in eine neue Stadt zieht. Neben der 40-Stunde-Woche und Umzugsstress neue Freunde zu finden, kann eine Herausforderung sein. Um ihre neuen Mitarbeiter bestmöglich zu unterstützen, hat der Berliner Online-Musikdienst SoundCloud sich deshalb etwas ganz Besonderes ausgedacht: Das New Friends Relocation Program. Dabei sollen Mitarbeiter ihre neuen Kollegen bei der Ankunft in der Hauptstadt unterstützen – und bestenfalls Freundschaften schließen." data-caption-desc="Aller Anfang ist schwer – das gilt insbesondere wenn man für den Job in eine neue Stadt zieht. Neben der 40-Stunde-Woche und Umzugsstress neue Freunde zu finden, kann eine Herausforderung sein. Um ihre neuen Mitarbeiter bestmöglich zu unterstützen, hat der Berliner Online-Musikdienst SoundCloud sich deshalb etwas ganz Besonderes ausgedacht: Das New Friends Relocation Program. Dabei sollen Mitarbeiter ihre neuen Kollegen bei der Ankunft in der Hauptstadt unterstützen – und bestenfalls Freundschaften schließen." data-attachment-id="56774" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Soundcloud/-1955855062.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#2 New Friends Relocation Program</h2>
						<p>Aller Anfang ist schwer – das gilt insbesondere wenn man für den Job in eine neue Stadt zieht. Neben der 40-Stunde-Woche und Umzugsstress neue Freunde zu finden, kann eine Herausforderung sein. Um ihre neuen Mitarbeiter bestmöglich zu unterstützen, hat der Berliner Online-Musikdienst SoundCloud sich deshalb etwas ganz Besonderes ausgedacht: Das New Friends Relocation Program. Dabei sollen Mitarbeiter ihre neuen Kollegen bei der Ankunft in der Hauptstadt unterstützen – und bestenfalls Freundschaften schließen.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Spotify.jpg" data-caption-title="Beim schwedischen Musikstreamingdienst Spotify arbeiten Menschen aus 90 Ländern. Entsprechend vielfältig sind deshalb die Religionszugehörigkeiten – und nicht allen sind die gleichen Feiertage wichtig. Das nahm Spotify zum Anlass, um das Konzept der flexiblen Feiertage einzuführen. So kann jeder Mitarbeiter individuell entscheiden, wann er welchen Feiertag nehmen möchte. Gleichzeitig wirkt das der Unterbesetzung an Feiertagen wie Weihnachten entgegen." data-caption-desc="Beim schwedischen Musikstreamingdienst Spotify arbeiten Menschen aus 90 Ländern. Entsprechend vielfältig sind deshalb die Religionszugehörigkeiten – und nicht allen sind die gleichen Feiertage wichtig. Das nahm Spotify zum Anlass, um das Konzept der flexiblen Feiertage einzuführen. So kann jeder Mitarbeiter individuell entscheiden, wann er welchen Feiertag nehmen möchte. Gleichzeitig wirkt das der Unterbesetzung an Feiertagen wie Weihnachten entgegen." data-attachment-id="56775" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Spotify/-725253645.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#3 Flexible Feiertage</h2>
						<p>Beim schwedischen Musikstreamingdienst Spotify arbeiten Menschen aus 90 Ländern. Entsprechend vielfältig sind deshalb die Religionszugehörigkeiten – und nicht allen sind die gleichen Feiertage wichtig. Das nahm Spotify zum Anlass, um das Konzept der flexiblen Feiertage einzuführen. So kann jeder Mitarbeiter individuell entscheiden, wann er welchen Feiertag nehmen möchte. Gleichzeitig wirkt das der Unterbesetzung an Feiertagen wie Weihnachten entgegen.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/PWC.jpg" data-caption-title="Verschuldet ins Berufsleben starten? Für viele Uniabsolventen ist das die Realität. Um ihnen unter die Arme zu greifen, bietet das Beratungsunternehmen PricewaterhouseCoopers International seinen Mitarbeitern ein ganz besonderes Benefit: 1200 US-Dollar jährlich für die  Rückzahlung von Studienkrediten." data-caption-desc="Verschuldet ins Berufsleben starten? Für viele Uniabsolventen ist das die Realität. Um ihnen unter die Arme zu greifen, bietet das Beratungsunternehmen PricewaterhouseCoopers International seinen Mitarbeitern ein ganz besonderes Benefit: 1200 US-Dollar jährlich für die  Rückzahlung von Studienkrediten." data-attachment-id="56776" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/PWC/-1271816173.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#4 Finanzielle Unterstützung</h2>
						<p>Verschuldet ins Berufsleben starten? Für viele Uniabsolventen ist das die Realität. Um ihnen unter die Arme zu greifen, bietet das Beratungsunternehmen PricewaterhouseCoopers International seinen Mitarbeitern ein ganz besonderes Benefit: 1200 US-Dollar jährlich für die  Rückzahlung von Studienkrediten.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Adidas.jpg" data-caption-title="Der deutsche Sportartikelhersteller Adidas setzt nicht nur für seine Werbung auf berühmte Markenbotschafter wie Fußballer David Beckham oder Tennisspielerin Caroline Wozniacki. Auch für Mitarbeiterevents engagiert das Unternehmen regelmäßig Stars und berühmte Gastredner. Dazu gehörten in der Vergangenheit unter anderem Fußball-Weltmeister Thomas Müller und der US-amerikanische Musiker Pharrell Williams." data-caption-desc="Der deutsche Sportartikelhersteller Adidas setzt nicht nur für seine Werbung auf berühmte Markenbotschafter wie Fußballer David Beckham oder Tennisspielerin Caroline Wozniacki. Auch für Mitarbeiterevents engagiert das Unternehmen regelmäßig Stars und berühmte Gastredner. Dazu gehörten in der Vergangenheit unter anderem Fußball-Weltmeister Thomas Müller und der US-amerikanische Musiker Pharrell Williams." data-attachment-id="56777" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Adidas/1184911440.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Pixabay</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#5 Berühmte Gastredner und Stars</h2>
						<p>Der deutsche Sportartikelhersteller Adidas setzt nicht nur für seine Werbung auf berühmte Markenbotschafter wie Fußballer David Beckham oder Tennisspielerin Caroline Wozniacki. Auch für Mitarbeiterevents engagiert das Unternehmen regelmäßig Stars und berühmte Gastredner. Dazu gehörten in der Vergangenheit unter anderem Fußball-Weltmeister Thomas Müller und der US-amerikanische Musiker Pharrell Williams.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Airbnb.jpg" data-caption-title="Urlaubmachen auf Kosten des Unternehmens? Für die Airbnb-Mitarbeiter in Dublin ist das eine reale Option. Der US-amerikanische Vermittler von Privatunterkünften für Reisende bietet seinen Beschäftigten jährlich rund 1.800 Euro Reisebudget, um die Welt zu erkunden." data-caption-desc="Urlaubmachen auf Kosten des Unternehmens? Für die Airbnb-Mitarbeiter in Dublin ist das eine reale Option. Der US-amerikanische Vermittler von Privatunterkünften für Reisende bietet seinen Beschäftigten jährlich rund 1.800 Euro Reisebudget, um die Welt zu erkunden." data-attachment-id="56778" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Airbnb/-2082836360.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#6 Reisegutscheine</h2>
						<p>Urlaubmachen auf Kosten des Unternehmens? Für die Airbnb-Mitarbeiter in Dublin ist das eine reale Option. Der US-amerikanische Vermittler von Privatunterkünften für Reisende bietet seinen Beschäftigten jährlich rund 1.800 Euro Reisebudget, um die Welt zu erkunden.</p>
					</div>
					
				</div>
							<div class="foo-item" >
					<div class="artikel-bilderstrecke-picture">
						<a  href="https://www.capital.de/wp-content/uploads/2019/02/Burton.jpg" data-caption-title="Wer für den US-amerikanischen Snowboardhersteller Burton mit Sitz in Vermont arbeitet, darf sich nicht nur über saisonale Skipässe freuen. An besonders schneereichen Tagen erhalten viele Mitarbeiter zudem „schneefrei“ und dürfen anstelle zu arbeiten auf die Piste gehen." data-caption-desc="Wer für den US-amerikanischen Snowboardhersteller Burton mit Sitz in Vermont arbeitet, darf sich nicht nur über saisonale Skipässe freuen. An besonders schneereichen Tagen erhalten viele Mitarbeiter zudem „schneefrei“ und dürfen anstelle zu arbeiten auf die Piste gehen." data-attachment-id="56779" class=""><img  src="https://www.capital.de/wp-content/uploads/cache/2019/02/Burton/-1098201873.jpg" width="620" height="380" /></a>					</div>
				
					<div class="artikel-bilderstrecke-below">
												<div class="artikel-bilderstrecke-copyright"><span>@Unsplash</span></div>
												
						<div class="clearfix"></div>
                        <div class="artikel-bilderstrecke-navigation left mobile"><i class="fa fa-angle-left" aria-hidden="true"></i></div>
						<span class="bilderstrecke_number_of_images"><span class="artikel-bilderstrecke-current-image"></span> / 7</span>
                        <div class="artikel-bilderstrecke-navigation right mobile"><i class="fa fa-angle-right" aria-hidden="true"></i></div>
						
						<div class="below-navigation">
							<div class="artikel-bilderstrecke-navigation left">Vorheriges Bild</div>
							<span class="artikel-bilderstrecke-navigation between-left-right">  –  </span> 
							<div class="artikel-bilderstrecke-navigation right">Nächstes Bild</div>
						</div>
					</div>
					<div class="clearfix"></div>

					<div class="artikel-bilderstrecke-text">
						<h2>#7 Freie Skipässe</h2>
						<p>Wer für den US-amerikanischen Snowboardhersteller Burton mit Sitz in Vermont arbeitet, darf sich nicht nur über saisonale Skipässe freuen. An besonders schneereichen Tagen erhalten viele Mitarbeiter zudem „schneefrei“ und dürfen anstelle zu arbeiten auf die Piste gehen.</p>
					</div>
					
				</div>
					</div>
		<div class="artikel-bilderstrecke-navigation expand icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-expand-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
					viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
			   <style type="text/css">
				   .st0{clip-path:url(#XMLID_17_);}
				   .st1{opacity:0.8;clip-path:url(#XMLID_18_);}
				   .st2{clip-path:url(#XMLID_19_);}
				   .st3{opacity:0.8;clip-path:url(#XMLID_20_);}
			   </style>
			   <g id="XMLID_558_">
				   <defs>
					   <path id="XMLID_559_" d="M244.188-1573.9647l1.7767,1.7767l-13.5877,13.5005h5.5761v2.4219h-8.6781l-1.0094-1.0094v-8.6781h2.4219
						   v5.5762L244.188-1573.9647z M266.0469-1558.6875h5.5761l-13.5896-13.5005l1.7786-1.7767l13.5005,13.5878v-5.5762h2.4219v8.6781
						   l-1.0114,1.0094h-8.6761V-1558.6875z M228.2656-1602.723l1.0094-1.0114h8.6781v2.4219h-5.5761l13.5877,13.5005l-1.7767,1.7787
						   l-13.5005-13.5897v5.5762h-2.4219V-1602.723z M266.0469-1603.7344h8.6761l1.0114,1.0114v8.6761h-2.4219v-5.5762l-13.5005,13.5897
						   l-1.7786-1.7787l13.5896-13.5005h-5.5761V-1603.7344z M221-1549h62v-62h-62V-1549z"/>
				   </defs>
				   <use xlink:href="#XMLID_559_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
				   <clipPath id="XMLID_17_">
					   <use xlink:href="#XMLID_559_"  style="overflow:visible;"/>
				   </clipPath>
				   <g id="XMLID_565_" class="st0">
					   <defs>
						   <rect id="XMLID_566_" x="-1475.7333" y="-4359.6665" width="3017.3333" height="8783.333"/>
					   </defs>
					   <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
					   <clipPath id="XMLID_18_">
						   <use xlink:href="#XMLID_566_"  style="overflow:visible;"/>
					   </clipPath>
					   <rect id="XMLID_567_" x="210.6667" y="-1621.3334" class="st1" width="82.6667" height="82.6667"/>
				   </g>
			   </g>
			   <g id="XMLID_1_">
				   <defs>
					   <path id="XMLID_2_" d="M24.188,38.0353l1.7767,1.7767L12.377,53.3125h5.5761v2.4219H9.2751l-1.0094-1.0094v-8.6781h2.4219v5.5761
						   L24.188,38.0353z M46.0469,53.3125h5.5761L38.0334,39.812l1.7786-1.7767L53.3125,51.623v-5.5761h2.4219v8.6781l-1.0114,1.0094
						   h-8.6761V53.3125z M8.2656,9.277l1.0094-1.0114h8.6781v2.4219H12.377L25.9647,24.188l-1.7767,1.7786L10.6875,12.377v5.5761H8.2656
						   V9.277z M46.0469,8.2656h8.6761l1.0114,1.0114v8.6761h-2.4219V12.377L39.812,25.9666l-1.7786-1.7786L51.623,10.6875h-5.5761
						   V8.2656z M1,63h62V1H1V63z"/>
				   </defs>
				   <use xlink:href="#XMLID_2_"  style="overflow:visible;fill-rule:evenodd;clip-rule:evenodd;"/>
				   <clipPath id="XMLID_19_">
					   <use xlink:href="#XMLID_2_"  style="overflow:visible;"/>
				   </clipPath>
				   <g id="XMLID_8_" class="st2">
					   <defs>
						   <rect id="XMLID_9_" x="-1695.7333" y="-2747.6667" width="3017.3333" height="8783.333"/>
					   </defs>
					   <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
					   <clipPath id="XMLID_20_">
						   <use xlink:href="#XMLID_9_"  style="overflow:visible;"/>
					   </clipPath>
					   <rect id="XMLID_10_" x="-9.3333" y="-9.3333" class="st3" width="82.6667" height="82.6667"/>
				   </g>
			   </g>
			</svg>
		</div>
		<div class="artikel-bilderstrecke-navigation right icon">
			<svg version="1.1" id="artikel-bilderstrecke-navigation-right-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 64 64" style="enable-background:new 0 0 64 64;" xml:space="preserve">
				<style type="text/css">
					.starrow{fill-rule:evenodd;clip-rule:evenodd;}
				</style>
				<path id="XMLID_312_" class="starrow" d="M23.9555,47.3152l13.6042-15.3128L23.9591,16.6848l1.7825-1.5822l15.0076,16.8998
				L25.738,48.8986L23.9555,47.3152z M10.5385,63h42.9231V1H10.5385V63z"/>
			</svg>
		</div>
		<div class="clearfix"></div>
	</div>
	<div class="clearfix"></div>
</div>

<script>
	jQuery(window).on("load", function() {
		var artikel_bilderstrecke_owl = jQuery(".artikel-bilderstrecke .owl-carousel");
		artikel_bilderstrecke_owl.owlCarousel({
			items: 1,
			margin: 10,
			loop: false,
			mouseDrag: false,
			touchDrag: false,
			pullDrag: false,
			navContainer: "artikel-bilderstrecke-navigation",
			onChanged: check_artikel_bilderstrecke_owl
		});
		jQuery(".artikel-bilderstrecke-navigation.right").click(function() {
			artikel_bilderstrecke_owl.trigger("next.owl.carousel");
		});
		jQuery(".artikel-bilderstrecke-navigation.left").click(function() {
			artikel_bilderstrecke_owl.trigger("prev.owl.carousel");
		});
		jQuery(".artikel-bilderstrecke-navigation.expand").click(function() {
			jQuery('.owl-item.active a').click();
		});
	});
	function check_artikel_bilderstrecke_owl (event) {
		if (event.page.index < 0) {
			jQuery('.artikel-bilderstrecke-current-image').html(1);
		}
		else {
			jQuery('.artikel-bilderstrecke-current-image').html(event.page.index+1);
			act_view();
		}
		if (event.page.index > 0) {
			jQuery(".artikel-bilderstrecke-navigation.left").show();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
		}
		else {
			jQuery(".artikel-bilderstrecke-navigation.left").hide();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
		}
		if (event.page.index > 0 && event.page.index === event.page.count-1) {
			jQuery(".artikel-bilderstrecke-navigation.right").hide();
			jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
		}
		else {
			jQuery(".artikel-bilderstrecke-navigation.right").show();
			if (event.page.index > 0) {
				jQuery(".artikel-bilderstrecke-navigation.between-left-right").show();
			}
			else {
				jQuery(".artikel-bilderstrecke-navigation.between-left-right").hide();
			}
		}
	}
</script>
<hr />
<h2><strong>Trend #5 Neue Führungsstile</strong></h2>
<p>Autokratische Chefs sind aus der Mode. Die Zukunft des Management gehört flacheren, flexibleren Strukturen, in denen die Verantwortung verteilt wird und Chefs nicht mehr alles allein entscheiden. Ein in der New Work-Bewegung verbreiteter Begriff ist &#8222;Holacracy&#8220; &#8211; Capital hat mit Brian Robertson, dem Schöpfer dieses Begriffs und des dahinter stehenden Management-Konzepts, gesprochen:</p>
<div class="cap-article-teaser"><a href="https://www.capital.de/karriere/die-klassische-management-hierarchie-hat-ausgedient"><span class="artikel-spitzmarke">Interview</span><div class="teaser-headline">"Die klassische Management-Hierarchie hat ausgedient"</div><div class="teaser-body"><div class="teaser-img"><img src="https://www.capital.de/wp-content/uploads/2018/12/Headshot-Brian-Robertson-2015-02-140x93.jpg" alt=""Die klassische Management-Hierarchie hat ausgedient"""Die klassische Management-Hierarchie hat ausgedient""></div><div class="teaser-text"><p>Brian Robertson hat mit seinem Holacracy-Konzept die New Work-Bewegung beeinflusst. Capital hat mit ihm über den Wandel des Managements gesprochen, hin zu weniger Hierarchie und zu mehr Eigenverantwortung der Mitarbeiter.<p></div></div></a><div class="clearfix"></div></div>
                    </div>


        <footer>
            <div class="footer-navigation-container">
                <div class="container-footer-homebox">
                    <a class="footer-homebox cap-button-white" href="/">Zur Startseite <i class="fa fa-home"
                                                                                          aria-hidden="true"></i></a>
                </div>
                <div class="post-navigation">
                                                        </div>
                <span class="clearfix"></span>
            </div>

                        
                        
                                    <div class="social-icons"><ul>
                        <li>
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_fb"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_fb"
   version="1.1"
   viewBox="0 0 5.8873569 10.583333"
   height="14" width="8">
  <g
     transform="translate(-48.152963,-62.430759)"
     id="layer1_fb">
    <g
       transform="matrix(0.18898809,0,0,0.18898809,45.049023,61.674807)"
       id="g3809_fb">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_3_fb"
         d="m 47.576,13.736 h -8.899 c -1.053,0 -2.2257,1.3805 -2.2257,3.2302 v 6.4172 h 11.1234 v 9.1474 H 36.4513 V 60 H 25.9469 V 32.5308 H 16.424 v -9.1474 h 9.5229 v -5.384 C 25.9469,10.2793 31.3132,4 38.677,4 h 8.899 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_fb">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_twitter"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_twitter"
   version="1.1"
   viewBox="0 0 13.039356 10.583333"
   height="12" width="14.1666">
  <g
     transform="translate(-403.82562,-236.2654)"
     id="layer1_twitter">
    <g
       transform="matrix(0.23007245,0,0,0.23007245,402.98298,234.19475)"
       id="g3906_twitter">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_19_twitter"
         d="m 54.5345,20.4545 c 0.0246,0.4987 0.0332,0.9999 0.0332,1.5035 C 54.5678,37.3041 42.8709,55 21.4845,55 14.919,55 8.8074,53.0764 3.6625,49.7807 4.5702,49.89 5.4952,49.944 6.4348,49.944 c 5.4487,0 10.462,-1.8561 14.4421,-4.9724 -5.0883,-0.0921 -9.3833,-3.4505 -10.8629,-8.063 0.7109,0.1339 1.439,0.2088 2.1881,0.2088 1.059,0 2.0872,-0.1425 3.0626,-0.4078 -5.3183,-1.0675 -9.328,-5.7598 -9.328,-11.3882 0,-0.0491 0,-0.097 0.0025,-0.1449 1.5657,0.8697 3.3602,1.3917 5.2654,1.4532 -3.1204,-2.0833 -5.1719,-5.637 -5.1719,-9.6673 0,-2.1275 0.5719,-4.1212 1.5731,-5.8372 5.734,7.0263 14.3031,11.6486 23.9668,12.1338 -0.1993,-0.85 -0.3001,-1.7369 -0.3001,-2.6471 C 31.2725,14.1985 36.4776,9 42.8992,9 c 3.3442,0 6.3662,1.4102 8.4867,3.6667 2.6493,-0.5208 5.1388,-1.4863 7.3846,-2.8179 -0.8696,2.711 -2.712,4.9884 -5.1117,6.4244 2.3517,-0.2813 4.5927,-0.9041 6.6787,-1.8278 -1.5584,2.3265 -3.53,4.373 -5.803,6.0091 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_twitter">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_gplus"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_gplus"
   version="1.1"
   viewBox="0 0 10.583333 6.7340041"
   height="12" width="18.85">
  <g
     transform="translate(-234.98658,-79.058464)"
     id="layer1_gplus">
    <g
       transform="matrix(0.17069892,0,0,0.17069892,234.81588,76.963101)"
       id="g3833_gplus">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_48_gplus"
         d="m 63,29.1745 h -5.6241 v -5.6241 h -5.6511 v 5.6241 h -5.6241 v 5.651 h 5.6241 v 5.6241 h 5.6511 V 34.8255 H 63 Z m -23.3307,3.283 c 0,-1.2917 -0.1346,-2.2873 -0.3229,-3.283 H 20.7248 v 6.7813 h 11.1944 c -0.4575,2.8793 -3.3906,8.5035 -11.1944,8.5035 -6.7274,0 -12.217,-5.5703 -12.217,-12.4592 0,-6.8889 5.4896,-12.4592 12.217,-12.4592 3.8481,0 6.4045,1.6415 7.8576,3.0408 l 5.355,-5.1398 C 30.493,14.2127 26.0529,12.2752 20.7247,12.2752 9.8264,12.2752 1,21.1016 1,32 c 0,10.8984 8.8264,19.7248 19.7248,19.7248 11.3828,0 18.9445,-7.9922 18.9445,-19.2673 z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_gplus">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_linkedin"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_linkedin"
   version="1.1"
   viewBox="0 0 10.583333 10.421651"
   height="13" width="14">
  <g
     transform="translate(-332.7042,-204.63929)"
     id="layer1_linkedin">
    <g
       transform="matrix(0.20843303,0,0,0.20843303,331.326,203.18026)"
       id="g3882_linkedin">
      <path
         style="clip-rule:evenodd;fill-rule:evenodd"
         id="XMLID_66_linkedin"
         d="M 46.5341,57 V 37.6691 c 0,-4.4931 -1.5722,-7.5599 -5.4994,-7.5599 -3.0004,0 -4.7837,2.0687 -5.5698,4.066 -0.2859,0.7126 -0.3596,1.7118 -0.3596,2.7099 V 57 H 24.2517 V 33.2474 c 0,-4.3504 -0.1418,-7.9882 -0.2859,-11.1286 h 9.4266 l 0.5003,4.8511 h 0.2133 c 1.4282,-2.2828 4.9277,-5.6351 10.7856,-5.6351 7.142,0 12.4963,4.7786 12.4963,15.0496 V 57 Z M 6.6122,12.421 C 6.6122,9.3531 8.8979,7 12.3963,7 c 3.5018,0 5.6446,2.3531 5.7138,5.421 0,2.9943 -2.2121,5.4188 -5.8556,5.4188 C 8.8265,17.8397 6.6122,15.4153 6.6122,12.421 Z M 6.898,57 V 22.1199 H 17.7551 V 57 Z" />
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_linkedin">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_xing"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_xing"
   version="1.1"
   viewBox="0 0 9.0066889 10.583333"
   height="14" width="12">
  <g
     transform="translate(-104.74221,-219.74784)"
     id="layer1_xing">
    <g
       transform="matrix(0.18247126,0,0,0.18247126,103.40648,219.20043)"
       id="g3931_xing">
      <g
         id="XMLID_98_xing">
        <path
           id="XMLID_97_xing"
           d="m 11.8146,14.4556 c -0.5034,0 -0.9271,0.1769 -1.1409,0.5229 -0.2204,0.357 -0.187,0.8172 0.0481,1.283 l 5.6559,9.7907 c 0.0096,0.0186 0.0096,0.0304 0,0.0476 L 7.4898,41.784 c -0.2317,0.4617 -0.2204,0.9254 0,1.2833 0.2134,0.3442 0.5896,0.5701 1.0936,0.5701 h 8.3648 c 1.2505,0 1.854,-0.8439 2.2814,-1.6153 0,0 8.6922,-15.3729 9.0306,-15.9697 C 28.226,25.9973 22.5095,16.0242 22.5095,16.0242 22.0922,15.2827 21.4638,14.4553 20.1808,14.4553 h -8.3662 z" />
        <path
           id="XMLID_96_xing"
           d="m 46.9568,3.0009 c -1.2496,0 -1.791,0.7871 -2.2397,1.5933 0,0 -18.0206,31.958 -18.6145,33.0072 C 26.1331,37.6582 37.988,59.4068 37.988,59.4068 38.4032,60.1486 39.0438,61 40.3253,61 h 8.3549 c 0.504,0 0.8978,-0.1897 1.1101,-0.5345 0.2233,-0.3567 0.2169,-0.8285 -0.0171,-1.2928 L 37.9807,37.6272 c -0.0113,-0.0165 -0.0113,-0.0383 0,-0.0548 L 56.5009,4.8256 C 56.7338,4.3633 56.7387,3.8918 56.5186,3.5345 56.3052,3.1899 55.9102,3 55.4062,3 h -8.4503 v 6e-4 h 9e-4 z" />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_xing">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        
                        <li>
                            <a href="mailto://?subject=Dossier: Alles was man zu New Work wissen muss - Artikel auf CAPITAL.de&amp;body=Artikel auf CAPITAL.de lesen: https%3A%2F%2Fwww.capital.de%2Fkarriere%2Fdossier-alles-was-man-zu-new-work-wissen-muss" target="_blank" class="c_envelope"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   id="svg8_mail"
   version="1.1"
   viewBox="0 0 15.836736 10.583333"
   height="10" width="14">
  <g
     transform="translate(-204.86188,-108.66064)"
     id="layer1_mail">
    <g
       transform="matrix(0.25543122,0,0,0.25543122,204.60645,105.77851)"
       id="g3858_mail">
      <g
         id="XMLID_403_mail">
        <polygon
           id="XMLID_404_mail"
           points="1,14.0347 32.0034,32.9322 62.9756,13.9715 63,14.0114 63,11.2834 1,11.2834 " />
        <polygon
           id="XMLID_405_mail"
           points="32.0065,36.6671 1,17.7673 1,52.7166 63,52.7166 63,17.6936 " />
      </g>
    </g>
  </g>
  <style
     type="text/css"
     id="style3699_mail">
	.st0{fill-rule:evenodd;clip-rule:evenodd;}
</style>
</svg></a>
                        </li>
                        <div class="cap-clearer"></div></ul></div>
            <div class="clearfix"></div>
        </footer>

    </article> <!-- /.post -->
    <div class="clearfix"></div>
    <div id="teaser_1" class="gujAd teaser td-a-rec td-a-rec-id-teaser_1  td_uid_37_5c80b4a73dec1_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_1');
		});
	}
</script></div>    <div class="clearfix"></div>
    <div class="td_block_wrap td_block_cap_related_posts td_uid_38_5c80b4a73e671_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5c80b4a73e671" ><h4 class="article-related-headline">Mehr zum Thema</h4><div id=td_uid_38_5c80b4a73e671 class="article-related-container td_block_inner">
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Karriere</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit">Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2018/12/liebe-im-buero-haendchen-halten-dpa-87772516-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Symbolbild: Liebe im Büro" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/karriere/partnerboerse-buero" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit" ><p>Der Arbeitsplatz ist eine florierende Partnervermittlung. Fast jeder zweite Deutsche ist schon einmal mit einem Kollegen ausgegangen. One-Night-Stand, Trennung, Ehe: 15 Fakten über Liebe im Job<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_10 td_module_wrap td-animation-stack">
                        <div class="mark">Management</div>
	        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/geheimnis-fuer-produktive-meetings" rel="bookmark" title="Wie Jeff Bezos Meetings produktiver macht">Wie Jeff Bezos Meetings produktiver macht</a></h3>

            <div class="item-details">
	            <div class="td-module-thumb"><a href="https://www.capital.de/karriere/geheimnis-fuer-produktive-meetings" rel="bookmark" title="Wie Jeff Bezos Meetings produktiver macht"><img width="200" height="133" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-200x133.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-200x133.jpg 200w, https://www.capital.de/wp-content/uploads/2019/01/jeff-bezos-amazon-gettyimages-520716320-1024x628-400x266.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px" alt="Jeff Bezos" title="Wie Jeff Bezos Meetings produktiver macht"/></a></div>
                <div class="td-excerpt">
					                    <a href="https://www.capital.de/karriere/geheimnis-fuer-produktive-meetings" title="Wie Jeff Bezos Meetings produktiver macht" ><p>Jeff Bezos vertraut Managern nicht. Er ist schließlich selbst einer. Der Amazon-Gründer hat deswegen eine ungewöhnliche, aber scheinbar effektive Methode entwickelt, damit Meetings produktiv werden<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
                </div>
                <div class="cap-clearer"></div>
            </div>

        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Tech-Szene</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/internet-unternehmer" rel="bookmark" title="Das sind die reichsten IT-Unternehmer Deutschlands">Das sind die reichsten IT-Unternehmer Deutschlands</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/karriere/internet-unternehmer" title="Das sind die reichsten IT-Unternehmer Deutschlands" ><p>Die deutsche Internetszene wird nicht nur aus dem Silicon Valley gesteuert. Gründer, Erfinder, Erben und Risikokapitalgeber: Wir stellen Deutschlands reichste Internet-Unternehmer vor.<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        
        <div class="td_module_cap_2_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Gastbeitrag</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/7-stolpersteine-auf-dem-weg-zur-firmengruendung" rel="bookmark" title="7 Stolpersteine auf dem Weg zur Firmengründung">7 Stolpersteine auf dem Weg zur Firmengründung</a></h3>

			<div class="td-excerpt">
								<a href="https://www.capital.de/karriere/7-stolpersteine-auf-dem-weg-zur-firmengruendung" title="7 Stolpersteine auf dem Weg zur Firmengründung" ><p>Sie haben die ersten Schritte ins eigene Unternehmertum gewagt, doch wie kann das Unternehmen nachhaltig gelingen? Marcel Becker zeigt Ihnen, wie Sie die häufigsten Stolpersteine auf dem Weg zur Firmengründung erkennen und vermeiden können.<i class="fa fa-angle-right" aria-hidden="true"></i></p></a>
			</div>

            
        </div>

        <div class="clearfix"></div></div></div> <!-- ./block -->    <div id="teaser_3" class="gujAd teaser td-a-rec td-a-rec-id-teaser_3  td_uid_39_5c80b4a742448_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('teaser_3');
		});
	}
</script></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_cap_9 td_block_widget td_uid_40_5c80b4a7615ca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_40_5c80b4a7615ca" ><script>var block_td_uid_40_5c80b4a7615ca = new tdBlock();
block_td_uid_40_5c80b4a7615ca.id = "td_uid_40_5c80b4a7615ca";
block_td_uid_40_5c80b4a7615ca.atts = '{"limit":5,"sort":"","post_ids":"39990,36987,55844,35725,52722","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5c80b4a7615ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5c80b4a7615ca_rand","tdc_css_class_style":"td_uid_40_5c80b4a7615ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5c80b4a7615ca.td_column_number = "1";
block_td_uid_40_5c80b4a7615ca.block_type = "td_block_cap_9";
block_td_uid_40_5c80b4a7615ca.post_count = "5";
block_td_uid_40_5c80b4a7615ca.found_posts = "5";
block_td_uid_40_5c80b4a7615ca.header_color = "#";
block_td_uid_40_5c80b4a7615ca.ajax_pagination_infinite_stop = "";
block_td_uid_40_5c80b4a7615ca.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_40_5c80b4a7615ca);
</script><h4>Meist gelesen</h4><div id=td_uid_40_5c80b4a7615ca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">1.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/internet-unternehmer" rel="bookmark" title="Das sind die reichsten IT-Unternehmer Deutschlands">Das sind die reichsten IT-Unternehmer Deutschlands</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">2.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/groesste-bauflops" rel="bookmark" title="Das sind die spektakulärsten Milliardengräber Deutschlands">Das sind die spektakulärsten Milliardengräber Deutschlands</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">3.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/die-immobilie-als-altersvorsorge" rel="bookmark" title="Die Immobilie als Altersvorsorge">Die Immobilie als Altersvorsorge</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">4.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/top-5-die-groessten-private-equity-firmen" rel="bookmark" title="Das sind die 5 größten Private Equity Firmen der Welt">Das sind die 5 größten Private Equity Firmen der Welt</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_8 td_module_wrap">

            <div class="item-details">
                <span class="post_counter">5.</span> <span class="entry-title td-module-title"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit">Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit</a></span>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div id="rectangle_1" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_1  td_uid_41_5c80b4a765cea_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_immo_kompass td_block_widget td_uid_42_5c80b4a765fb6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5c80b4a765fb6" ><div class="immo_kompass_wrapper"><div class="circle"><span>Jetzt Neu!</span></div><div class="banderole"><div>Capital</div><div>Immobilien-Kompass</div></div><div class="sb_immok_search"><i class="fa fa-search" aria-hidden="true"></i><input type="text" name="country" id="immoinput" class="suggest_field autocomplete-ajax" placeholder="Geben Sie Ihren Zielort ein"></div><a id="immosubmit" class="cap-button" href="/immobilien-kompass/" target="_blank" data-url-alias="">SUCHEN</a></div></div><script type="text/javascript">
					jQuery( document ).ready(function() {
						"use strict";
					    jQuery("#immoinput.autocomplete-ajax").autocomplete({
                            source: function (request, response) {
                                var actionName = 'get_suggestion';
            
                                jQuery.ajax({
                                    url: ajaxObjektSuggest.ajaxURL,
                                    type: "POST",
                                    dataType: "json",
                                    data: {
                                        query: request.term,
                                        action: actionName
                                    },
                                    success: function (data) {
                                        response(data["suggestions"]);
                                    }
                                });
                            },
							deferRequestBy: 200,
							autoSelectFirst: true,
							select: function(event, ui) {
								jQuery("#immosubmit").data( "url-alias", ui["item"]["url_alias"] );
							}

						});
						jQuery("#immosubmit").click(function() {
							if (jQuery("#immosubmit").data("url-alias") != "" || jQuery("#immosubmit").data("url-alias") != Null){
								window.open("https://www.capital.de/immobilien-kompass/" + jQuery("#immosubmit").data("url-alias") + ".html");
							} else {
								window.open("https://www.capital.de/immobilien-kompass/");
							}
							return false;
						});
				   });
			   </script>  
			   <div id="rectext_1" class="gujAd rectext td-a-rec td-a-rec-id-rectext_1  td_uid_43_5c80b4a76706d_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_newsletter_sidebar_big td_block_widget td_uid_44_5c80b4a76732f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_5c80b4a76732f" ><div class="td-block-cap-nl-sb-big"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline"><span>Capital</span><br><span>Newsletter</span></div><p>Nichts mehr verpassen und immer auf dem neuesten Stand sein.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="http://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('c_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="c_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_newscube_15 td_block_widget td_uid_45_5c80b4a76856a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_45_5c80b4a76856a" ><div class="ncad">Anzeige</div><script>var block_td_uid_45_5c80b4a76856a = new tdBlock();
block_td_uid_45_5c80b4a76856a.id = "td_uid_45_5c80b4a76856a";
block_td_uid_45_5c80b4a76856a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"newscube","category_id":"","category_ids":"","custom_title":"Capital Insights","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_45_5c80b4a76856a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5c80b4a76856a_rand","tdc_css_class_style":"td_uid_45_5c80b4a76856a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5c80b4a76856a.td_column_number = "1";
block_td_uid_45_5c80b4a76856a.block_type = "td_block_cap_newscube_15";
block_td_uid_45_5c80b4a76856a.post_count = "3";
block_td_uid_45_5c80b4a76856a.found_posts = "14";
block_td_uid_45_5c80b4a76856a.header_color = "#";
block_td_uid_45_5c80b4a76856a.ajax_pagination_infinite_stop = "";
block_td_uid_45_5c80b4a76856a.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_45_5c80b4a76856a);
</script><h4>Capital Insights</h4><div id=td_uid_45_5c80b4a76856a class="td_block_inner td-column-1"><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">05.03.19</time>
                    <img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/europas-schuldner-stehen-besser-da" rel="bookmark" title="Europas Schuldner stehen besser da">Europas Schuldner stehen besser da</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">04.03.19</time>
                    <img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/hausse-maerkte-sind-staerker" rel="bookmark" title="Hausse-Märkte sind stärker">Hausse-Märkte sind stärker</a></h3>                </div>
            </div>
        </div>

        </div><div class="td-cust-row">
        <div class="td_module_cap_newscube_15 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="ncinner">
                <div class="ncleft">
                    <time class="entry-date updated td-module-date">26.02.19</time>
                    <img width="158" height="54" src="https://www.capital.de/wp-content/uploads/2019/02/sl_jpamde_180x100.jpg" class="attachment-full size-full" alt="" />

                                    </div>
                <div class="ncright">
                    
                    <div class="mark">Marktgeschehen</div>
                    <h3 class="entry-title td-module-title"><a href="https://www.capital.de/insights/jpmorgan/thema/marktgeschehen/breit-gestreutes-anleihen-portfolio-mit-guter-rendite" rel="bookmark" title="Breit gestreutes Anleihen-Portfolio mit guter Rendite">Breit gestreutes Anleihen-Portfolio mit guter Rendite</a></h3>                </div>
            </div>
        </div>

        </div></div><div class="ncinfo">Für die Inhalte sind die Emittenten verantwortlich.</div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_cap_15 td_block_widget td_uid_46_5c80b4a76c899_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5c80b4a76c899" ><script>var block_td_uid_46_5c80b4a76c899 = new tdBlock();
block_td_uid_46_5c80b4a76c899.id = "td_uid_46_5c80b4a76c899";
block_td_uid_46_5c80b4a76c899.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"Empfehlung der Redaktion","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5c80b4a76c899_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5c80b4a76c899_rand","tdc_css_class_style":"td_uid_46_5c80b4a76c899_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5c80b4a76c899.td_column_number = "1";
block_td_uid_46_5c80b4a76c899.block_type = "td_block_cap_15";
block_td_uid_46_5c80b4a76c899.post_count = "5";
block_td_uid_46_5c80b4a76c899.found_posts = "133";
block_td_uid_46_5c80b4a76c899.header_color = "#";
block_td_uid_46_5c80b4a76c899.ajax_pagination_infinite_stop = "";
block_td_uid_46_5c80b4a76c899.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_46_5c80b4a76c899);
</script><h4>Empfehlungen der Redaktion</h4><div id=td_uid_46_5c80b4a76c899 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Die Deutsche Bank ist eine Baustelle" title="Das Endspiel um die Deutsche Bank"/></a></div>            </div>

            <div class="mark">Finanzbranche</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank">Das Endspiel um die Deutsche Bank</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/volvo-blaest-zum-angriff" rel="bookmark" title="Volvo bläst zum Angriff"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/01/181120_Volvo_Nora_Lorek_0031-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Volvo-Chef Samuelsson" title="Volvo bläst zum Angriff"/></a></div>            </div>

            <div class="mark">Autoindustrie</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/volvo-blaest-zum-angriff" rel="bookmark" title="Volvo bläst zum Angriff">Volvo bläst zum Angriff</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/trump-kim-jong-un-gipfeltreffen-wie-nordkorea-vom-welthandel-abgeschnitten-wird" rel="bookmark" title="So wird Nordkorea vom Welthandel abgeschnitten"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/12/Getty-Images-Editorial-All-2-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/12/Getty-Images-Editorial-All-2-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2018/12/Getty-Images-Editorial-All-2-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Symbolbild Kein Deal zu sehen" title="So wird Nordkorea vom Welthandel abgeschnitten"/></a></div>            </div>

            <div class="mark">Sanktionen</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/trump-kim-jong-un-gipfeltreffen-wie-nordkorea-vom-welthandel-abgeschnitten-wird" rel="bookmark" title="So wird Nordkorea vom Welthandel abgeschnitten">So wird Nordkorea vom Welthandel abgeschnitten</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/wie-ein-milliardenbetrug-in-malaysia-goldman-sachs-erschuettert" rel="bookmark" title="Wie ein Milliardenbetrug in Malaysia Goldman Sachs erschüttert"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/1mdb-skandal-GettyImages-1074348386-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/1mdb-skandal-GettyImages-1074348386-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/02/1mdb-skandal-GettyImages-1074348386-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="Goldman Sachs ist tief in den Skandal um den Staatsfonds Malaysias verwickelt" title="Wie ein Milliardenbetrug in Malaysia Goldman Sachs erschüttert"/></a></div>            </div>

            <div class="mark">Bankenskandal</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-ein-milliardenbetrug-in-malaysia-goldman-sachs-erschuettert" rel="bookmark" title="Wie ein Milliardenbetrug in Malaysia Goldman Sachs erschüttert">Wie ein Milliardenbetrug in Malaysia Goldman Sachs erschüttert</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_cap_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/die-arche-nahles" rel="bookmark" title="Die Arche Nahles"><img width="140" height="93" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/andrea-nahles-dpa-116784491-1-140x93.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/andrea-nahles-dpa-116784491-1-140x93.jpg 140w, https://www.capital.de/wp-content/uploads/2019/02/andrea-nahles-dpa-116784491-1-280x186.jpg 280w" sizes="(-webkit-min-device-pixel-ratio: 2) 280px, (min-resolution: 192dpi) 280px, 140px" alt="SPD-Chefin Andrea Nahles will die Hartz-Reformen abschütteln" title="Die Arche Nahles"/></a></div>            </div>

            <div class="mark">Kommentar</div>
            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/die-arche-nahles" rel="bookmark" title="Die Arche Nahles">Die Arche Nahles</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div id="rectext_2" class="gujAd rectext td-a-rec td-a-rec-id-rectext_2  td_uid_47_5c80b4a773244_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectext_2');
		});
	}
</script></div><div id="rectangle_2" class="gujAd rectangle td-a-rec td-a-rec-id-rectangle_2  td_uid_48_5c80b4a7732d0_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('rectangle_2');
		});
	}
</script></div>                            </div>
                        </div>
                    			<div class="clearfix"></div>
						<div class="article-footer-container">
				<div class="td_block_wrap td_block_cap_big_grid_fl_1 td_uid_49_5c80b4a7734c6_rand  td-hover-1 td-big-grids-fl td_block_big_grid_fl_1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5c80b4a7734c6" ><div id=td_uid_49_5c80b4a7734c6 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_cap_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">

            <div class="signature-bar"></div>

            <p class="read-now">Lesen Sie jetzt:</p>

            <div class="td-module-image">
                <div class="td-module-thumb">
                    <a href="https://www.capital.de/wirtschaft-politik/wie-sich-die-malediven-gegen-chinas-seidenstrasse-wehren" rel="bookmark" title="Wie sich die Malediven gegen Chinas Seidenstraße-Projekt wehren">
						<img class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/100-pro-imago-life-2.85849518-HighRes-1969x1080-980x540.jpg" height="540" width="980" >
                    </a>
                </div>
            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                        <div class="mark">Neue Seidenstraße</div>
                        <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/wie-sich-die-malediven-gegen-chinas-seidenstrasse-wehren" rel="bookmark" title="Wie sich die Malediven gegen Chinas Seidenstraße-Projekt wehren">Wie sich die Malediven gegen Chinas Seidenstraße-Projekt wehren</a></h3>
                        <div class="td-excerpt">Die Malediven drohen, von Chinas Seidenstraßen-Initiative vereinnahmt zu werden. Doch die neue Regierung des Inselstaats will keinen nationalen Ausverkauf – und runter von den Milliardenschulden<i class="fa fa-angle-right" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block -->			</div>
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 cap-footer ">
    <div class="td-container">

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div id="dmofooter_1" class="gujAd dmofooter td-a-rec td-a-rec-id-dmofooter_1  td_uid_50_5c80b4a7743be_rand td_block_template_1"><script type="text/javascript">
	if (GujAd !== undefined && GujAd.cmd !== undefined) {
		GujAd.cmd.push(function() {
			GujAd.push('dmofooter_1');
		});
	}
</script></div><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_51_5c80b4a774550_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding "  data-td-block-uid="td_uid_51_5c80b4a774550" ><script>var block_td_uid_51_5c80b4a774550 = new tdBlock();
block_td_uid_51_5c80b4a774550.id = "td_uid_51_5c80b4a774550";
block_td_uid_51_5c80b4a774550.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_51_5c80b4a774550_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5c80b4a774550_rand","tdc_css_class_style":"td_uid_51_5c80b4a774550_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5c80b4a774550.td_column_number = "3";
block_td_uid_51_5c80b4a774550.block_type = "td_block_cap_3";
block_td_uid_51_5c80b4a774550.post_count = "3";
block_td_uid_51_5c80b4a774550.found_posts = "7014";
block_td_uid_51_5c80b4a774550.header_color = "#";
block_td_uid_51_5c80b4a774550.ajax_pagination_infinite_stop = "";
block_td_uid_51_5c80b4a774550.max_num_pages = "2338";
tdBlocksArray.push(block_td_uid_51_5c80b4a774550);
</script><div class="headline">Beliebte Artikel</div><div id=td_uid_51_5c80b4a774550 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" rel="bookmark" title="Dossier: Alles was man zu New Work wissen muss"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/02/New-Work-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/02/New-Work-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/02/New-Work-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Dossier: Alles was man zu New Work wissen muss"/></a></div>                            </div>

            <div class="mark">New Work Experience</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/dossier-alles-was-man-zu-new-work-wissen-muss" rel="bookmark" title="Dossier: Alles was man zu New Work wissen muss">Dossier: Alles was man zu New Work wissen muss</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2019/01/image-2019-01-2313-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Duisburg bei Nacht." title="Das sind die deutschen Großstädte mit den höchsten Schulden"/></a></div>                            </div>

            <div class="mark">Bilderstrecke</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-sind-die-deutschen-grossstaedte-mit-den-hoechsten-schulden" rel="bookmark" title="Das sind die deutschen Großstädte mit den höchsten Schulden">Das sind die deutschen Großstädte mit den höchsten Schulden</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank"><img width="300" height="200" class="entry-thumb" src="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-300x200.jpg" srcset="https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-300x200.jpg 300w, https://www.capital.de/wp-content/uploads/2018/04/deutsche-bank-baustelle-dpa-84332357-600x400.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="Die Deutsche Bank ist eine Baustelle" title="Das Endspiel um die Deutsche Bank"/></a></div>                            </div>

            <div class="mark">Finanzbranche</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/das-endspiel-um-die-deutsche-bank" rel="bookmark" title="Das Endspiel um die Deutsche Bank">Das Endspiel um die Deutsche Bank</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div class="td_block_wrap td_block_cap_3 td_block_widget td_uid_52_5c80b4a775508_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding no-thumbnails"  data-td-block-uid="td_uid_52_5c80b4a775508" ><script>var block_td_uid_52_5c80b4a775508 = new tdBlock();
block_td_uid_52_5c80b4a775508.id = "td_uid_52_5c80b4a775508";
block_td_uid_52_5c80b4a775508.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_5c80b4a775508_rand","el_class":"","offset":"3","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5c80b4a775508_rand","tdc_css_class_style":"td_uid_52_5c80b4a775508_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_52_5c80b4a775508.td_column_number = "3";
block_td_uid_52_5c80b4a775508.block_type = "td_block_cap_3";
block_td_uid_52_5c80b4a775508.post_count = "6";
block_td_uid_52_5c80b4a775508.found_posts = "7014";
block_td_uid_52_5c80b4a775508.header_color = "#";
block_td_uid_52_5c80b4a775508.ajax_pagination_infinite_stop = "";
block_td_uid_52_5c80b4a775508.max_num_pages = "1169";
tdBlocksArray.push(block_td_uid_52_5c80b4a775508);
</script><div id=td_uid_52_5c80b4a775508 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Kolumne</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/angriff-statt-verteidigung-aufbruch-statt-rueckwaertsgang" rel="bookmark" title="Angriff statt Verteidigung, Aufbruch statt Rückwärtsgang!">Angriff statt Verteidigung, Aufbruch statt Rückwärtsgang!</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Luxus</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/leben/besonders-teure-luxusprodukte" rel="bookmark" title="Diese 5 Luxusprodukte kosten ein Vermögen">Diese 5 Luxusprodukte kosten ein Vermögen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Karneval </div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/5-fakten-am-aschermittwoch-zum-karneval" rel="bookmark" title="5 Fakten am Aschermittwoch zum Karneval">5 Fakten am Aschermittwoch zum Karneval</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">New Work</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/wirtschaft-politik/dalia-das-wir-muessen-das-potential-das-wir-schon-haben-nutzen" rel="bookmark" title="Dalia Das: „Wir müssen das Potential nutzen, das wir schon haben“">Dalia Das: „Wir müssen das Potential nutzen, das wir schon haben“</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Sparkassen-Special</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/immobilien/das-sind-die-neuesten-preise-in-deutschen-metropolen" rel="bookmark" title="Das sind die Immobilien-Preise in deutschen Metropolen">Das sind die Immobilien-Preise in deutschen Metropolen</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_cap_1_no_thumbs td_module_wrap td-animation-stack">

            <div class="mark">Karriere</div>

            <h3 class="entry-title td-module-title"><a href="https://www.capital.de/karriere/partnerboerse-buero" rel="bookmark" title="Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit">Partnerbörse Büro: 15 Fakten über Liebe bei der Arbeit</a></h3>
            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><div id="block_cap_newsletter" class="td_block_wrap td_block_cap_newsletter td_block_widget td_uid_53_5c80b4a776c7c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5c80b4a776c7c" ><div class="td-block-cap-nl"><div class="background-svg"><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						viewBox="0 0 256 256" style="enable-background:new 0 0 256 256;" xml:space="preserve">
				   <path id="XMLID_8_" d="M213.1022,217.0837L255,7.776L1,115.4028l91.2366,43.7384v87.6247c0,0.6483,0.4276,1.2188,1.0498,1.4001
					   c0.1353,0.0389,0.2724,0.0579,0.4082,0.0579c0.4888,0,0.9568-0.2468,1.2297-0.6749l38.6434-60.6516
					   c0.4328-0.6787,0.2335-1.5805-0.4461-2.0123c-0.6749-0.4319-1.5805-0.2335-2.0124,0.4461l-35.9566,56.4333v-81.2253
					   L213.1022,217.0837z M210.9797,212.8331l-114.87-55.0683L250.6572,14.6102L210.9797,212.8331z M246.3834,14.5936L93.2818,156.409
					   l-85.1945-40.842L246.3834,14.5936z"/>
				   </svg></div><div class="newsletter-box-text"><div class="headline">CAPITAL NEWSLETTER</div><p>Melden Sie sich zum Capital Newsletter an und lassen sie sich den guten Wirtschaftsjournalismus direkt in ihr Postfach schicken.</p><form data-abide="" name="specificForms" action="https://cook.shortest-route.com/dpv-capital/public/remotebox_welcome.jsp" method="post" novalidate="novalidate">
			<input type="hidden" name="action" value="register">
			<input type="hidden" name="invite_user" value="true">
			<input type="hidden" name="iso_lang" value="de">
			<input type="hidden" name="action_type" value="subscribe">
			<input type="hidden" name="redirect_ok_any" value="https://www.capital.de/newsletter-anmeldung-bestaetigung">
			<input type="hidden" name="redirect_err" value="https://www.capital.de/newsletter-fehler">			
			<input type="hidden" name="gid" value="2100216043">
		<div class="newsl_wrap" onclick="document.getElementById('cb_email').focus(); return false;"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   height="56.000011"
   width="55.99725"
   xml:space="preserve"
   viewBox="0 0 55.99725 56.000011"
   y="0px"
   x="0px"
   id="Ebene_1_paperplane"
   version="1.1"><path
     d="m 55.970217,2.3484124 -7.9993,47.9957996 c -0.0937,0.5937 -0.4687,1.0937 -0.9999,1.4061 -0.2812,0.1562 -0.6249,0.25 -0.9687,0.25 -0.25,0 -0.5,-0.0625 -0.7499,-0.1562 l -16.4673,-6.7182 -9.3117,10.2179 c -0.375,0.4375 -0.9062,0.6562 -1.4687,0.6562 -0.25,0 -0.5,-0.0312 -0.7187,-0.125 -0.7812,-0.3125 -1.2811,-1.0624 -1.2811,-1.8748 v -14.1238 l -14.7487,-6.0307 c -0.71869995,-0.2812 -1.18739995,-0.9374 -1.24989995,-1.7186 -0.0625,-0.7499 0.3437,-1.4686 0.99989995,-1.8436 l 51.9955,-29.99739959 c 0.6562,-0.4062 1.4999,-0.375 2.1248,0.0625 0.6562,0.4687 0.9686,1.21859999 0.8437,1.99979999 z m -4.6246,3.4997 -44.8086,25.8414996 10.4991,4.2809 26.9664,-19.967 -14.9362,24.9041 15.3737,6.2807 z"
     id="XMLID_181_paperplane" /></svg><input id="cb_email" type="email" name="uemail" placeholder="Ihre E-Mail-Adresse"></div><input type="submit" style="cursor: pointer;" class="cap-button" value="Anmelden"></form></div></div></div><div class="td_block_wrap td_block_cap_black_footer td_block_widget td_uid_54_5c80b4a777231_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5c80b4a777231" ><div class="td-block-cap-black-footer"><span class="rechteck"></span><p><img src="https://www.capital.de/wp-content/plugins/iimsys-newspaper-plugin/images/blocks/cap_footer_logo.jpg"></p><div class="menu-footer-menue-desktop-container"><ul id="menu-footer-menue-desktop" class="menu"><li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="https://www.capital.de/autoren">Autoren</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659"><a href="https://www.capital.de/allgemein/vermoegensaufbau-gipfel-2018">Events</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://www.capital.de/kontaktformular">Kontakt</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.capital.de/impressum">Impressum</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://www.capital.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663"><a href="http://www.gujmedia.de/digital/portfolio/capital/profil/">Mediadaten</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664"><a href="http://ems.guj.de/service/oba">Nutzungsbasierte Onlinewerbung</a></li>
</ul></div></div></div>            </div>
        </div>
    </div>
</div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2cc978d76aa3583349558ad725b49e63';
hf4V='1efbb6f61720b7087d37f39734ce36ef';
cm4S="form[action='https://www.capital.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.capital.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektSuggest = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_suggest.js?ver=1050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxObjektUrlAlias = {"ajaxURL":"https:\/\/www.capital.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/iimsys-immoblien-kompass/js/immok_get_url_alias_by_area_id.js?ver=1050'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/owl.carousel.min.js?ver=1013'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/themes/Newspaper-child/js/capital.js?ver=1013'></script>
<script type='text/javascript' src='//www.capital.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//www.capital.de/wp-content/plugins/foogallery-bildstrecke-template/js/gallery-bildstrecke.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57369]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.capital.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.capital.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
							
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Auf dieser Seite werden Cookies verwendet. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert Inhalte und Werbung anzuzeigen. Unser Angebot finanziert sich über Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.capital.de/datenschutz">Weitere Infos &amp; Optionen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c80b4a78e0b9"></textarea>
						<div id="td_live_css_uid_1_5c80b4a78e0b9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c80b4a78e0b9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c80b4a78e0b9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
	!(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = (window.location.search.indexOf('gujAd=1') > -1) ? 'https://adctrl.emsmobile.de/preview/capital.de/gujAd.js' : '/wp-content/static/gujAd/gujAd.js';;
		document.body.appendChild(s);
	})();
</script>

<div class="hidden">
	<script type="text/javascript">
		if (GujAd !== undefined && GujAd.cmd !== undefined) {
			GujAd.cmd.push(function() {
				GujAd.finalizeInlineLoading();
			});
		}
	</script>
</div>

</body>
</html>
<!-- Dynamic page generated in 2.505 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-07 07:05:27 -->

<!-- Compression = gzip -->