<!DOCTYPE html>
<html lang="de" class="">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Worauf Sie bei der Bauplanung achten sollten - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.capital.de/32933626/t/X1/v1/w1440/r1.5/-/baustelle-einfamilienhaus.jpg" imagesizes="(min-width: 1280px) 1440px, (min-width: 641px) 960px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 240px, (min-resolution: 192dpi) and (max-width: 414px) 240px, 480px" imagesrcset="https://image.capital.de/32933626/t/Ak/v1/w480/r1.5/-/baustelle-einfamilienhaus.jpg 480w, https://image.capital.de/32933626/t/Kh/v1/w960/r1.5/-/baustelle-einfamilienhaus.jpg 960w, https://image.capital.de/32933626/t/X1/v1/w1440/r1.5/-/baustelle-einfamilienhaus.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="amphtml" href="https://www.capital.de/amp/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html" />
 <link rel="canonical" href="https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 <link rel="alternate" type="application/rss+xml" href="https://www.capital.de/feed/standard/immobilien/" title="Capital.de RSS-Feed Immobilien - die neuesten Meldungen zum Thema Immobilien" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Pfusch am Bau ist keine Seltenheit und kann hohe Zusatzkosten mit sich bringen. Umso wichtiger ist es für Häuslebauer, ihre Rechte und Pflichten zu kennen und potenzielle Stolperfallen zu umgehen. Dabei ist vieles eine Frage der richtigen Formulierung" />
 <meta name="date" content="2022-11-22T08:00:00+01:00"/>
 <meta name="last-modified" content="2022-11-21T16:52:47+01:00"/>
 <meta name="buildDate" content="2022-11-15T11:02:21+0100" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/32933626/t/fN/v1/w1440/r1.7778/-/baustelle-einfamilienhaus.jpg"/>
 <meta property="og:title" content="Worauf Sie bei der Bauplanung achten sollten"/>
 <meta property="og:description" content="Pfusch am Bau ist keine Seltenheit und kann hohe Zusatzkosten mit sich bringen. Umso wichtiger ist es für Häuslebauer, ihre Rechte und Pflichten zu kennen und potenzielle Stolperfallen zu umgehen. Dabei ist vieles eine Frage der richtigen Formulierung"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html"/>
 <meta property="article:tag" content="Hausbau"/>
 <meta property="article:tag" content="Baustelle"/>
 <meta property="article:tag" content="Immobilien"/>
 <meta name="ob_headline" content="Worauf Sie bei der Bauplanung achten sollten">
 <meta name="ob_kicker" content="Immobilien">
 <meta name="ob_image" content="https://image.capital.de/32933626/t/fN/v1/w1440/r1.7778/-/baustelle-einfamilienhaus.jpg" />
 
 
 
 
 
 
 
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.ba5bc5b5d4210de937b92d219cd0400e.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.7507e2ecfc548a7f1880aaf7ad5c61f1.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.978740e459c3322bcf06ce17419061a7.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->
 
 <link rel="stylesheet" href="https://www.capital.de/capital.de/asp/head.css">
 
 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Hausbau","Baustelle","Immobilien","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "immobilien");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32933534:Worauf Sie bei der Bauplanung achten sollten","numAuthors":0,"firstPublicationDate":"2022-11-21","documentType":"Artikel","hiddenSources":[["Capital Online"]],"technicalTags":["Immobilien","Ratgeber","Kaufen"],"adKeywords":"Hausbau,Baustelle,Immobilien,onecore,ct_article","adZone":"immobilien","orientation":"not_set","categories":["Immobilien"],"id":"32933534","ivwTopic":"813Wohnen/Immobilien/Garten/Haushalt","sources":"not_set","specialId":"not_set","subType":"not_set","url":"https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"immobilien","canonicalUrl":"https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html","contentId":"32933534","ivwTopic":"813Wohnen/Immobilien/Garten/Haushalt","tracking":{"staticTitle":"32933534:Worauf Sie bei der Bauplanung achten sollten","numAuthors":0,"firstPublicationDate":"2022-11-21T16:52:44+01:00","documentType":"Artikel","hiddenSources":[["Capital Online"]],"technicalTags":["Immobilien","Ratgeber","Kaufen"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "813Wohnen/Immobilien/Garten/Haushalt");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.53e9c3880c3ea0820bb891b9f41ad9ab.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
 
</head>
<body id="to-top-anchor" class="page page--article" data-guj-zone="immobilien">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.829231-cap-32933534" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 if (window.GujLog) {
 window.GujLog.getFor("IVW Measurement")
 .info("Track page view with st '" + window.GujConfig.get("tracking.ivw.st")
 + "' and cp '" + window.GujConfig.get("tracking.ivw.cp") + "'");
 }
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.capital.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " data-absolute-url="true" data-link-url="https://shop.capital.de/de_DE/digitale-produkte" data-link-url-android="https://play.google.com/store/apps/details?id&#x3D;com.audiencemedia.app3010" data-link-url-ios="https://apps.apple.com/de/app/capital-magazin/id1171007601" data-target="_blank"
 
 >
 
 
 
 Digitales Magazin / E-Paper 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 Capital+ 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category-highlighted menu__list-link--categories
 "
 
 >
 
 CAPITAL+ 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Geld &amp; Versicherung 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.capital.de/native/1234567890-31565006.html?pagestrip-embed&#x3D;adalliance-produkt-modern&amp;pagestrip-context&#x3D;lLwcVed3" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Haute Horlogerie 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Aktien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fonds 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherungen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Vorsorge 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber-Dossiers 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/behavioral-finance/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die Psychologie der Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/frauen-finanzen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So regeln Frauen ihre Finanzen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagefallen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Fallen bei der Geldanlage umgehen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/nachhaltige-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So investieren Sie ihr Geld nachhaltig 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/ferienhaus-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das müssen Sie rund ums Ferienhaus wissen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-sparen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So bauen Sie sich Ihr Finanzpolster auf 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-hochzeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mein, Dein, Unseres: Gemeinsame Finanzen nach der Hochzeit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-grundlagen-der-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das Einmaleins beim Vermögensaufbau 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-der-traum-vom-eigenheim/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Der Traum vom Eigenheim 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-das-leben-ist-ein-risiko/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Das Leben ist ein Risiko 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-sparen-und-anlegen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Sparen &amp; Anlegen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-aller-anfang-ist-mehr/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Aller Anfang ist mehr 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-anlegen-fuer-anfaenger/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So werden Einsteiger zu erfolgreichen Anlegern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-etfs--1-/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So klappt der Vermögensaufbau mit ETFs 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-altersvorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So sichern Sie Ihren Lebensabend richtig ab 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie für den Ernstfall richtig vorsorgen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/immobilien-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Schritt für Schritt zum Eigenheim gelangen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/erben-schenken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Meins wird deins: Richtig Erben und Schenken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/steuern/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die besten Tipps zum Steuern sparen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagetipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So legen Sie jede Geldsumme richtig an 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kaufen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mieten 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik &amp; Wirtschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.capital.de/native/1234567890-31565006.html?an&#x3D;s:spezial_732177_orfanidis_ml-a:1-t:n" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 11 Top Franchise-Systeme 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Digitalisierung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Innovativste Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mittelstand 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neustart 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltwirtschaft 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/history-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 History &amp; Crime 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Karriere 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2022/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Attraktivste Arbeitgeber 2022 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beste Ausbilder 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erfolg 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Management 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 New Work 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Luxus 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reise &amp; Genuß 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Uhren 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Tools &amp; Rechner 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tagesgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Festgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Girokonto-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratenkredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autokredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Depotbank-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rendite-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Forward-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE EIGENEN VIER WÄNDE 
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baugeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Grundbuch-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Eigenheim-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tilgungsrechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Angebotsvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Abo-Angebote 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label
 "
 
 >
 
 
 
 Immo-Kompass 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label
 "
 
 >
 
 
 
 Tools & Rechner 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label
 "
 
 >
 
 
 
 Gewinnspiele 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label
 "
 
 >
 
 
 
 Events 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label
 "
 
 >
 
 
 
 Autoren 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--flipboard
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--linkedin
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--xing
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzeinstellungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 </nav>
 
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>        </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

 <x-token id="ratings-token" section="ratings"></x-token>
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="ad-element ad-element--top-ad-wrapper ada-preservespace-superbanner_1-wallpaper_1 page__top-ad-wrapper"
 
 
 >
 
 
 <div
 
 class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo"
 
 
   >
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div
 
 class="page__ad-element ad-element ada-preservespace-mobile_1 ad-element--mobile_1 js-ad-element u-typo"
 
 
   >
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/immobilien/">Immobilien</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Worauf Sie bei der Bauplanung achten sollten</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Immobilien</span>
 <span class="title__headline u-typo u-typo--article-title">Worauf Sie bei der Bauplanung achten sollten</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#ffbfdf;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/32933626/t/Ak/v1/w480/r1.5/-/baustelle-einfamilienhaus.jpg 480w, https://image.capital.de/32933626/t/Kh/v1/w960/r1.5/-/baustelle-einfamilienhaus.jpg 960w, https://image.capital.de/32933626/t/X1/v1/w1440/r1.5/-/baustelle-einfamilienhaus.jpg 1440w"
 sizes="(min-width: 1280px) 1440px, (min-width: 641px) 960px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 240px, (min-resolution: 192dpi) and (max-width: 414px) 240px, 480px"
 title="Baustelle eines Einfamilienhauses"
 src="https://image.capital.de/32933626/t/X1/v1/w1440/r1.5/-/baustelle-einfamilienhaus.jpg"
 alt="Baustelle eines Einfamilienhauses"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Baustelle eines Einfamilienhauses        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / Sven Simon</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Imke Reiher
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-11-22T08:00:00+01:00">
 22.11.2022, 08:00
 </time>
 <span class="authors__reading-time u-typo u-typo--date">3 Min.</span>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32933534"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Pfusch am Bau ist keine Seltenheit und kann hohe Zusatzkosten mit sich bringen. Umso wichtiger ist es für Häuslebauer, ihre Rechte und Pflichten zu kennen und potenzielle Stolperfallen zu umgehen. Dabei ist vieles eine Frage der richtigen Formulierung
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wer ein Haus baut, muss mitunter starke Nerven haben. Zahlreiche Dinge können schiefgehen: Laut dem Institut für Bauforschung (IFB) in Hannover, das regelmäßig Studien zu der Thematik erstellt, wird kaum eine Immobilie in Deutschland fachgerecht gebaut: „Die Analyse zeigt, dass bei Dreiviertel aller Neubauten Mängel während der Gewährleistungszeit sichtbar werden“, heißt es dazu von den Experten. Zu den Baumängel-Klassikern zählen falsch verlegte Rohre oder Anschlüsse, falsch platzierte Steckdosen, mangelhafte Abdichtungen, feuchte Keller und undichte Dächer.</p>          
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo"
 
 
   >
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Derartige Malheurs sind ärgerlich und gehen mit Zusatzkosten einher: Laut IFB-Analyse summieren sich die Schäden bei jedem vierten Baumängel-Fall auf mehr als 10.000 Euro. Dazu kommt: Nicht immer lässt sich klären, wer für Mängel verantwortlich ist. Bei einem Hausbau sind oftmals zahlreiche Beteiligte und unterschiedliche Gewerke involviert.</p>          
 
 <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <h2 id="verantwortung-delegieren-formulierungen-als-achillesferse" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Verantwortung delegieren – Formulierungen als Achillesferse
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Aus diesem Grund kann es für Bauinteressenten ratsam sein, ein Bauvorhaben an einen Generalunternehmer zu vergeben und die Immobilie schlüsselfertig zu kaufen, anstatt den Bau in Eigenregie durchzuführen. Der Bauleiter ist gegenüber allen Gewerken und anderen am Hausbau beteiligten Personen allein weisungsberechtigt. Damit übernimmt er auch die Haftung für mögliche Mängel und nicht eingehaltene Fristen. Und für den Fall, dass der Bauleiter selbst seine Pflichten nicht ausreichend erfüllt, können Bauherren Schadensersatzansprüche gegen ihn oder sein Unternehmen geltend machen.</p>      <div class="article__embedded-teasers">
 
 <article
 class="teaser teaser--card teaser--card--with-text teaser--list-on-l teaser--list-on-l--with-text article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#b7bac3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32884564/t/Oi/v1/w240/r1.5/-/hauskauf.jpg 240w, https://image.capital.de/32884564/t/ej/v1/w480/r1.5/-/hauskauf.jpg 480w, https://image.capital.de/32884564/t/0m/v1/w960/r1.5/-/hauskauf.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Immobilien: Wer eine Immobilien erwirbt, sollte die Nebenkosten mit einkalkulieren"
 src="https://image.capital.de/32884564/t/0m/v1/w960/r1.5/-/hauskauf.jpg"
 alt="Wer eine Immobilien erwirbt, sollte die Nebenkosten mit einkalkulieren"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay"
 href="https://www.capital.de/immobilien/mit-diesen-nebenkosten-muessen-immobilienkaeufer-rechnen-32884560.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Mit diesen Nebenkosten müssen Immobilienkäufer rechnen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-06T14:00:00+01:00">06.11.2022</time>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wer eine Immobilie erwirbt, muss zusätzlich 10 bis 15 Prozent des Kaufpreises für die Nebenkosten aufbringen. Dieses Geld sollten Eigentümer aus ihrem Ersparten nehmen</div>
 
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Damit es hier zu keinen bösen Überraschungen kommt, ist es besonders wichtig, die Aufgaben und zu erbringenden Leistungen des Generalunternehmers im Vertrag so detailliert wie möglich zu formulieren. Schwammige Formulierungen können zu Stolperfallen werden, da sie zu viel Interpretationsspielraum bieten. Die ausgeführten Arbeiten entsprechen womöglich nicht den eigenen Wünschen, etwa bei den verwendeten Materialien. So führt der Passus „oder vergleichbare Qualität“ meist dazu, dass der Bauunternehmer die preisgünstigere Variante wählt. Und ein vereinbarter „Schallschutz nach DIN-Norm“ wird auf einer Skala von hellhörig bis schalldicht womöglich nur als Mindestschallschutz umgesetzt.</p>          
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo"
 
 
   >
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Was auf jeden Fall im Vertrag stehen sollte, sind konkret vereinbarte Fristen und Meilensteine für die einzelnen Bauabschnitte, und zwar von Anfang an. Andernfalls sollte man keiner Ratenzahlung zustimmen – so der Rat zahlreicher Fachanwälte für Baurecht. Auch hier steckt der Teufel im Formulierungs-Detail: Ein „Beginn der Erdarbeiten“ kann ein einzelner Spatenstich in den Boden sein, ohne dass direkt weitere Bauarbeiten folgen. Haben Häuslebauer eine entsprechende Klausel unterschrieben und für diesen Fall eine Zahlung vereinbart, wird sie sofort fällig. Fehlt eine konkret vereinbarte Frist, kann zudem der Fertigstellungstermin auf den Sankt Nimmerleinstag verschoben werden. Ansprüche an Handwerker lassen sich abtreten oder eine Gewährleistungsbürgschaft nach erfolgter Bauabnahme zusichern – für den Fall, dass der Bauunternehmer insolvent geht. Zu guter Letzt sollte jeder Vertrag mit einem Bauunternehmer deshalb konkrete Haftungs- und Entschädigungsansprüche enthalten.</p>              <h2 id="haftung-und-verjaehrungsfristen-beachten" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Haftung und Verjährungsfristen beachten
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wichtig für Häuslebauer: Auch wenn sie ihre Bauherrenpflichten an einen Generalunternehmer delegieren, sind sie nicht vollständig aus der Haftung raus. Die Überwachung des Bauleiters bleibt ihre Zuständigkeit und sie haften für alles, was bis zur Fertigstellung auf der Baustelle passiert. Um sich gegen entsprechende Risiken abzusichern, kann der Abschluss einer Bauherren-Haftpflichtversicherung und einer Bauleistungsversicherung ratsam sein. Um den eigenen Pflichten adäquat nachzukommen, sollten Häuslebauer die Baustelle regelmäßig besuchen und erkennbare Mängel sofort melden und schriftlich zu dokumentieren. Zudem sollten sie dem zuständigen Bauleiter einen verbindlichen Termin für deren Beseitigung nennen. Erst wenn diese Deadline verstrichen ist, können Häuslebauer externe Dienstleister beauftragen. Für deren Vergütung muss wiederum der Bauleiter beziehungsweise dessen Baufirma aufkommen.</p>      <div class="article__embedded-teasers">
 
 <article
 class="teaser teaser--card teaser--card--with-text teaser--list-on-l teaser--list-on-l--with-text article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fafafa;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32894884/t/XH/v4/w240/r1.5/-/lb-folge-84-bild.jpg 240w, https://image.capital.de/32894884/t/f2/v4/w480/r1.5/-/lb-folge-84-bild.jpg 480w, https://image.capital.de/32894884/t/pd/v4/w960/r1.5/-/lb-folge-84-bild.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Immobilien : Hohe Immobilienpreise und Zinsen bedrohen die Selbstverständlichkeit des Eigenheims"
 src="https://image.capital.de/32894884/t/pd/v4/w960/r1.5/-/lb-folge-84-bild.jpg"
 alt="Hohe Immobilienpreise und Zinsen bedrohen die Selbstverständlichkeit des Eigenheims"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Podcast</span>
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay"
 href="https://www.capital.de/immobilien/was-wird-aus-dem-einfamilienhaus--32894882.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Was wird aus dem Einfamilienhaus? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-10T06:30:00+01:00">10.11.2022</time>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wer wird in Zukunft all die Einfamilienhäuser besitzen? Viele Normalverdiener können sie sich nicht mehr leisten – und viele junge Menschen wollen das auch gar nicht. Darum geht es im neuen „Lagebericht“</div>
 
 </article>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Da manche Schäden erst nach der erfolgten Bau-Abnahme sichtbar werden, ist es ratsam, den Bauprozess mit Fotos festzuhalten, die Mängel im Nachhinein belegen können. Generell gilt: Sämtliche Baumängel verjähren mit einer Frist von fünf Jahren nach erfolgter Abnahme. Das heißt: Auf den Kosten für Nacherfüllungen und Haftungsansprüche, die bis dahin nicht reklamiert worden sind oder nicht reklamiert werden konnten, bleiben Häuslebauer sitzen.</p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/hausbau"
 >Hausbau</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/tag/baustelle"
 >Baustelle</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.capital.de/immobilien/"
 >Immobilien</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#ebeaef;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932998/t/B3/v3/w480/r1.5/-/hotel.jpg 480w, https://image.capital.de/32932998/t/39/v3/w960/r1.5/-/hotel.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Windham Grand Doha West Bay Beach Hotel"
 src="https://image.capital.de/32932998/t/39/v3/w960/r1.5/-/hotel.jpg"
 alt="Windham Grand Doha West Bay Beach Hotel"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/teure-wm--besuch-bei-den-gewinnern-dieser-party-des-geldes---und-den-verlierern-32933008.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fußball-WM in Katar</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Teure WM: Besuch bei den Gewinnern dieser Party des Geldes – und den Verlierern 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T17:00:00+01:00">Vor 15 Stunden</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#062031;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932910/t/-r/v4/w480/r1.5/-/weidmann.jpg 480w, https://image.capital.de/32932910/t/PE/v4/w960/r1.5/-/weidmann.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Jens Weidmann"
 src="https://image.capital.de/32932910/t/PE/v4/w960/r1.5/-/weidmann.jpg"
 alt="Jens Weidmann"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Analyse</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/weidmann-kann-die-commerzbank-wieder-staatlich-unabhaengig-machen-32932744.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Commerzbank-Aufsichtsrat</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Weidmann kann die Coba wieder staatlich unabhängig machen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T16:04:00+01:00">Vor 16 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#006be1;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32933086/t/gx/v1/w480/r1.5/-/weltklimagipfel.jpg 480w, https://image.capital.de/32933086/t/rD/v1/w960/r1.5/-/weltklimagipfel.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Weltklimakonferenz: Die große Weltklimakonferenz ist vorbei und wieder einmal sind alle enttäuscht"
 src="https://image.capital.de/32933086/t/rD/v1/w960/r1.5/-/weltklimagipfel.jpg"
 alt="Die große Weltklimakonferenz ist vorbei und wieder einmal sind alle enttäuscht"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kommentar</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/weltklimakonferenz--dann-lasst-den-planeten-halt-brennen--32933064.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Weltklimakonferenz</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dann lasst den Planeten halt brennen  
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T15:09:00+01:00">Vor 17 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#ffbfdf;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32933626/t/Ak/v1/w480/r1.5/-/baustelle-einfamilienhaus.jpg 480w, https://image.capital.de/32933626/t/Kh/v1/w960/r1.5/-/baustelle-einfamilienhaus.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Baustelle eines Einfamilienhauses"
 src="https://image.capital.de/32933626/t/Kh/v1/w960/r1.5/-/baustelle-einfamilienhaus.jpg"
 alt="Baustelle eines Einfamilienhauses"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Worauf Sie bei der Bauplanung achten sollten 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-22T08:00:00+01:00">Vor 14 Minuten</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#68634d;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32934072/t/tU/v2/w480/r1.5/-/molkerei.jpg 480w, https://image.capital.de/32934072/t/0x/v2/w960/r1.5/-/molkerei.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Erzeugerpreise sinken: Vor allem Molkereien zogen ihre Preise stark an. Käse und Quark kosteten 38,3 Prozent mehr, Milch 36,1 Prozent"
 src="https://image.capital.de/32934072/t/0x/v2/w960/r1.5/-/molkerei.jpg"
 alt="Vor allem Molkereien zogen ihre Preise stark an. Käse und Quark kosteten 38,3 Prozent mehr, Milch 36,1 Prozent"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/haben-wir-den-hoehepunkt-der-inflation-schon-ueberschritten--32934038.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erzeugerpreise sinken</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Haben wir den Höhepunkt der Inflation schon überschritten? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T22:24:00+01:00">Vor 9 Stunden</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#45607d;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932454/t/2S/v3/w480/r1.5/-/cop27-schild.jpg 480w, https://image.capital.de/32932454/t/y-/v3/w960/r1.5/-/cop27-schild.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="COP27: Abgenutztes Schild auf der COP27: Über den Erfolg der Weltklimakonferenz gibt es unterschiedliche Ansichten"
 src="https://image.capital.de/32932454/t/y-/v3/w960/r1.5/-/cop27-schild.jpg"
 alt="Abgenutztes Schild auf der COP27: Über den Erfolg der Weltklimakonferenz gibt es unterschiedliche Ansichten"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/cop27--das-sind-die-beschluesse-der-weltklimakonferenz-32932314.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">COP27</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die Beschlüsse der Weltklimakonferenz 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T18:00:00+01:00">Vor 14 Stunden</time>
 
 </div>
 
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d7dee4;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932742/t/X5/v1/w480/r1.5/-/boerse-frankfurt-handelssaal.jpg 480w, https://image.capital.de/32932742/t/fC/v1/w960/r1.5/-/boerse-frankfurt-handelssaal.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Blick in den Handelssaal der Frankfurter Börse"
 src="https://image.capital.de/32932742/t/fC/v1/w960/r1.5/-/boerse-frankfurt-handelssaal.jpg"
 alt="Blick in den Handelssaal der Frankfurter Börse"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/so-verdienen-sie-auch-in-einem-schlechten-boersenjahr-geld-32932712.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Daniel Saurenz</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So verdienen Sie auch in einem schlechten Börsenjahr Geld 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T14:13:00+01:00">Vor 18 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#b6becb;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932640/t/54/v4/w480/r1.5/-/-7-argentinien--1-.jpg 480w, https://image.capital.de/32932640/t/IE/v4/w960/r1.5/-/-7-argentinien--1-.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="#7 Argentinien"
 src="https://image.capital.de/32932640/t/IE/v4/w960/r1.5/-/-7-argentinien--1-.jpg"
 alt="Lionel Messi (l.) will es noch einmal wissen. Zu den teuersten Spielern gehört der Argentinier in Diensten von Paris Saint-Germains aber nicht mehr"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/leben/das-sind-die-wertvollsten-nationalmannschaften-bei-der-fussball-wm-32932630.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ranking</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die wertvollsten Nationalmannschaften bei der Fußball-WM 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T12:45:00+01:00">Vor 19 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32932186/t/fL/v1/w480/r1.5/-/robo-advisor-neu.png 480w, https://image.capital.de/32932186/t/RS/v1/w960/r1.5/-/robo-advisor-neu.png 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Test: Das sind die besten nachhaltigen Robo-Advisor"
 src="https://image.capital.de/32932186/t/RS/v1/w960/r1.5/-/robo-advisor-neu.png"
 alt="Test: Das sind die besten nachhaltigen Robo-Advisor"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/das-sind-die-besten-nachhaltigen-robo-advisor-32931640.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Test</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die besten nachhaltigen Robo-Advisor 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-21T11:31:00+01:00">Vor 20 Stunden</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 <h2 class="group__headline group-teaserlist__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c2bbb7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32717792/t/si/v1/w480/r1.5/-/haus-3d-druck.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Im nordrhein-westfälischen Beckum steht das erste deutsche Einfamilienhaus aus dem Betondrucker "
 src="https://image.capital.de/32717792/t/si/v1/w480/r1.5/-/haus-3d-druck.jpg"
 alt="Im nordrhein-westfälischen Beckum steht das erste deutsche Einfamilienhaus aus dem Betondrucker"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/gehoert-dem-haus-aus-dem-3d-drucker-die-zukunft--32717778.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Gehört dem Haus aus dem 3D-Drucker die Zukunft? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-12T12:36:00+02:00">12.09.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#353324;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32653972/t/cz/v1/w480/r1.5/-/architektenhaus.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Modernes Einfamilienhaus"
 src="https://image.capital.de/32653972/t/cz/v1/w480/r1.5/-/architektenhaus.jpg"
 alt="Modernes Einfamilienhaus"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/architektenhaeuser--massgeschneidert--aber-auch-masslos-ueberteuert---32653968.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Architektenhäuser: Maßgeschneidert, aber auch maßlos überteuert?  
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-08-22T13:45:00+02:00">22.08.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#f9e7d3;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31882482/t/PD/v2/w480/r1.5/-/fertighaus.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Bau eines Fertighauses in Bayern"
 src="https://image.capital.de/31882482/t/PD/v2/w480/r1.5/-/fertighaus.jpg"
 alt="Bau eines Fertighauses in Bayern"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/projekt-hausbau--massiv--oder-fertighaus--31882460.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Projekt Hausbau: Massiv- oder Fertighaus? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-22T13:30:00+02:00">22.05.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#3e2824;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31799590/t/19/v4/w480/r1.5/-/imago0149832461h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Baumängel: Ein Dachdecker deckt ein Walmdach."
 src="https://image.capital.de/31799590/t/19/v4/w480/r1.5/-/imago0149832461h.jpg"
 alt="Ein Dachdecker deckt ein Walmdach."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/baumaengel--wie-sie-baupfusch-erkennen-und-was-sie-dagegen-tun-31799474.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Baumängel</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie Sie Baupfusch erkennen und was Sie dagegen tun 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-04-24T13:30:00+02:00">24.04.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#5b4425;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31627218/t/Nw/v3/w480/r1.5/-/hausbau-neubausiedlung-muenchen-imago99275389h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Neubauwohnungen in Feldkirchen bei München"
 src="https://image.capital.de/31627218/t/Nw/v3/w480/r1.5/-/hausbau-neubausiedlung-muenchen-imago99275389h.jpg"
 alt="Neubauwohnungen in Feldkirchen bei München"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/so-beeinflusst-der-leitzins-die-baufinanzierung-31627200.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So beeinflusst der Leitzins die Baufinanzierung 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-02-13T00:00:00+01:00">13.02.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31495922/t/yu/v1/w480/r1.5/-/imago0136320210h-2-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="imago0136320210h-2"
 src="https://image.capital.de/31495922/t/yu/v1/w480/r1.5/-/imago0136320210h-2-jpg.jpg"
 alt="Kaufen oder pachten: Das Erbbaurecht kann eine Alternative zum Grundstückspreis sein"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/darauf-muessen-sie-beim-erbbaurecht-achten"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Darauf müssen Sie beim Erbbaurecht achten 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-12-23T08:00:40+01:00">23.12.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31046374/t/y6/v1/w480/r1.5/-/hausbau-neubausiedlung-muenchen-imago99275389h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Neubauwohnungen in Feldkirchen bei München"
 src="https://image.capital.de/31046374/t/y6/v1/w480/r1.5/-/hausbau-neubausiedlung-muenchen-imago99275389h-jpg.jpg"
 alt="Neubauwohnungen in Feldkirchen bei München"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/baumaengel-so-vermeiden-sie-aerger-beim-hausbau"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Baumängel: So vermeiden Sie Ärger beim Hausbau 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-12-05T08:58:50+01:00">05.12.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31026764/t/tm/v1/w480/r1.5/-/neubau-eines-hauses-baustelle-dpa-100753132-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Symboldbild Baufinanzierung - Foto: dpa"
 src="https://image.capital.de/31026764/t/tm/v1/w480/r1.5/-/neubau-eines-hauses-baustelle-dpa-100753132-jpg.jpg"
 alt="Symboldbild Baufinanzierung"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/7-goldene-bauherrenregeln-54368"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Hausbau</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die sieben goldenen Bauherrenregeln 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-05-29T19:30:26+02:00">29.05.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31059720/t/re/v1/w480/r1.5/-/immobilien-imago0118703731h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Immobilien_imago0118703731h"
 src="https://image.capital.de/31059720/t/re/v1/w480/r1.5/-/immobilien-imago0118703731h-jpg.jpg"
 alt="Mit 3D-Druck könnten in Zukunft auch Immobilien gedruckt werden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/wie-der-3d-druck-den-immobilienmarkt-entlastet"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Gedruckte Häuser</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie der 3D-Druck den Immobilienmarkt entlastet 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-05-23T12:42:10+02:00">23.05.2021</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 
 
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 
 </div>
 
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 <h3 class="group__headline group-teaserlist__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 
 
 
 <div class="group__items" >
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-22T08:00:00+01:00">22.11.2022 - 08:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Worauf Sie bei der Bauplanung achten sollten 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T22:24:00+01:00">21.11.2022 - 22:24 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/haben-wir-den-hoehepunkt-der-inflation-schon-ueberschritten--32934038.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Haben wir den Höhepunkt der Inflation schon überschritten? 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T18:00:00+01:00">21.11.2022 - 18:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/cop27--das-sind-die-beschluesse-der-weltklimakonferenz-32932314.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 COP27: Das sind die Beschlüsse der Weltklimakonferenz 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T17:00:00+01:00">21.11.2022 - 17:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/teure-wm--besuch-bei-den-gewinnern-dieser-party-des-geldes---und-den-verlierern-32933008.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Teure WM: Besuch bei den Gewinnern dieser Party des Geldes – und den Verlierern 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T16:04:00+01:00">21.11.2022 - 16:04 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/weidmann-kann-die-commerzbank-wieder-staatlich-unabhaengig-machen-32932744.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Weidmann kann die Commerzbank wieder staatlich unabhängig machen 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T15:09:00+01:00">21.11.2022 - 15:09 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/weltklimakonferenz--dann-lasst-den-planeten-halt-brennen--32933064.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Weltklimakonferenz: Dann lasst den Planeten halt brennen  
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T14:13:00+01:00">21.11.2022 - 14:13 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/so-verdienen-sie-auch-in-einem-schlechten-boersenjahr-geld-32932712.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 So verdienen Sie auch in einem schlechten Börsenjahr Geld 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T12:45:00+01:00">21.11.2022 - 12:45 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/leben/das-sind-die-wertvollsten-nationalmannschaften-bei-der-fussball-wm-32932630.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das sind die wertvollsten Nationalmannschaften bei der Fußball-WM 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-11-21T11:31:00+01:00">21.11.2022 - 11:31 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/das-sind-die-besten-nachhaltigen-robo-advisor-32931640.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das sind die besten nachhaltigen Robo-Advisor 
 </h3>
 
 </a>
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>
 
 
 
 <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element ad-element--skyscraper-container">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo"
 
 
   >
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo"
 
 
   >
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo"
 
 
   >
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
   <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--capital_plus" aria-label="CAPITAL PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Vermögen aufbauen und Wirtschaft verstehen</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">Jetzt 30 Tage für 0,00 € testen!</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://aktion.capital.de/capital-plus" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 </div>
 </x-modal>
 </div>    <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.capital.de/__assets/capital.d18c9fd84142a74bed29807c7c246038.js"></script>
 <script type="application/ld+json">[{"description":"Pfusch am Bau ist keine Seltenheit und kann hohe Zusatzkosten mit sich bringen. Umso wichtiger ist es für Häuslebauer, ihre Rechte und Pflichten zu kennen...","image":[{"url":"https://image.capital.de/32933626/t/Dd/v1/w1440/r1/-/baustelle-einfamilienhaus.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/32933626/t/13/v1/w1440/r1.3333/-/baustelle-einfamilienhaus.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/32933626/t/fN/v1/w1440/r1.7778/-/baustelle-einfamilienhaus.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html","@type":"WebPage"},"headline":"Worauf Sie bei der Bauplanung achten sollten","datePublished":"2022-11-22T08:00:00+01:00","dateModified":"2022-11-21T16:52:47+01:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Immobilien","@id":"https://www.capital.de/immobilien/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Worauf Sie bei der Bauplanung achten sollten","@id":"https://www.capital.de/immobilien/worauf-sie-bei-der-bauplanung-achten-sollten-32933534.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>