<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Windenergie fürs Depot - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.capital.de/31978624/t/Fr/v1/w1440/r1.5/-/nordex-windenergie.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px" imagesrcset="https://image.capital.de/31978624/t/rY/v1/w40/r1.5/-/nordex-windenergie.jpg 40w, https://image.capital.de/31978624/t/lY/v1/w80/r1.5/-/nordex-windenergie.jpg 80w, https://image.capital.de/31978624/t/Mj/v1/w160/r1.5/-/nordex-windenergie.jpg 160w, https://image.capital.de/31978624/t/ZL/v1/w240/r1.5/-/nordex-windenergie.jpg 240w, https://image.capital.de/31978624/t/vn/v1/w480/r1.5/-/nordex-windenergie.jpg 480w, https://image.capital.de/31978624/t/A7/v1/w960/r1.5/-/nordex-windenergie.jpg 960w, https://image.capital.de/31978624/t/Fr/v1/w1440/r1.5/-/nordex-windenergie.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="amphtml" href="https://www.capital.de/amp/geld-versicherungen/windenergie-fuers-depot-31978598.html" />
 <link rel="canonical" href="https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Die Aktienkurse der Windkraftbranche liefen lange Zeit bergab, doch nun könnte das Comeback folgen. Ein neues Gesetz soll den Ausbau von Windenergie vorantreiben. Wie Investoren mitziehen können" />
 <meta name="date" content="2022-06-24T08:00:00+02:00"/>
 <meta name="last-modified" content="2022-06-23T16:52:26+02:00"/>
 <meta name="buildDate" content="2022-06-21T11:33:33+0200" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/31978624/t/4U/v1/w1440/r1.7778/-/nordex-windenergie.jpg"/>
 <meta property="og:title" content="Windenergie fürs Depot"/>
 <meta property="og:description" content="Die Aktienkurse der Windkraftbranche liefen lange Zeit bergab, doch nun könnte das Comeback folgen. Ein neues Gesetz soll den Ausbau von Windenergie vorantreiben. Wie Investoren mitziehen können"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html"/>
 <meta property="article:tag" content="Windenergie"/>
 <meta property="article:tag" content="Windkraft"/>
 <meta property="article:tag" content="Aktien"/>
 <meta property="article:tag" content="Nordex"/>
 <meta property="article:tag" content="Erneuerbare Energien"/>
 
 <meta name="ob_headline" content="Windenergie fürs Depot">
 <meta name="ob_kicker" content="Aktien">
 <meta name="ob_image" content="https://image.capital.de/31978624/t/4U/v1/w1440/r1.7778/-/nordex-windenergie.jpg" />
 
 
     
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.b6425cb75c80a164c883aebd643f597c.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.7ed29bf859e90235da75583ad06ad6a9.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.2c09f2785e1013f35f94bba0fc8ab92d.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Windenergie","Windkraft","Aktien","Nordex","Erneuerbare Energien","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "geld_versicherungen");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"31978598:Windenergie fürs Depot","numAuthors":0,"firstPublicationDate":"2022-06-23","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Aktien","Geld & Versicherungen"],"adKeywords":"Windenergie,Windkraft,Aktien,Nordex,Erneuerbare Energien,onecore,ct_article","adZone":"geld_versicherungen","orientation":"not_set","categories":["Geld & Versicherungen"],"id":"31978598","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"","url":"https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"geld_versicherungen","canonicalUrl":"https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html","contentId":"31978598","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"31978598:Windenergie fürs Depot","numAuthors":0,"firstPublicationDate":"2022-06-23T16:52:21+02:00","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Aktien","Geld & Versicherungen"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.2713c479b99dbc1a7349e20d9c3af6b4.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.829231-cap-31978598" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 Capital+ 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 
 
 >
 CAPITAL+ 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Geld &amp; Versicherung 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Aktien 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fonds 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geldanlage 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherungen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Vorsorge 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kaufen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mieten 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratgeber 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik &amp; Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Digitalisierung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Innovativste Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mittelstand 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neustart 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltwirtschaft 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Karriere 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2021/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Attraktivste Arbeitgeber 2021 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beste Ausbilder 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erfolg 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/junge-elite/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Junge Elite 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Management 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 New Work 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Luxus 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reise &amp; Genuß 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Uhren 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Tools &amp; Rechner 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tagesgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Festgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Girokonto-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratenkredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autokredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Depotbank-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rendite-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Forward-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE EIGENEN VIER WÄNDE 
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Baugeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Grundbuch-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Eigenheim-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tilgungsrechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Angebotsvergleich 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Abo-Angebote 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 
 
 >
 
 Immo-Kompass 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 
 
 >
 
 Tools & Rechner 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label"
 
 
 
 >
 
 Gewinnspiele 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 
 
 >
 
 Events 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 
 
 >
 
 Autoren 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/p/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 class="page__top-ad-wrapper"
 >
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>              <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherungen</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Windenergie fürs Depot</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Aktien</span>
 <span class="title__headline u-typo u-typo--article-title">Windenergie fürs Depot</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#fdfdfd;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31978624/t/rY/v1/w40/r1.5/-/nordex-windenergie.jpg 40w, https://image.capital.de/31978624/t/lY/v1/w80/r1.5/-/nordex-windenergie.jpg 80w, https://image.capital.de/31978624/t/Mj/v1/w160/r1.5/-/nordex-windenergie.jpg 160w, https://image.capital.de/31978624/t/ZL/v1/w240/r1.5/-/nordex-windenergie.jpg 240w, https://image.capital.de/31978624/t/vn/v1/w480/r1.5/-/nordex-windenergie.jpg 480w, https://image.capital.de/31978624/t/A7/v1/w960/r1.5/-/nordex-windenergie.jpg 960w, https://image.capital.de/31978624/t/Fr/v1/w1440/r1.5/-/nordex-windenergie.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Blick auf eine Windkraftanlage der Firma Nordex"
 src="https://image.capital.de/31978624/t/Fr/v1/w1440/r1.5/-/nordex-windenergie.jpg"
 alt="Blick auf eine Windkraftanlage der Firma Nordex"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Windkraftanlage von Nordex: Die Aktie ist abgestürzt        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO / BildFunkMV</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Johanna Stein
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-06-24T08:00:00+02:00">
 24.06.2022, 08:00 Uhr
 </time>
 <span class="authors__reading-time u-typo u-typo--date">2 Min. Lesezeit</span>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Die Aktienkurse der Windkraftbranche liefen lange Zeit bergab, doch nun könnte das Comeback folgen. Ein neues Gesetz soll den Ausbau von Windenergie vorantreiben. Wie Investoren mitziehen können
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Zukunft ist grün: Im Jahr 2030 will die Regierung 80 Prozent des deutschen Stromverbrauchs aus erneuerbaren Energien beziehen. Weil der Anteil im vergangenen Jahr erst bei rund 40 Prozent lag, hat das Kabinett ein Gesetz beschlossen, das den Ausbau der Windkraft vorantreiben soll: Das sogenannte „Wind-an-Land-Gesetz“ sieht vor, dass die Bundesländer künftig zwei Prozent ihrer Fläche für Windräder zur Verfügung stellen müssen. Auch verschiedene baurechtliche Hindernisse sollen fallen. Windkraft gilt seit Jahren als ein wichtiger Wegbereiter für die Energiewende. Die Aktienkurse der Branche könnte diese Novelle beflügeln.</p>              <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Sie hatten Anfang 2021 einen vorläufigen Höhepunkt erreicht. „Damals haben viele Investoren auf Klimaschutzaktien gesetzt“, erklärt Stefan Schöppner, Anlagestratege bei der Commerzbank, der den Bereich Windkraft betreut. Seitdem ging es allerdings bergab. Denn die Unternehmen mussten einige Krisen durchmachen. Zuerst kam die Pandemie und mit ihr die Lieferkettenproblematik. Inzwischen leidet die Branche unter der Inflation, so wie die gesamte Wirtschaft. „Die Preise für Vorkosten sind explodiert“, berichtet Schöppner. Bei Herstellern von Windkraftanlagen betrifft das Materialkosten und Lieferkosten – denn die Spritpreise sind ebenfalls angestiegen.</p>              <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Das stellt die Unternehmen vor große Herausforderungen: Bei bereits abgeschlossenen Verträgen können die Windkrafthersteller zusätzliche Kosten nicht einfach so auf die Käufer überwälzen. Unter diesen Umständen ist es kaum verwunderlich, dass die Aktienkurse der Windkrafttitel seit gut einem Jahr sinken. „Die Lage wird sich erst entspannen, wenn neue Aufträge zu den neuen Preisen reinkommen“, sagt Schöppner. „Derzeit wird eifrig diskutiert, wann das sein könnte.“ Der Börsenexperte warnt außerdem, dass die Branche hierzulande bald weitere Konkurrenz bekommen könnte: „Windkraftanbieter aus China stehen kurz davor, ihr Angebot global auszuweiten“, berichtet er. „Das schafft zusätzlichen Druck auf die Industrie.“</p>              <h2 id="seitwaerts-mit-aufwaertspotenzial" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Seitwärts mit Aufwärtspotenzial
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Aktuell performen die Aktienkurse von Windkraftunternehmen durchwachsen. Bei Vestas und Nordex beispielsweise, zwei Herstellern von Windkraftanlagen, ging es in den vergangenen zwölf Monaten mit großen Schwankungen abwärts: Vestas fuhr einen Jahresverlust von 25 Prozent ein, der Wert der Nordex-Aktie hat sich sogar fast halbiert. Die globalen Krisen des vergangenen Jahres spiegeln sich auch in den Ebit-Margen der beiden Unternehmen wider. Mit der Ebit-Marge misst man die Rentabilität eines Unternehmens, indem man den operativen Gewinn ins Verhältnis zum Umsatz setzt. Diese Kennzahl lag bei Vestas 2021 bei drei Prozent, verglichen mit rund fünf Prozent ein Jahr zuvor. Bei Nordex betrug die Marge 2021 minus zwei Prozent und damit einen Prozentpunkt weniger als noch im Jahr 2020. Immerhin scheint der generelle Abwärtstrend gebrochen. „Die Kurse von Windkraftunternehmen entwickeln sich aktuell seitwärts – wenn auch mit hohen Schwankungen“, sagt Schöppner.</p>      <div class="article__embedded-teasers">
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3--tt teaser--context-article teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#dbdad6;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31936692/t/nf/v1/w240/r1.5/-/messestand-gp-joule-wasserstoff.jpg 240w, https://image.capital.de/31936692/t/ac/v1/w480/r1.5/-/messestand-gp-joule-wasserstoff.jpg 480w, https://image.capital.de/31936692/t/Tf/v1/w960/r1.5/-/messestand-gp-joule-wasserstoff.jpg 960w"
 sizes="(min-width: 1280px) 197px, (min-width: 1001px) 244px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Messestand GP Joule, Präsentation eines Modells für die Technologie mit grünem Wasserstoff"
 src="https://image.capital.de/31936692/t/Tf/v1/w960/r1.5/-/messestand-gp-joule-wasserstoff.jpg"
 alt="Messestand GP Joule, Präsentation eines Modells für die Technologie mit grünem Wasserstoff"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-embedded-teaser teaser__link--overlay teaser--card-list__link"
 href="https://www.capital.de/geld-versicherungen/zweite-chance-fuer-wasserstoff-aktien-31936638.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Elektromobilität</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Zweite Chance für Wasserstoff-Aktien 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-10T08:00:00+02:00">10.06.2022</time>
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">In den vergangenen Jahren schien es, als hätten batteriebetriebene Elektroautos das Rennen gemacht. Doch nun meldet sich Wasserstoff als Antriebstechnologie zurück – eine Neugründung unterstreicht das. Wie Anleger einsteigen können.</div>
 </article>
 </div>
 <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der Börsenexperte schätzt die weitere Marktentwicklung positiv ein. „Wir brauchen derzeit alles, was mit sauberer Energie Strom liefert“, erklärt er. Daher ist er überzeugt, dass sich eine Investition in die Branche für langfristig denkende Anleger lohnt. Gleichzeitig mahnt er Investoren bei Betreibern von Windkraftanlagen zur Vorsicht – hier müssten sie sich im Vorfeld gut über die Unternehmen informieren. „Bei Betreibern von Windkraftanlagen muss man genau schauen, wo gebaut wird“, erklärt er. Denn ein Windrad kostet immer ähnlich viel, abgesehen von leichten Rabatten für verschiedene Standorte. Aber der Gewinn hängt am Ende davon ab, in welcher Region die Windkraftanlagen aufgestellt werden. „Es lohnt sich natürlich, dort zu bauen, wo viel Wind weht“, sagt Schöppner. Ende 2021 waren deutschlandweit rund 30.000 Windräder gemeldet. Die meisten davon, nämlich 6400, stehen in Niedersachsen, gefolgt von Brandenburg und Nordrhein-Westfalen.</p>                <x-embed 
 class="js-embed embed u-typo u-typo--article-text"
 consent="pending"
 privacy-link="https://www.capital.de/datenschutz"
 privacy-settings-link="javascript:window._sp_.loadPrivacyManagerModal(538487)"
 srcdoc="&lt;div class&#x3D;&quot;widget-element article__widget-element article__widget-element--html-widget widget-element--context-article&quot;&gt;
 &lt;iframe title&#x3D;&quot;Windkraftaktien&quot; aria-label&#x3D;&quot;Tabelle&quot; id&#x3D;&quot;datawrapper-chart-aWAoE&quot; src&#x3D;&quot;https://datawrapper.dwcdn.net/aWAoE/1/&quot; scrolling&#x3D;&quot;no&quot; frameborder&#x3D;&quot;0&quot; style&#x3D;&quot;border: none;&quot; width&#x3D;&quot;620&quot; height&#x3D;&quot;349&quot;&gt;&lt;/iframe&gt;
 &lt;/div&gt;
 "
 vendor-id="5f96d385a228635d7b29aca1"
 vendor-name="Datawrapper GmbH"
 
 ></x-embed>
 <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/windenergie"
 >Windenergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/windkraft"
 >Windkraft</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/aktie"
 >Aktien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/nordex"
 >Nordex</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/erneuerbare-energien"
 >Erneuerbare Energien</a>
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d4d6cb;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31977168/t/mP/v1/w480/r1.5/-/dubai-skyline.jpg 480w, https://image.capital.de/31977168/t/bc/v1/w960/r1.5/-/dubai-skyline.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Sanktionen: Die Skyline von Dubai"
 src="https://image.capital.de/31977168/t/bc/v1/w960/r1.5/-/dubai-skyline.jpg"
 alt="Die Skyline von Dubai"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/dubai-loest-die-schweiz-als-umschlagplatz-russischer-rohstoffe-ab-31977160.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Sanktionen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dubai löst die Schweiz als Umschlagplatz russischer Rohstoffe ab 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T14:15:00+02:00">Vor 19 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fe4445;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31977106/t/0R/v1/w480/r1.5/-/geldautomat.jpg 480w, https://image.capital.de/31977106/t/5O/v1/w960/r1.5/-/geldautomat.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Vermögen: Bargeld steht bei den Bundesbürgern immer noch hoch im Kurs"
 src="https://image.capital.de/31977106/t/5O/v1/w960/r1.5/-/geldautomat.jpg"
 alt="Bargeld steht bei den Bundesbürgern immer noch hoch im Kurs"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/so-legen-die-deutschen-ihr-geld-an-31977088.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Vermögen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So legen die Deutschen ihr Geld an 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T12:33:00+02:00">Vor 20 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31493732/t/eO/v2/w480/r1.5/-/dani-parthum.jpg 480w, https://image.capital.de/31493732/t/AB/v2/w960/r1.5/-/dani-parthum.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Dani Parthum"
 src="https://image.capital.de/31493732/t/AB/v2/w960/r1.5/-/dani-parthum.jpg"
 alt="Dani Parthum"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/wer-verliert-gerade-an-den-boersen-massiv-geld--niemand--31976346.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Dani Parthum</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wer verliert gerade an den Börsen massiv Geld? Niemand! 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T11:30:00+02:00">Vor 21 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fdfdfd;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31978624/t/vn/v1/w480/r1.5/-/nordex-windenergie.jpg 480w, https://image.capital.de/31978624/t/A7/v1/w960/r1.5/-/nordex-windenergie.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Blick auf eine Windkraftanlage der Firma Nordex"
 src="https://image.capital.de/31978624/t/A7/v1/w960/r1.5/-/nordex-windenergie.jpg"
 alt="Blick auf eine Windkraftanlage der Firma Nordex"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Windenergie fürs Depot 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-24T08:00:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#503d36;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31978670/t/e2/v2/w480/r1.5/-/arbeiter.jpg 480w, https://image.capital.de/31978670/t/qr/v2/w960/r1.5/-/arbeiter.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Philipp Frey: Arbeitszeit reduzieren oder erhöhen? Vor allem bei körperlich schwerer Arbeit fordern viele Experten eine Reduzierung"
 src="https://image.capital.de/31978670/t/qr/v2/w960/r1.5/-/arbeiter.jpg"
 alt="Arbeitszeit reduzieren oder erhöhen? Vor allem bei körperlich schwerer Arbeit fordern viele Experten eine Reduzierung"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/karriere/42-stunden-woche--warum-eine-vier-tage-woche-besser-sein-koennte-31978578.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Philipp Frey</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum eine Vier-Tage-Woche besser wäre als eine 42-Stunden-Woche 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T17:34:00+02:00">Vor 15 Stunden</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#010101;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31977520/t/GJ/v1/w480/r1.5/-/boerse-australien.jpg 480w, https://image.capital.de/31977520/t/bV/v1/w960/r1.5/-/boerse-australien.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Paul Marsh: An den Börsen wie hier in Sydney geht es zurzeit turbulent zu"
 src="https://image.capital.de/31977520/t/bV/v1/w960/r1.5/-/boerse-australien.jpg"
 alt="An den Börsen wie hier in Sydney geht es zurzeit turbulent zu"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/warum-aktien-kein-hedge-und-keine-absicherung-gegen-inflation-sind--31972128.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Paul Marsh</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Viele Leute glauben, Aktien sind ein Hedge gegen Inflation. Aber das sind sie nicht“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T15:30:00+02:00">Vor 17 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#6a99c7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31974224/t/bU/v2/w480/r1.5/-/berlin.jpg 480w, https://image.capital.de/31974224/t/n6/v2/w960/r1.5/-/berlin.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Immobilien: Noch wird - wie hier in Berlin - überall viel gebaut. Das könnte sich laut Bloomberg-Berechnungen aber bald ändern"
 src="https://image.capital.de/31974224/t/n6/v2/w960/r1.5/-/berlin.jpg"
 alt="Noch wird - wie hier in Berlin - überall viel gebaut. Das könnte sich laut Bloomberg-Berechnungen aber bald ändern"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/immobilien/immobilien--warum-ein-ende-des-globalen-booms-nahen-koennte-31974188.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum die Zeichen auf ein Ende des globalen Immobilienbooms hindeuten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T10:00:00+02:00">Vor 23 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31600792/t/Hd/v1/w480/r1.5/-/frankfurt-banken-imago0068106612h-jpg.jpg 480w, https://image.capital.de/31600792/t/Vo/v1/w960/r1.5/-/frankfurt-banken-imago0068106612h-jpg.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bankenviertel in Frankfurt"
 src="https://image.capital.de/31600792/t/Vo/v1/w960/r1.5/-/frankfurt-banken-imago0068106612h-jpg.jpg"
 alt="Bankenviertel in Frankfurt"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/die-besten-aktiven-fonds-2022-31974088.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fondsranking</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die besten aktiven Fonds 2022 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T08:03:00+02:00">23.06.2022</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#f3f0eb;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31973940/t/T6/v1/w480/r1.5/-/paris-boerse-euronext.jpg 480w, https://image.capital.de/31973940/t/VQ/v1/w960/r1.5/-/paris-boerse-euronext.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="In der Lobby der Börse Euronext in Paris werden Kursinformationen angezeigt"
 src="https://image.capital.de/31973940/t/VQ/v1/w960/r1.5/-/paris-boerse-euronext.jpg"
 alt="In der Lobby der Börse Euronext in Paris werden Kursinformationen angezeigt"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/europas-comeback--das-sind-die-besten-aktiven-fonds-31973868.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fondsranking 2022</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Europas Comeback: Das sind die besten aktiven Fonds 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T08:00:00+02:00">23.06.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#7d6a70;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31945220/t/U5/v2/w480/r1.5/-/niedersachsen-ministerpraesident-weil.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stephan Weil, Ministerpräsident des Landes Niedersachsen"
 src="https://image.capital.de/31945220/t/U5/v2/w480/r1.5/-/niedersachsen-ministerpraesident-weil.jpg"
 alt="Stephan Weil, Ministerpräsident des Landes Niedersachsen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/stephan-weil---industrie-folgt-energie--31945218.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Stephan Weil: „Industrie folgt Energie“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-14T10:38:00+02:00">14.06.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#004d93;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31035512/t/tl/v3/w480/r1.5/-/aktienchart-boerse-gettyimages-177491798-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Symbolbild Aktienchart"
 src="https://image.capital.de/31035512/t/tl/v3/w480/r1.5/-/aktienchart-boerse-gettyimages-177491798-jpg.jpg"
 alt="Symbolbild Aktienchart"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/tipp-der-woche--abo-wind-31819480.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Tipp der Woche: ABO Wind 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T09:34:00+02:00">02.05.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#fefefc;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31747498/t/us/v2/w480/r1.5/-/nordex.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Geldanlage: Die Nordex-Aktie befand sich zuletzt im Aufwind"
 src="https://image.capital.de/31747498/t/us/v2/w480/r1.5/-/nordex.jpg"
 alt="Die Nordex-Aktie befand sich zuletzt im Aufwind"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/oekostrom-aktien--aufwind-fuers-depot-31747448.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Geldanlage</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ökostrom-Aktien: Aufwind fürs Depot 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-04-01T07:30:00+02:00">01.04.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#0b0e13;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31690394/t/uW/v2/w480/r1.5/-/batterien-stromnetz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Enegieversorgung: Europa hinkt im Vergleich zu einem US-Bundesstaat wie Kalifornien hinterher, wenn es darum geht, Batterien an das Stromnetz anzuschließen"
 src="https://image.capital.de/31690394/t/uW/v2/w480/r1.5/-/batterien-stromnetz.jpg"
 alt="Europa hinkt im Vergleich zu einem US-Bundesstaat wie Kalifornien hinterher, wenn es darum geht, Batterien an das Stromnetz anzuschließen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/kalter-entzug-fuer-europa--schluss-mit-russischem-oel-und-gas--31690316.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Enegieversorgung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kalter Entzug für Europa: Schluss mit russischem Öl und Gas  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-10T10:27:00+01:00">10.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#ccd9ea;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31572962/t/WK/v3/w480/r1.5/-/frank-mastiaux-hat-den-energiekonzern-enbw-kraeftig-umgebaut---auch-mithilfe-eines-eigens-geschaffenen-innovationscampus--wo-dieses-bild-entstand----1-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Frank Mastiaux hat den Energiekonzern EnBW kräftig umgebaut – auch mithilfe eines eigens geschaffenen Innovationscampus, wo dieses Bild entstand"
 src="https://image.capital.de/31572962/t/WK/v3/w480/r1.5/-/frank-mastiaux-hat-den-energiekonzern-enbw-kraeftig-umgebaut---auch-mithilfe-eines-eigens-geschaffenen-innovationscampus--wo-dieses-bild-entstand----1-.jpg"
 alt="Frank Mastiaux hat den Energiekonzern EnBW kräftig umgebaut – auch mithilfe eines eigens geschaffenen Innovationscampus, wo dieses Bild entstand"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/-wir-haben-die-flaechen--wir-haben-die-experten--wir-koennen-das--31572944.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Interview</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Wir haben die Flächen, wir haben die Experten, wir können das“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-30T10:00:00+01:00">30.01.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#658489;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31391060/t/tQ/v3/w480/r1.5/-/der-windpark-gode-1-und-2-rund-50-kilometer-vor-der-niedersaechsischen-kueste-in-der-nordsee--hier-laeuft-das-geschaeft----1-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Der Windpark Gode 1 und 2 rund 50 Kilometer vor der niedersächsischen Küste in der Nordsee. Hier läuft das Geschäft"
 src="https://image.capital.de/31391060/t/tQ/v3/w480/r1.5/-/der-windpark-gode-1-und-2-rund-50-kilometer-vor-der-niedersaechsischen-kueste-in-der-nordsee--hier-laeuft-das-geschaeft----1-.jpg"
 alt="Der Windpark Gode 1 und 2 rund 50 Kilometer vor der niedersächsischen Küste in der Nordsee. Hier läuft das Geschäft"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/nichts-weht-mehr--china-dominiert-die-windkraftbranche-31391050.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Windenergie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nichts weht mehr: China dominiert die Windkraftbranche 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-09T15:45:00+01:00">09.01.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31063316/t/GO/v1/w480/r1.5/-/windrad-ge-imago0117017905h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Windrad von General Electric in Nordrhein-Westfalen"
 src="https://image.capital.de/31063316/t/GO/v1/w480/r1.5/-/windrad-ge-imago0117017905h-jpg.jpg"
 alt="Ein Windrad von General Electric in Nordrhein-Westfalen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/warum-anleger-bei-windkraftaktien-mit-turbulenzen-rechnen-muessen"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Anleger bei Windkraftaktien mit Turbulenzen rechnen müssen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-27T07:42:13+02:00">27.08.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#7095c2;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/30536922/t/kT/v3/w480/r1.5/-/blick-am-dienstag-21-03-2017-auf-ausgediente-und-im-abbruch-befindliche-windraeder-auf-einem-flurst.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Blick am Dienstag 21 03 2017 auf ausgediente und im Abbruch befindliche Windräder auf einem Flurst"
 src="https://image.capital.de/30536922/t/kT/v3/w480/r1.5/-/blick-am-dienstag-21-03-2017-auf-ausgediente-und-im-abbruch-befindliche-windraeder-auf-einem-flurst.jpg"
 alt="Blick am Dienstag (21.03.2017) auf ausgediente und im Abbruch befindliche Windräder auf einem Flurstück in der Gemeinde Kenz - Küstrow nahe Barth (Landkreis Vorpommern Rügen). Zunächst können sich zahlreiche Unternehmen wegen der zu erwartenden Gewinne für die Windkraft begeistern. Wenn es jedoch um die Entsorgung nicht mehr rentabler oder beschädigter Anlagen geht will sich niemand mehr so recht mit den Türmen beschäftigen wie ein Beispiel aus Mecklenburg Vorpommern zeigt. Glance at Tuesday 21 03 2017 on Ausgediente and in Demolition located Wind turbines on a Parcel in the Community Küstrow near Barth County Western Pomerania Complaints first can to Numerous Companies due the to expected Profits for the Wind power enthusiasm if it however to the Disposal not more Or Damaged Plants is will to Nobody more as Law with the Towers employ like a Sample out Mecklenburg Western Pomerania shows"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/das-grosse-windradsterben-30536914.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erneuerbare Energien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das große Windradsterben 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-05-21T11:30:00+02:00">21.05.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31054348/t/OB/v1/w480/r1.5/-/erneuerbare-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Energiepreise: Ein wichtiger Faktor für den Preis von Energie aus Solar ist der Preis der Solarmodule."
 src="https://image.capital.de/31054348/t/OB/v1/w480/r1.5/-/erneuerbare-jpg.jpg"
 alt="Ein wichtiger Faktor für den Preis von Energie aus Solar ist der Preis der Solarmodule."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-erneuerbare-energien-immer-guenstiger-werden"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiepreise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum erneuerbare Energien immer günstiger werden 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-08T17:50:00+01:00">08.12.2020</time>
 </div>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 src="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 src="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 src="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-24T08:00:00+02:00">24.06.2022 - 08:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Windenergie fürs Depot 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T17:34:00+02:00">23.06.2022 - 17:34 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/karriere/42-stunden-woche--warum-eine-vier-tage-woche-besser-sein-koennte-31978578.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 42-Stunden-Woche? Warum eine Vier-Tage-Woche besser sein könnte 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T15:30:00+02:00">23.06.2022 - 15:30 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/warum-aktien-kein-hedge-und-keine-absicherung-gegen-inflation-sind--31972128.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Warum Aktien kein Hedge und keine Absicherung gegen Inflation sind  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T14:15:00+02:00">23.06.2022 - 14:15 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/dubai-loest-die-schweiz-als-umschlagplatz-russischer-rohstoffe-ab-31977160.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Dubai löst die Schweiz als Umschlagplatz russischer Rohstoffe ab 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T12:33:00+02:00">23.06.2022 - 12:33 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/so-legen-die-deutschen-ihr-geld-an-31977088.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 So legen die Deutschen ihr Geld an 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T11:30:00+02:00">23.06.2022 - 11:30 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/wer-verliert-gerade-an-den-boersen-massiv-geld--niemand--31976346.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wer verliert gerade an den Börsen massiv Geld? Niemand! 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T10:00:00+02:00">23.06.2022 - 10:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/immobilien/immobilien--warum-ein-ende-des-globalen-booms-nahen-koennte-31974188.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Immobilien: Warum ein Ende des globalen Booms nahen könnte 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T08:03:00+02:00">23.06.2022 - 08:03 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/die-besten-aktiven-fonds-2022-31974088.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die besten aktiven Fonds 2022 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-06-23T08:00:00+02:00">23.06.2022 - 08:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/europas-comeback--das-sind-die-besten-aktiven-fonds-31973868.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Europas Comeback: Das sind die besten aktiven Fonds 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>          </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
   <script defer src="https://www.capital.de/__assets/capital.0f3a6b20273ac44a1e7c68605ba851a7.js"></script>
 <script type="application/ld+json">[{"description":"Die Aktienkurse der Windkraftbranche liefen lange Zeit bergab, doch nun könnte das Comeback folgen. Ein neues Gesetz soll den Ausbau von Windenergie voran...","image":[{"url":"https://image.capital.de/31978624/t/a6/v1/w1440/r1/-/nordex-windenergie.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/31978624/t/xb/v1/w1440/r1.3333/-/nordex-windenergie.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/31978624/t/4U/v1/w1440/r1.7778/-/nordex-windenergie.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html","@type":"WebPage"},"headline":"Windenergie fürs Depot","datePublished":"2022-06-24T08:00:00+02:00","dateModified":"2022-06-23T16:52:26+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Geld & Versicherungen","@id":"https://www.capital.de/geld-versicherungen/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Windenergie fürs Depot","@id":"https://www.capital.de/geld-versicherungen/windenergie-fuers-depot-31978598.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>