<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
 <link rel="preload" href="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js" as="script">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin="anonymous">
 <title>Warum der Dollar immer noch alle anderen Währungen überstrahlt - Capital.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.capital.de/amp/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html" />
 <link rel="canonical" href="https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html" />
 <link rel="preconnect" href="//image.capital.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//wrapper-api.sp-prod.net">
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Wer geglaubt hat, der Euro könnte den Dollar irgendwann vom Sockel stoßen, sieht sich getäuscht. Der Greenback behauptet sich – und es wird immer deutlicher, dass der Euro keine zweite D-Mark ist." />
 <meta name="date" content="2022-05-03T07:47:00+02:00"/>
 <meta name="last-modified" content="2022-05-03T07:47:33+02:00"/>
 <meta name="buildDate" content="2022-04-28T12:34:47+0200" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/31648934/t/nl/v2/w1440/r1.7778/-/bruns.jpg"/>
 <meta property="og:title" content="Warum der Dollar immer noch alle anderen Währungen überstrahlt"/>
 <meta property="og:description" content="Wer geglaubt hat, der Euro könnte den Dollar irgendwann vom Sockel stoßen, sieht sich getäuscht. Der Greenback behauptet sich – und es wird immer deutlicher, dass der Euro keine zweite D-Mark ist."/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html"/>
 <meta property="article:tag" content="Dollar"/>
 <meta property="article:tag" content="Euro"/>
 <meta property="article:tag" content="Währung"/>
 <meta property="article:tag" content="Christoph Bruns"/>
 
 <meta name="ob_headline" content="Warum der Dollar immer noch alle anderen Währungen überstrahlt">
 <meta name="ob_kicker" content="Christoph Bruns">
 <meta name="ob_image" content="https://image.capital.de/31648934/t/nl/v2/w1440/r1.7778/-/bruns.jpg" />
 
 
     
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.fdfcc7c89db32062875e86618f91b1a5.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.5584096426d8acf5dfe96ca47b2c194f.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.78bbfec9045e5b4b5c65bf4b0de34295.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Dollar","Euro","Währung","Christoph Bruns","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "geld_versicherungen");
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"31821076:Warum der Dollar immer noch alle anderen Währungen überstrahlt","numAuthors":0,"firstPublicationDate":"2022-05-02","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Geld & Versicherungen","Geldanlage"],"adKeywords":"Dollar,Euro,Währung,Christoph Bruns,onecore,ct_article","adZone":"geld_versicherungen","deviceDetection":"not_set","orientation":"not_set","categories":["Geld & Versicherungen"],"id":"31821076","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"not_set","url":"https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"geld_versicherungen","canonicalUrl":"https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html","contentId":"31821076","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"31821076:Warum der Dollar immer noch alle anderen Währungen überstrahlt","numAuthors":0,"firstPublicationDate":"2022-05-02T17:48:22+02:00","documentType":"CMArticle","hiddenSources":[["Capital Online"]],"technicalTags":["Geld & Versicherungen","Geldanlage"]}},"leadContent":{"type":"image-element"},"type":"article"});
 window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>
 <script src="https://www.capital.de/__assets/capital-head.6e28a003b60421337f93da94f0cef4a3.js"></script>

   <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
   <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features u-hidden-in-app-temporary">
 
 <ul class="menu__list menu__list--features">
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
           <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 </span>
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 Capital+ 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/p/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-category-highlighted menu__list-link--categories"
 
 
 
 >
 CAPITAL+ 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/geld-versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Geld &amp; Versicherung 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/aktien" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Aktien 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/fonds" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fonds 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/geldanlage" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geldanlage 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/versicherungen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherungen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/vorsorge" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Vorsorge 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/immobilien" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/kaufen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kaufen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mieten" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mieten 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/ratgeber" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratgeber 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/wirtschaft-politik" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik &amp; Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/digitalisierung" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Digitalisierung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/innovativste-unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Innovativste Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mittelstand" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mittelstand 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/neustart" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neustart 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/politik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/unternehmen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Unternehmen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/weltwirtschaft" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltwirtschaft 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/karriere" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Karriere 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/attraktivste-arbeitgeber-2021" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Attraktivste Arbeitgeber 2021 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/beste-ausbilder" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beste Ausbilder 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/erfolg" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erfolg 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/junge-elite" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Junge Elite 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/management" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Management 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/new-work" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 New Work 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/thema/leben" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/luxus" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Luxus 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/mode" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/reise-genuss" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reise &amp; Genuß 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/technik" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/thema/uhren" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Uhren 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Tools &amp; Rechner 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien-Kompass 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tagesgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Festgeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Girokonto-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ratenkredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autokredit-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Depotbank-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rendite-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Forward-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IHRE EIGENEN VIER WÄNDE 
 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Baugeld-Vergleich 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Grundbuch-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Eigenheim-Rechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tilgungsrechner 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Angebotsvergleich 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Abo-Angebote 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label"
 
 
 
 >
 
 Immo-Kompass 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label"
 
 
 
 >
 
 Tools & Rechner 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label"
 
 
 
 >
 
 Gewinnspiele 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label"
 
 
 
 >
 
 Events 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label"
 
 
 
 >
 
 Autoren 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--flipboard" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--linkedin" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--xing" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzeinstellungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory" rel="nofollow"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/p/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/p/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/geld-versicherungen">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/immobilien">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/wirtschaft-politik">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/karriere">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/thema/leben">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div class="page__top-ad-wrapper">
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>              <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/thema/geld-versicherungen">Geld &amp; Versicherungen</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Warum der Dollar immer noch alle anderen Währungen überstrahlt</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <span class="title__label u-typo u-typo--article-label">Kolumne</span>
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Christoph Bruns</span>
 <span class="title__headline u-typo u-typo--article-title">Warum der Dollar immer noch alle anderen Währungen überstrahlt</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/31648934/t/MB/v2/w40/r1.5/-/bruns.jpg 40w, https://image.capital.de/31648934/t/Io/v2/w80/r1.5/-/bruns.jpg 80w, https://image.capital.de/31648934/t/w7/v2/w160/r1.5/-/bruns.jpg 160w, https://image.capital.de/31648934/t/Lc/v2/w240/r1.5/-/bruns.jpg 240w, https://image.capital.de/31648934/t/eE/v2/w480/r1.5/-/bruns.jpg 480w, https://image.capital.de/31648934/t/6W/v2/w960/r1.5/-/bruns.jpg 960w, https://image.capital.de/31648934/t/5r/v2/w1440/r1.5/-/bruns.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Christoph Bruns: Christoph Bruns"
 
 src="https://image.capital.de/31648934/t/5r/v2/w1440/r1.5/-/bruns.jpg"
 alt="Christoph Bruns"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Christoph Bruns        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Lyndon French</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Christoph Bruns
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-05-03T07:47:00+02:00">
 03.05.2022, 07:47 Uhr
 </time>
 <span class="authors__reading-time u-typo u-typo--date">2 Min. Lesezeit</span>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Wer geglaubt hat, der Euro könnte den Dollar irgendwann vom Sockel stoßen, sieht sich getäuscht. Der Greenback behauptet sich – und es wird immer deutlicher, dass der Euro keine zweite D-Mark ist.
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Im Revier der Währungen bleibt der US-Dollar unangefochtener Platzhirsch. Wie in nahezu jeder Krise zieht der Greenback auch dieses Mal internationales Kapital an. Alle Versuche, der amerikanischen Landeswährung den Rang abzulaufen, sind bislang kläglich gescheitert. Auch die Einführung der europäischen Gemeinschaftswährung Euro im Jahr 1999 konnte die Position des Dollars nicht ernsthaft gefährden. Sollte es nach dem Platzen der überwiegend amerikanischen Dotcom-Kursblase, den Terroranschlägen vom 11. September 2001 oder der Subprimekrise 2008 eine Chance auf den Spitzenplatz für den Euro gegeben haben, so ist inzwischen klar geworden, dass der Euro dem Dollar nicht das Wasser reichen kann.</p>              <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es sind aber keineswegs nur die Zinsdifferenzen, die zur Flucht in den Dollar führen. Denn auch im Euroraum gibt es inzwischen Langfristzinsen, die den amerikanischen Sätzen nicht nachstehen. Die zehnjährigen Renditen italienischer Staatsanleihen liegen nur knapp unter ihren amerikanischen Pendants, während griechische Staatspapiere gleicher Laufzeit mittlerweile mit ca. 3,3 Prozent rentieren. Es dürfte eher eine Mischung aus politischer Stabilität, marktwirtschaftlicher Ausrichtung, Energiesicherheit, einigermaßen erfolgreicher Einwanderungspolitik, Marktgröße und weiteren geopolitischen Vorteilen sein, die den Dollar aktuell strahlend dastehen lassen.</p>              <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Weniger blendend sieht im Vergleich zum Außenwert des Dollars sein Innenwert aus. Seit der Gründung der US-Notenbank Fed im Jahr 1913 hat der Dollar gut 96 Prozent seiner Kaufkraft durch Inflation eingebüßt. Zugleich ist er die Währung eines Landes, welches seit Jahrzehnten über seine Verhältnisse lebt, indem es enorme und weiter wachsende Handels- und Budgetdefizite aufweist. Immerhin hat dieser Weg den Amerikanern deutlich mehr Wohlstand beschert als etwa den EU-Ländern.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Deutschland besaß einstmals ebenfalls eine starke und gefragte eigene Währung. Der Euro ist aber ungeachtet anderslautender Aussagen seiner Apologeten keine zweite D-Mark geworden. Seine Abwertung durch die EZB mag zwar Exportvorteile mit sich bringen, aber das Exportmodell selbst steht mittlerweile infrage. Der Import von Arbeitsplätzen durch Exportüberschüsse ist angesichts eines durch den demografischen Wandel bedingten strukturellen Fachkräftemangels obsolet geworden.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Eingedenk der zuletzt eingesetzten Neuorientierung auf manchen Politikfeldern wie beispielsweise Verteidigung und Energie sollte man sich in der Bundesrepublik fragen, ob das praktizierte Exportmodell mit hohem Industrieanteil noch zeitgemäß ist, zumal es obendrein im Widerspruch zur selbst auferlegten Klimapolitik steht. Vielleicht ist die Zeit bald gekommen, um sich ernsthaft mit den strukturellen Nachteilen Deutschlands (schlechte Demografie, teure Energie, hohe Steuer- und Abgabenlast, enorme staatliche Bürokratie, etc.) zu befassen.</p>              <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Das seit vielen Jahren bereits schwache Wirtschaftswachstum ist jedenfalls ein Alarmzeichen. Der schwache Euro mit seinen Dauernullzinsen wird keine Rettung vor weiterem Siechtum bringen.</p>      <div class="article__embedded-list-element">
 <article class="list-element article__list-element article__list-element--linklist list-element--context-article">
 <div class="list-element__content u-richtext u-typo u-typo--infobox-text"><p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article"><strong>Christoph Bruns</strong><em> ist Fondsmanager, Vorstand und Hauptaktionär der Fondsgesellschaft Loys AG. <a class="link--external" href="https://www.capital.de/tag/christoph-bruns" target="_self">Hier finden Sie weitere Kolumnen von Christoph Bruns</a></em></p></div>
 </article>    </div>
 <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/dollar"
 >Dollar</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/euro"
 >Euro</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/waehrung"
 >Währung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.capital.de/tag/christoph-bruns"
 >Christoph Bruns</a>
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#0e1c62;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31820624/t/UL/v2/w480/r1.5/-/boerse-new-york.jpg 480w, https://image.capital.de/31820624/t/px/v2/w960/r1.5/-/boerse-new-york.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Aktienhändler schaut auf einen Bildschirm mit Aktienkurse"
 
 src="https://image.capital.de/31820624/t/px/v2/w960/r1.5/-/boerse-new-york.jpg"
 alt="Ein Aktienhändler schaut auf einen Bildschirm mit Aktienkurse"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/kursrutsch--faang-aktien-auf-dem-rueckweg-zur-normalitaet--31820616.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Geldanlage</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 FAANG-Aktien auf dem Rückweg zur Normalität  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T15:17:00+02:00">Vor 17 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#382a27;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31646720/t/O5/v2/w480/r1.5/-/handelssaal-boerse-frankfurt.jpg 480w, https://image.capital.de/31646720/t/Q3/v2/w960/r1.5/-/handelssaal-boerse-frankfurt.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Daniel Saurenz: Handelssaal der Börse in Frankfurt"
 
 src="https://image.capital.de/31646720/t/Q3/v2/w960/r1.5/-/handelssaal-boerse-frankfurt.jpg"
 alt="Handelssaal der Börse in Frankfurt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/das-innere-kind-muss-investieren-lernen-31819942.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Daniel Saurenz</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das innere Kind muss investieren lernen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T13:00:00+02:00">Vor 19 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#676863;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31819782/t/e5/v2/w480/r1.5/-/adler-group.jpg 480w, https://image.capital.de/31819782/t/e5/v2/w960/r1.5/-/adler-group.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Baustelle des Steglitzer Kreisels in Berlin"
 
 src="https://image.capital.de/31819782/t/e5/v2/w960/r1.5/-/adler-group.jpg"
 alt="Baustelle des Steglitzer Kreisels in Berlin"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/testat-verweigert--adler-aktie-stuerzt-ab-31819766.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilienkonzern</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Testat verweigert: Adler-Aktie stürzt ab 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T11:23:00+02:00">Vor 21 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#020300;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31648934/t/eE/v2/w480/r1.5/-/bruns.jpg 480w, https://image.capital.de/31648934/t/6W/v2/w960/r1.5/-/bruns.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Christoph Bruns: Christoph Bruns"
 
 src="https://image.capital.de/31648934/t/6W/v2/w960/r1.5/-/bruns.jpg"
 alt="Christoph Bruns"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Christoph Bruns</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum der Dollar immer noch alle anderen Währungen überstrahlt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-03T07:47:00+02:00">Vor 42 Minuten</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#956d65;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31820960/t/mg/v9/w480/r1.5/-/bastian-kunkel-foto.jpg 480w, https://image.capital.de/31820960/t/_9/v9/w960/r1.5/-/bastian-kunkel-foto.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Versicherungsmakler und Buchautor Bastian Kunkel"
 
 src="https://image.capital.de/31820960/t/_9/v9/w960/r1.5/-/bastian-kunkel-foto.jpg"
 alt="Versicherungsmakler und Buchautor Bastian Kunkel"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/plus/geld-immobilien/warum-es-so-schwierig-ist--versicherungsdeutsch-zu-verstehen-31820914.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Versicherungsdeutsch</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Wenn Sie keinen Abschluss in Jura haben, ist das schwierig zu kapieren“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T18:09:00+02:00">Vor 14 Stunden</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#3c83c1;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31064440/t/nE/v2/w480/r1.5/-/geldanlage-boerse-imago0134937237h-jpg.jpg 480w, https://image.capital.de/31064440/t/L6/v2/w960/r1.5/-/geldanlage-boerse-imago0134937237h-jpg.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Symbolbild Geldanlage"
 
 src="https://image.capital.de/31064440/t/L6/v2/w960/r1.5/-/geldanlage-boerse-imago0134937237h-jpg.jpg"
 alt="Symbolbild Geldanlage"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/das-sind-die-besten-fondspolicen-2022-31820706.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Test</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das sind die besten Fondspolicen 2022 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T15:25:15+02:00">Vor 17 Stunden</time>
 </div>
 </article>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#82501f;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31815846/t/-s/v3/w480/r1.5/-/wohnunsbau-mit-holzelementen.jpg 480w, https://image.capital.de/31815846/t/D_/v3/w960/r1.5/-/wohnunsbau-mit-holzelementen.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Wohnungsbau: Eine Baustelle, auf der Reinhold Müller mit Holzelementen arbeitet"
 
 src="https://image.capital.de/31815846/t/D_/v3/w960/r1.5/-/wohnunsbau-mit-holzelementen.jpg"
 alt="Eine neue Methode im Wohnungsbau: Eine Baustelle, auf der Reinhold Müller mit Holzelementen arbeitet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/p/plus/geld-immobilien/400-000-neue-wohnungen-pro-jahr--kann-das-klappen--31815848.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Immobilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 400.000 neue Wohnungen pro Jahr: Kann das klappen? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T10:25:00+02:00">Vor 22 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#004d93;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31035512/t/tl/v3/w480/r1.5/-/aktienchart-boerse-gettyimages-177491798-jpg.jpg 480w, https://image.capital.de/31035512/t/DX/v3/w960/r1.5/-/aktienchart-boerse-gettyimages-177491798-jpg.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Symbolbild Aktienchart"
 
 src="https://image.capital.de/31035512/t/DX/v3/w960/r1.5/-/aktienchart-boerse-gettyimages-177491798-jpg.jpg"
 alt="Symbolbild Aktienchart"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/geld-versicherungen/tipp-der-woche--abo-wind-31819480.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Tipp der Woche: ABO Wind 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T09:34:00+02:00">Vor 22 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31533250/t/fj/v2/w480/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg 480w, https://image.capital.de/31533250/t/oJ/v2/w960/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Capital-Kolumnist Bernd Ziesemer"
 
 src="https://image.capital.de/31533250/t/oJ/v2/w960/r1.5/-/capital-kolumnist-bernd-ziesemer.jpg"
 alt="Capital-Kolumnist Bernd Ziesemer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.capital.de/wirtschaft-politik/schattenboxen-um-die-raffinerie-schwedt-31819312.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bernd Ziesemer</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Schattenboxen um die Raffinerie Schwedt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-05-02T07:50:00+02:00">Vor 24 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#bcb7b4;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31799230/t/HQ/v2/w480/r1.5/-/russische-zentralbank.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Sanktionen: Die russische Zentralbank in Moskau"
 
 src="https://image.capital.de/31799230/t/HQ/v2/w480/r1.5/-/russische-zentralbank.jpg"
 alt="Die russische Zentralbank in Moskau"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-russland-doch-der-zahlungsausfall-drohen-koennte-31799228.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Sanktionen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum Russland doch der Zahlungsausfall drohen könnte 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-04-24T08:30:00+02:00">24.04.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#f6f6f8;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31745692/t/R6/v4/w480/r1.5/-/imago0153986032h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Währungen"
 
 src="https://image.capital.de/31745692/t/R6/v4/w480/r1.5/-/imago0153986032h.jpg"
 alt="Eine Computertastatur mit unterschiedlichen Währungssymbolen."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Meinung</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/die-welt-steuert-auf-eine-neue-waehrungsunordnung-zu-31745558.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Weltwährungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die Welt steuert auf eine neue Währungsunordnung zu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T13:30:00+02:00">31.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#252721;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31729956/t/xB/v2/w480/r1.5/-/wladimir-putin-24-maerz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Russisches Gas: Russlands Präsident Putin konferiert am 24. März mit seinem Kabinett"
 
 src="https://image.capital.de/31729956/t/xB/v2/w480/r1.5/-/wladimir-putin-24-maerz.jpg"
 alt="Russlands Präsident Putin konferiert am 24. März mit seinem Kabinett"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/putins-rubel-trick---eine-machtgeste-gegenueber-dem-westen--31729898.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Russisches Gas</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Putins Rubel-Trick: „Eine Machtgeste gegenüber dem Westen“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-25T10:46:00+01:00">25.03.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#d28b9e;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31666154/t/Qm/v2/w480/r1.5/-/renminbi.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Abkopplung: Chinas hat das langfristiges Ziel, eine Welt nach dem Dollar aufzubauen."
 
 src="https://image.capital.de/31666154/t/Qm/v2/w480/r1.5/-/renminbi.jpg"
 alt="Chinas hat das langfristiges Ziel, eine Welt nach dem Dollar aufzubauen."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kommentar</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/politik-wirtschaft/china--russland-und-der-wettlauf-zu-einer-welt-nach-dem-dollar-31666088.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Abkopplung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 China, Russland und der Wettlauf zu einer Welt nach dem Dollar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-01T14:54:00+01:00">01.03.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31060308/t/Dq/v1/w480/r1.5/-/bukele-imago0120069047h-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bukele_imago0120069047h"
 
 src="https://image.capital.de/31060308/t/Dq/v1/w480/r1.5/-/bukele-imago0120069047h-jpg.jpg"
 alt="In der kommenden Woche will El Salvadors Präsident Nayib Bukele einen Gesetzesentwurf ins Parlament einbringen, der die Bitcoin als gesetzliches Zahlungsmittel anerkennt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/warum-el-salvador-bitcoin-als-gesetzliches-zahlungsmittel-einfuehren-will"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Capital erklärt</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum El Salvador Bitcoin als gesetzliches Zahlungsmittel einführen will 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-08T08:20:30+02:00">08.06.2021</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#91a2aa;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/9520212/t/aL/v3/w480/r1.5/-/imago0102434283h.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="US-Währung: Die Dollar-Schwäche könnte für den designierten US-Präsidenten Joe Biden zur Herausforderung werden"
 
 src="https://image.capital.de/9520212/t/aL/v3/w480/r1.5/-/imago0102434283h.jpg"
 alt="Die Dollar-Schwäche könnte für den designierten US-Präsidenten Joe Biden zur Herausforderung werden"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/geld-immobilien/bidens-bazooka-9520214.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">US-Währung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bidens Bazooka 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-04T18:16:37+01:00">04.12.2020</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#07080a;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/9429230/t/_e/v3/w480/r1.5/-/stephen-samuel-roach.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stephen Samuel Roach"
 
 src="https://image.capital.de/9429230/t/_e/v3/w480/r1.5/-/stephen-samuel-roach.jpg"
 alt="Stephen Samuel Roach"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/geld-immobilien/interview--der-euro-sollte-profitieren--9429228.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Interview</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 „Der Euro sollte profitieren“ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-09-25T13:30:00+02:00">25.09.2020</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#867770;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/9429184/t/Tm/v3/w480/r1.5/-/dollar-note.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Dollar-Abwertung: Untergangsstimmung beim Dollar: Die US-Währung verliert derzeit deutlich an Wert"
 
 src="https://image.capital.de/9429184/t/Tm/v3/w480/r1.5/-/dollar-note.jpg"
 alt="Untergangsstimmung beim Dollar: Die US-Währung verliert derzeit deutlich an Wert"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/p/plus/geld-immobilien/in-der-dollarschwaeche-liegen-chancen-und-risiken-9428752.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Dollar-Abwertung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Doom-Dollar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-09-25T09:45:00+02:00">25.09.2020</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31040868/t/j-/v1/w480/r1.5/-/dollar-weltleitwaehrung-gettyimages-522477922-jpg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Noch ist der Dollar die Weltleitwährung, aber gilt das auch für die Zukunft?"
 
 src="https://image.capital.de/31040868/t/j-/v1/w480/r1.5/-/dollar-weltleitwaehrung-gettyimages-522477922-jpg.jpg"
 alt="Noch ist der Dollar die Weltleitwährung, aber gilt das auch für die Zukunft?"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/das-weltuntergangsszenario-fuer-anleger"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kommentar</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Das Weltuntergangsszenario für Anleger 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-10-01T19:44:32+02:00">01.10.2019</time>
 </div>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574738/t/Ij/v3/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574734/t/Ip/v3/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger. 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574740/t/HA/v3/w480/r1/-/newsletter.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574742/t/RM/v3/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 title="Mehr von Capital"
 
 src="https://image.capital.de/31574736/t/sK/v3/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--card__link"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31574732/t/5j/v3/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 528px, (min-width: 415px) 411px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 140px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 140px, (min-device-pixel-ratio: 2) and (max-width: 414px) 140px, (min-resolution: 192dpi) and (max-width: 414px) 140px, (min-resolution: 2dppx) and (max-width: 414px) 140px, 280px"
 
 
 src="https://image.capital.de/31579314/t/Gl/v3/w480/r1/-/2048.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--card__link"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-03T07:47:00+02:00">03.05.2022 - 07:47 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Warum der Dollar immer noch alle anderen Währungen überstrahlt 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T18:09:00+02:00">02.05.2022 - 18:09 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/plus/geld-immobilien/warum-es-so-schwierig-ist--versicherungsdeutsch-zu-verstehen-31820914.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Warum es so schwierig ist, Versicherungsdeutsch zu verstehen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T15:25:15+02:00">02.05.2022 - 15:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/das-sind-die-besten-fondspolicen-2022-31820706.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das sind die besten Fondspolicen 2022 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T15:17:00+02:00">02.05.2022 - 15:17 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/kursrutsch--faang-aktien-auf-dem-rueckweg-zur-normalitaet--31820616.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kursrutsch: FAANG-Aktien auf dem Rückweg zur Normalität  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T13:00:00+02:00">02.05.2022 - 13:00 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/das-innere-kind-muss-investieren-lernen-31819942.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Das innere Kind muss investieren lernen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T11:23:00+02:00">02.05.2022 - 11:23 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/testat-verweigert--adler-aktie-stuerzt-ab-31819766.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Testat verweigert: Adler-Aktie stürzt ab 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T10:25:00+02:00">02.05.2022 - 10:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/p/plus/geld-immobilien/400-000-neue-wohnungen-pro-jahr--kann-das-klappen--31815848.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 400.000 neue Wohnungen pro Jahr: Kann das klappen? 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T09:34:00+02:00">02.05.2022 - 09:34 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/geld-versicherungen/tipp-der-woche--abo-wind-31819480.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Tipp der Woche: ABO Wind 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-05-02T07:50:00+02:00">02.05.2022 - 07:50 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.capital.de/wirtschaft-politik/schattenboxen-um-die-raffinerie-schwedt-31819312.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Schattenboxen um die Raffinerie Schwedt 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>

        <div class="ad-element--skyscraper-container">
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>          </div>

 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 rel="nofollow">
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
     <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
   <script defer src="https://www.capital.de/__assets/capital.adebd11d424e4ceb9479a997a66fe9a4.js"></script>
 <script type="application/ld+json">[{"description":"Wer geglaubt hat, der Euro könnte den Dollar irgendwann vom Sockel stoßen, sieht sich getäuscht. Der Greenback behauptet sich – und es wird immer deutlich...","image":[{"url":"https://image.capital.de/31648934/t/Pd/v2/w1440/r1/-/bruns.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/31648934/t/U8/v2/w1440/r1.3333/-/bruns.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/31648934/t/nl/v2/w1440/r1.7778/-/bruns.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html","@type":"WebPage"},"headline":"Warum der Dollar immer noch alle anderen Währungen überstrahlt","datePublished":"2022-05-03T07:47:00+02:00","dateModified":"2022-05-03T07:47:33+02:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Geld & Versicherungen","@id":"https://www.capital.de/thema/geld-versicherungen","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Warum der Dollar immer noch alle anderen Währungen überstrahlt","@id":"https://www.capital.de/geld-versicherungen/warum-der-dollar-immer-noch-alle-anderen-waehrungen-ueberstrahlt-31821076.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>