<!DOCTYPE html>
<html lang="de" class="">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Fresenius – Zeitenwende beim Traditionskonzern - Capital.de</title>
 <link rel="preconnect" href="https://baseendpoint.capital.de">
 <link rel="preconnect" href="https://image.capital.de">
 <link rel="preconnect" href="https://data-27f08504c8.capital.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/AbrilDisplay-Regular.2a4125bd455a8b3ea2965f53fb913881.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Book2.b5d18fc3a428d42bb5dee3a202d6f1de.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.capital.de/__assets/Flama-Semibold2.498720d32859811b6d5aa94a4a9a9178.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <meta name="apple-mobile-web-app-title" content="capital.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#b09046" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#b09046">
 <link rel="canonical" href="https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html" />
 <meta name="twitter:site" content="@capitalmagazin" />
 <meta name="twitter:card" content="summary_large_image" />
 <meta property="article:publisher" content="https://www.facebook.com/capital/" />
 <meta property="article:author" content="https://www.facebook.com/capital/" />
 <link rel="alternate" type="application/rss+xml" href="https://www.capital.de/feed/standard/geld-versicherungen/" title="Capital.de RSS-Feed Geld & Versicherung - die neuesten Meldungen zum Thema Geld & Versicherung" />
 
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Beim Gesundheitsunternehmen stehen die Zeichen auf Transformation. Dies eröffnet naturgemäß Raum für Spekulationen. Wenn die Jahreszahlen Anfang 2023 vorgelegt werden, sind Neuigkeiten vorprogrammiert" />
 <meta name="date" content="2022-12-28T12:00:00+01:00"/>
 <meta name="last-modified" content="2022-12-27T16:30:37+01:00"/>
 <meta name="buildDate" content="2022-12-06T11:45:19+0100" />
 <meta property="og:site_name" content="capital.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.capital.de/33047074/t/L0/v2/w1440/r1.7778/-/fresenius-konzernzentrale.jpg"/>
 <meta property="og:title" content="Fresenius – Zeitenwende beim Traditionskonzern"/>
 <meta property="og:description" content="Beim Gesundheitsunternehmen stehen die Zeichen auf Transformation. Dies eröffnet naturgemäß Raum für Spekulationen. Wenn die Jahreszahlen Anfang 2023 vorgelegt werden, sind Neuigkeiten vorprogrammiert"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html"/>
 <meta property="article:tag" content="Aktie der Woche"/>
 <meta property="article:tag" content="Fresenius"/>
 <meta property="article:tag" content="Gesundheit"/>
 <meta name="ob_headline" content="Fresenius – Zeitenwende beim Traditionskonzern">
 <meta name="ob_kicker" content="Aktie der Woche">
 <meta name="ob_image" content="https://image.capital.de/33047074/t/L0/v2/w1440/r1.7778/-/fresenius-konzernzentrale.jpg" />
 
 
 
 
 
 
 
 
 <meta name="sis-paid-mode" content="partial">
 
 
 <link rel="apple-touch-icon" href="https://www.capital.de/__assets/icon-192.cap.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.capital.de/__assets/icon-152.cap.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.capital.de/__assets/icon-167.cap.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.capital.de/__assets/icon-180.cap.png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-16.cap.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-32.cap.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-48.cap.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-64.cap.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.capital.de/__assets/icon-192.cap.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.capital.de/__assets/web-app-manifests/manifest.cap.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital.8e707370dcbd56ba0b632a9a5ed7e214.css">
 <link rel="stylesheet" href="https://www.capital.de/__assets/capital--large.6715c0734558c352173d79a059f58b21.css" media="(min-width: 1001px)">

 <script src="https://www.capital.de/__assets/capital-guj-config.f5d8676e2597d5c768f5bdf98262a737.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", true);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->
 
 <link rel="stylesheet" href="https://www.capital.de/capital.de/asp/head.css">
 
 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["Aktie der Woche","Fresenius","Gesundheit","onecore","ct_article"]);
 window.GujConfig.set("advertising.zone", "_noad");
 window.EmsAd = window.EmsAd || {
 noApester: true,
 noOpinary: true,
 noVibrant: true
 };
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"33047052:Fresenius – Zeitenwende beim Traditionskonzern","numAuthors":0,"firstPublicationDate":"2022-12-27","documentType":"Artikel","hiddenSources":[["Capital Online"]],"adKeywords":"Aktie der Woche,Fresenius,Gesundheit,onecore,ct_article","adZone":"_noad","orientation":"not_set","categories":["Geld & Versicherungen"],"id":"33047052","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","sources":"not_set","specialId":"not_set","subType":"not_set","technicalTags":"not_set","url":"https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"capital_plus","paidMode":"not_set","paidStatus":"paid","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"}},"meta":{"adZone":"_noad","canonicalUrl":"https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html","contentId":"33047052","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"33047052:Fresenius – Zeitenwende beim Traditionskonzern","numAuthors":0,"firstPublicationDate":"2022-12-27T16:30:24+01:00","documentType":"Artikel","hiddenSources":[["Capital Online"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.capital.de/__assets/capital-head.a4e3bf118c5ec6a68b6fceb2a52a8456.js"></script>

 <script async src="https://static.emsservice.de/responsive/setIframeHeightParent.min.js"></script>

 
 <script type="text/javascript" src="https://data-27f08504c8.capital.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.capital.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.capital.de/wrapperMessagingWithoutDetection.js" async></script>
 
 <script>(function(w, l) {
 var c = {
 "netid-accept": ["layerClicked", "accept"],
 "netid-accepted": ["scriptLoaded", "clickedAccept"],
 "netid-close": ["layerClicked", "close"],
 "netid-decline": ["layerClicked", "decline"],
 "netid-dom-modified": ["domModified"],
 "netid-hide": ["layerHidden"],
 "netid-later": ["layerClicked", "later"],
 "netid-loaded": ["scriptLoaded"],
 "netid-show": ["layerShown"],
 "netid-suppressed": ["scriptNotLoaded", "clickedLaterOrClose"],
 };
 w[l] = w[l] || [];
 for (var t in c) {
 w.addEventListener(t, function(e) {
 w[l].push({ event: "gaEvent", eventCategory: "netID", eventAction: c[e.type][0], eventLabel: c[e.type][1] || "empty" });
 });
 }
 })(window, "dataLayer");</script>
 <script src="https://te-static.technical-service.net/netid/capitalde.min.js" defer></script>
 
 

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-572108e0-24d3-44cc-9665-e90803eb3a46","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("True"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YUQ3Y-AF8RK-5R54B-DUKD6-5XU4M",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"YUQ3Y-AF8RK-5R54B-DUKD6-5XU4M";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cvydmwr4y5mf4kq-f-8c7e9ca60-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1290118","ak.ai":parseInt("764950",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ae5f4fde","ak.r":18109,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":34852,"ak.gh":"184.27.45.160","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1672228629","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5OTkrNmO4M7gmDI8fWFGFiQTZKdiVzTL93xd2yIWV0N9Xv2OJRvS/g1NZhhBcf8PgFs32++MpMaklLyfJagzGuI8lnCNRT4diST0LRB1rvhT1gqWTwe1/PD1TJ8iYRe4jttWJlI49IdFpIzUXRhICUnk1HLcXa034hYHv27kb4lyaVWYERl/2Ws13rOf+3KmwpLHbGDAYRyGtHXXoZGy9S5T5zec6Zd4rrx7KcSIbAFui+WLNygjbIPjvci0db2+Omy6RRBlDqDO0opch6inE+u8tIsvOxCfR43I1lApbopzemnAGMe5uYwnXvbB4vWX30Keku2VY+A+S1TTKq9ylaOr4vTGNojxghwRscnf8fR7e+0N+ok1wsUOpvDSBUR7EH3bScLiikYwqV23LJmx5GgyENpZuAobNOzWd1Kc/sw=","ak.pv":"227","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body id="to-top-anchor" class="page page--article page--is-paid js-is-paid" data-guj-zone="_noad">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 <script type="text/javascript">
 IOMm("configure", {
 st: window.GujConfig.get("device").isMobile ? "mobcapit" : "capital",
 dn: "data-27f08504c8.capital.de",
 mh: 5
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 if (window.GujLog) {
 window.GujLog.getFor("IVW Measurement")
 .info("Track page view with st '" + window.GujConfig.get("tracking.ivw.st")
 + "' and cp '" + window.GujConfig.get("tracking.ivw.cp") + "'");
 }
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 </script>
 <script type="text/javascript" src='https://data-27f08504c8.capital.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section  menu__section--features">
 
 <ul class="menu__list menu__list--features">
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/capital_web/user/account/overview"
 >Mein Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.capital.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " data-absolute-url="true" data-link-url="https://shop.capital.de/de_DE/digitale-produkte" data-link-url-android="https://play.google.com/store/apps/details?id&#x3D;com.audiencemedia.app3010" data-link-url-ios="https://apps.apple.com/de/app/capital-magazin/id1171007601" data-target="_blank"
 
 >
 
 
 
 Digitales Magazin / E-Paper 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--capital-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 Capital+ 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category-highlighted menu__list-link--categories
 "
 
 >
 
 CAPITAL+ 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Geld &amp; Versicherung 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.capital.de/native/1234567890-31565006.html?pagestrip-embed&#x3D;adalliance-reisen-modern&amp;pagestrip-context&#x3D;lLwcVed3" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Haute Horlogerie 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/aktien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Aktien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/fonds/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fonds 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherungen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/vorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Vorsorge 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber-Dossiers 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/behavioral-finance/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die Psychologie der Geldanlage 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/frauen-finanzen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So regeln Frauen ihre Finanzen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagefallen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Fallen bei der Geldanlage umgehen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/nachhaltige-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So investieren Sie ihr Geld nachhaltig 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/ferienhaus-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das müssen Sie rund ums Ferienhaus wissen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-sparen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So bauen Sie sich Ihr Finanzpolster auf 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-hochzeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mein, Dein, Unseres: Gemeinsame Finanzen nach der Hochzeit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-grundlagen-der-geldanlage/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Das Einmaleins beim Vermögensaufbau 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-der-traum-vom-eigenheim/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Der Traum vom Eigenheim 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-das-leben-ist-ein-risiko/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Das Leben ist ein Risiko 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-sparen-und-anlegen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Sparen &amp; Anlegen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-smartmoney-aller-anfang-ist-mehr/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SmartMoney: Aller Anfang ist mehr 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-anlegen-fuer-anfaenger/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So werden Einsteiger zu erfolgreichen Anlegern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-etfs--1-/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So klappt der Vermögensaufbau mit ETFs 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-altersvorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So sichern Sie Ihren Lebensabend richtig ab 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/dossier-versicherungen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie für den Ernstfall richtig vorsorgen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/immobilien-dossier/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wie Sie Schritt für Schritt zum Eigenheim gelangen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/erben-schenken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Meins wird deins: Richtig Erben und Schenken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/steuern/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die besten Tipps zum Steuern sparen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/anlagetipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 So legen Sie jede Geldsumme richtig an 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/geld-versicherungen/ratgeber-dossiers/berufsstart/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die wichtigsten Finanzregeln für Berufsanfänger 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/kaufen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kaufen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/mieten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mieten 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien/ratgeber/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratgeber 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik &amp; Wirtschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/digitalisierung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Digitalisierung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/innovativste-unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Innovativste Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/mittelstand/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mittelstand 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/neustart/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neustart 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/unternehmen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Unternehmen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/weltwirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltwirtschaft 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/wirtschaft-politik/history-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 History &amp; Crime 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Karriere 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/attraktivste-arbeitgeber-2022/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Attraktivste Arbeitgeber 2022 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/beste-ausbilder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beste Ausbilder 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/erfolg/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erfolg 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/management/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Management 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/karriere/new-work/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 New Work 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/luxus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Luxus 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/reise-genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reise &amp; Genuß 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/leben/uhren/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Uhren 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Tools &amp; Rechner 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien-Kompass 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE PERSÖNLICHEN FINANZEN  
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tagesgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tagesgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/festgeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Festgeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/girokonto-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Girokonto-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/ratenkredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ratenkredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/autokredit-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autokredit-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/depotbank-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Depotbank-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/rendite-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rendite-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/forward-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Forward-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IHRE EIGENEN VIER WÄNDE 
 
 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/baugeld-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baugeld-Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/grundbuch-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Grundbuch-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/eigenheim-rechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Eigenheim-Rechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/tilgungsrechner" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tilgungsrechner 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.capital.de/tools-rechner/angebots-vergleich" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Angebotsvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://shop.capital.de/de_DE/abo/capital/capital-wunschabo/11310.html?itm_source&#x3D;capital&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0602&amp;itm_campaign&#x3D;burger-navi&amp;itm_content&#x3D;abo_generisch#oc&#x3D;selbstzahler" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Abo-Angebote 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/immobilien-kompass" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--compass menu__list-icon--with-label
 "
 
 >
 
 
 
 Immo-Kompass 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/tools-rechner/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--tools menu__list-icon--with-label
 "
 
 >
 
 
 
 Tools & Rechner 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--competitions menu__list-icon--with-label
 "
 
 >
 
 
 
 Gewinnspiele 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/events/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--events menu__list-icon--with-label
 "
 
 >
 
 
 
 Events 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/service/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/autoren" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--authors menu__list-icon--with-label
 "
 
 >
 
 
 
 Autoren 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/leben/spiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Capital folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://flipboard.com/@CapitalMagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--flipboard
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Flipboard</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/capital/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/capitalmagazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/capitalmagazin/?hl&#x3D;de" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://de.linkedin.com/company/capital-magazin" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--linkedin
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Linkedin</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--xing
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Xing</span> 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Über Capital.de</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/impressum" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/kontaktformular" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/datenschutz" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzeinstellungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.capital.de/werbung" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 </nav>
 
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.capital.de/"
 class="header__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.capital.de/plus/" class="header__meta-link" aria-label="CAPITAL PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;cap_plus&quot;,&quot;name&quot;:&quot;CAPITAL PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--capital-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">CAPITAL PLUS</span>
 </a>
 </li>        </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi-highlighted" href="https://www.capital.de/plus/">CAPITAL+</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherung</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/immobilien/">Immobilien</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/wirtschaft-politik/">Politik &amp; Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/karriere/">Karriere</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/leben/">Leben</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.capital.de/tools-rechner/">Tools &amp; Rechner</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

 <x-token id="ratings-token" section="ratings"></x-token>
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 
 <div class="ad-container ad-container--top ada-preservespace-superbanner_1-wallpaper_1 page__top-ad-wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo"
 
 
   >
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
           
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
       
 
 <div
 
 class="page__ad-element ad-element ada-preservespace-mobile_1 ad-element--mobile_1 js-ad-element u-typo"
 
 
   >
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.capital.de/geld-versicherungen/">Geld &amp; Versicherungen</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Fresenius – Zeitenwende beim Traditionskonzern</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 <div class="title__logo title__logo--capital_plus"></div>
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Aktie der Woche</span>
 <span class="title__headline u-typo u-typo--article-title">Fresenius – Zeitenwende beim Traditionskonzern</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.5;background-color:#faf6f7;">
 <img
 class="image image-element__image"
 srcset="https://image.capital.de/33047074/t/BQ/v2/w480/r1.5/-/fresenius-konzernzentrale.jpg 480w, https://image.capital.de/33047074/t/Mf/v2/w960/r1.5/-/fresenius-konzernzentrale.jpg 960w, https://image.capital.de/33047074/t/Yl/v2/w1440/r1.5/-/fresenius-konzernzentrale.jpg 1440w"
 sizes="(min-width: 1280px) 1440px, (min-width: 641px) 960px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 240px, (min-resolution: 192dpi) and (max-width: 414px) 240px, 480px"
 title="Aktie der Woche: Fresenius Konzernzentrale in Bad Homburg. Der Gesundheitskonzern hat ein kompliziertes Jahr hinter sich"
 src="https://image.capital.de/33047074/t/Yl/v2/w1440/r1.5/-/fresenius-konzernzentrale.jpg"
 alt="Fresenius Konzernzentrale in Bad Homburg. Der Gesundheitskonzern hat ein kompliziertes Jahr hinter sich"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Fresenius Konzernzentrale in Bad Homburg. Der Gesundheitskonzern hat ein kompliziertes Jahr hinter sich        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; IMAGO/Star-Media</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von Christian Ingerl
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-12-28T12:00:00+01:00">
 28.12.2022, 12:00
 </time>
 <span class="authors__reading-time u-typo u-typo--date">3 Min.</span>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="33047052"
 csrf-ref="#lists-token"
 paid-category="capital_plus"
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Beim Gesundheitsunternehmen stehen die Zeichen auf Transformation. Dies eröffnet naturgemäß Raum für Spekulationen. Wenn die Jahreszahlen Anfang 2023 vorgelegt werden, sind Neuigkeiten vorprogrammiert
 </div>
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Schleppende Umsätze, sinkende Margen, mehrere Gewinnwarnungen und eine Personalrochade – in diesem Jahr ging es bei Fresenius heiß her. Die zahlreichen Herausforderungen hinterließen auch Spuren am Kapitalmarkt: Mit einem Minus von 26 Prozent verlor der DAX-Titel mehr als das Doppelte im Vergleich zum Gesamtmarkt. Das Management, der Aufsichtsrat und auch Investoren sind sich einig, dass es so 2023 nicht weitergehen kann. Noch wenig Klarheit herrscht jedoch bei der Frage, wie die neue Strategie auszusehen hat.</p>            <section class="paid-barrier article__paid-barrier paid-barrier--context-article">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--capital_plus" aria-label="CAPITAL PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Vermögen aufbauen und Wirtschaft verstehen</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">Jetzt 30 Tage für 0,00 € testen!</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://aktion.capital.de/capital-plus" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 
     </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--rectangle_1 ad-element--lazy js-ad-element u-typo"
 
 
   >
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar1 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar2 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar3 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar4 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar5 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar6 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar7 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar8 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar9 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar10 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 <div class="footer-teaserblock js-ob" data-canonical="https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html">
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 <h2 class="group__headline group-teaserlist__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#8c67aa;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/33025518/t/wv/v1/w480/r1.5/-/mondelez-milka.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Aktie der Woche: Milka gehört zu den bekanntesten Mondelez-Marken hierzulande"
 src="https://image.capital.de/33025518/t/wv/v1/w480/r1.5/-/mondelez-milka.jpg"
 alt="Milka gehört zu den bekanntesten Mondelez-Marken hierzulande"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/mondelez---eine-suesse-aktienversuchung-33025510.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mondelez – eine süße Aktienversuchung 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-21T10:45:00+01:00">21.12.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#dddee0;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/33003542/t/Vi/v1/w480/r1.5/-/martin-daum-daimler-truck.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Daimler-Truck-Chef Martin Daum"
 src="https://image.capital.de/33003542/t/Vi/v1/w480/r1.5/-/martin-daum-daimler-truck.jpg"
 alt="Daimler-Truck-Chef Martin Daum"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/daimler-truck--warum-die-aktie-luft-nach-oben-hat-33003540.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Daimler Truck: Warum die Aktie Luft nach oben hat 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-14T09:29:00+01:00">14.12.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#b2aa9f;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32982306/t/jh/v1/w480/r1.5/-/lng-terminal-brunsbuettel.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Arbeiter bauen Gas-Pipelines für den geplanten LNG-Flüssiggas-Schwimmterminal zusammen"
 src="https://image.capital.de/32982306/t/jh/v1/w480/r1.5/-/lng-terminal-brunsbuettel.jpg"
 alt="Arbeiter bauen Gas-Pipelines für den geplanten LNG-Flüssiggas-Schwimmterminal zusammen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/friedrich-vorwerk--eine-aktie-voller-energie-32982292.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Friedrich Vorwerk: eine Aktie voller Energie 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-07T09:56:00+01:00">07.12.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#8e7f79;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32962530/t/uL/v1/w480/r1.5/-/disney.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Aktie der Woche: Disney muss sich strecken, ein neuer Chef soll es jetzt richten"
 src="https://image.capital.de/32962530/t/uL/v1/w480/r1.5/-/disney.jpg"
 alt="Disney muss sich strecken, ein neuer Chef soll es jetzt richten"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/walt-disney--die-aktie-braucht-ein-neues-drehbuch-32962460.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Walt Disney: Die Aktie braucht ein neues Drehbuch 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-30T13:01:00+01:00">30.11.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#c4cae0;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32937258/t/36/v1/w480/r1.5/-/infineon-hanebeck.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Infineon-CEO Jochen Hanebeck"
 src="https://image.capital.de/32937258/t/36/v1/w480/r1.5/-/infineon-hanebeck.jpg"
 alt="Infineon-CEO Jochen Hanebeck"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/infineon--der-wind-fuer-die-aktie-hat-sich-gedreht-32937244.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Infineon: Der Wind für die Aktie hat sich gedreht 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-23T10:45:00+01:00">23.11.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#332f2e;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32916874/t/YB/v1/w480/r1.5/-/puma-store-logo.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Puma-Logo an einem Geschäft in New York"
 src="https://image.capital.de/32916874/t/YB/v1/w480/r1.5/-/puma-store-logo.jpg"
 alt="Puma-Logo an einem Geschäft in New York"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/puma-aktie--fit-fuer-die-grosse-buehne-32916786.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Puma-Aktie: Fit für die große Bühne 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-16T14:30:00+01:00">16.11.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#889ec7;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32890124/t/1E/v1/w480/r1.5/-/encavis-solarpark.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Encavis Solarpark Krumbach"
 src="https://image.capital.de/32890124/t/1E/v1/w480/r1.5/-/encavis-solarpark.jpg"
 alt="Encavis Solarpark Krumbach"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/encavis--warum-die-aktie-nach-oben-ausbrechen-koennte-32890126.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Encavis: Warum die Aktie nach oben ausbrechen könnte 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-09T07:50:00+01:00">09.11.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#aa0000;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32870196/t/-q/v1/w480/r1.5/-/mcdonalds.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Ein Auto fährt an einem McDonald&#x27;s-Restaurant vorbei"
 src="https://image.capital.de/32870196/t/-q/v1/w480/r1.5/-/mcdonalds.jpg"
 alt="Ein Auto fährt an einem McDonald&#x27;s-Restaurant vorbei"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/mcdonald-s--erfolgsstory-zum-mitnehmen-32870168.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 McDonald&#x27;s: Erfolgsstory zum Mitnehmen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-11-02T09:45:00+01:00">02.11.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.5;background-color:#435289;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/32850842/t/xa/v1/w480/r1.5/-/spohr-lufthansa.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Carsten Spohr posiert vor dem Lufthansa Jet München"
 src="https://image.capital.de/32850842/t/xa/v1/w480/r1.5/-/spohr-lufthansa.jpg"
 alt="Carsten Spohr posiert vor dem Lufthansa Jet München"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/lufthansa-aktie--der-weg-zu-alter-staerke-ist-weit-32848886.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aktie der Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Lufthansa: Der Weg zu alter Stärke ist weit 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T15:15:00+02:00">26.10.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--capital_plus" aria-label="Partnerinhalt von Capital Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group-teaser-gallery group-teaser-gallery--big js-group-teaser-gallery article__group-teaser-gallery article__group-teaser-gallery--big group-teaser-gallery--context-article"
 id="Mehr%20von%20Capital"
 >
 <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Mehr von Capital
 </h2>
 
 
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.5;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574738/t/tU/v4/w480/r1/-/capital-.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://aktion.capital.de/capital-plus?onwewe&#x3D;0660&amp;itm_source&#x3D;CAPITAL-PLUS&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Sidebar-LP&amp;itm_term&#x3D;capitalde"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital+</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Vermögen aufbauen und Wirtschaft verstehen mit C+ 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:20:04+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574734/t/_q/v4/w480/r1/-/capital-depesche.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://shop.capital.de/capital-depesche"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Capital Depesche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Small Caps und mehr: Der wöchentliche Börsenbrief für Anleger 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:21:09+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574740/t/jG/v4/w480/r1/-/newsletter.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/service/newsletter/"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Woche</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Newsletter von Capital-Chefredakteur Horst von Buttlar 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:24:46+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574742/t/kx/v4/w480/r1/-/die-stunde-null.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://audionow.de/podcast/eb511796-b4df-4ac1-bc27-b67471d97f58"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Die Stunde Null</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Der Wirtschaftspodcast von Capital und n-tv – jeden Freitag neu 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:18:32+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 title="Mehr von Capital"
 src="https://image.capital.de/31574736/t/VQ/v4/w480/r1/-/financefwd.jpg"
 alt="Mehr von Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay"
 href="https://financefwd.com/de"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Finance Forward</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Das Magazin für die neue Finanzwelt von Capital und OMR 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:22:14+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31574732/t/0I/v4/w480/r1/-/immobilien-kompass.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/immobilien-kompass"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">Immobilien-Kompass</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Interaktive Wohnlagenkarte für Miete und Kauf in Deutschland 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-17T21:25:08+01:00">17.01.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--card teaser--card--context-big group-teaser-gallery__item js-group-teaser-gallery__item teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#485e76;">
 <img
 class="image teaser__image"
 srcset="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg 480w"
 sizes="(min-width: 1280px) 278px, (min-width: 1001px) 325px, (min-width: 641px) 507px, (min-width: 415px) 400px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 125px, (min-resolution: 192dpi) and (max-width: 414px) 125px, 250px"
 
 src="https://image.capital.de/31579314/t/b8/v5/w480/r1/-/2048.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/leben/spielen-mit-capital--2048-31545478.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4">2048</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Spielen Sie das beliebte Logik-Spiel auf Capital.de 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-01-28T16:35:56+01:00">28.01.2022</time>
 
 </div>
 
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 <h3 class="group__headline group-teaserlist__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Neueste Artikel
 </h3>
 
 
 
 
 
 <div class="group__items" >
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-28T12:00:00+01:00">28.12.2022 - 12:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Fresenius – Zeitenwende beim Traditionskonzern 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-28T10:00:00+01:00">28.12.2022 - 10:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/diese-online-broker-ueberzeugen-im-hart-umkaempften-markt-33028872.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Diese Online-Broker überzeugen im hart umkämpften Markt 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-28T08:00:00+01:00">28.12.2022 - 08:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/eu-will-fusionen-staerker-kontrollieren---und-erzuernt-damit-die-usa-33045668.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 EU will Fusionen stärker kontrollieren – und erzürnt damit die USA 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T18:00:00+01:00">27.12.2022 - 18:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/vatikan--wie-korrupt-ist-der-kleinste-staat-der-welt--33046052.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Vatikan: Wie korrupt ist der kleinste Staat der Welt? 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T16:00:00+01:00">27.12.2022 - 16:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/zehn-aussichtsreiche-aktien-fuer-2023-33007966.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Zehn aussichtsreiche Aktien für 2023 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T15:05:41+01:00">27.12.2022 - 15:05 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/forscher--weltwirtschaft-steuert-2023-auf-rezession-zu-33046802.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Forscher: Weltwirtschaft steuert 2023 auf Rezession zu 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T14:00:00+01:00">27.12.2022 - 14:00 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/wirtschaft-politik/history-crime/kolumne-von-andr%C3%A9-kostolany--wo-bleibt-der-boersencomputer--33031498.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kolumne von André Kostolany: Wo bleibt der Börsencomputer? 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T11:55:00+01:00">27.12.2022 - 11:55 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/so-sparen-sie-bei-der-gesetzlichen-krankenversicherung-33045634.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 So sparen Sie bei der gesetzlichen Krankenversicherung 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-27T11:05:00+01:00">27.12.2022 - 11:05 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.capital.de/geld-versicherungen/lieber-den-hauskredit-schneller-tilgen-oder-uebriges-kapital-anlegen--33011674.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Lieber den Hauskredit schneller tilgen oder übriges Kapital anlegen? 
 </h3>
 
 </a>
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>
 
 
 
 <!-- Schnittmarke Ende -->
 </main>
 
 
 
 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.capital.de/"
 class="footer__logo"
 title="Home"
 aria-label="Capital.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.capital.de/impressum" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/kontaktformular" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/datenschutz" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(538487)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzeinstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.capital.de/werbung" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo"
 
 
   >
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo"
 
 
   >
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.capital.de/gujAd.js"
 : "https://www.capital.de/capital.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
   <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--capital_plus" aria-label="CAPITAL PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Vermögen aufbauen und Wirtschaft verstehen</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">Jetzt 30 Tage für 0,00 € testen!</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://aktion.capital.de/capital-plus" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.capital.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 </div>
 </x-modal>
 </div>    <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.capital.de/__assets/capital.d77811b4491585c82ea154284b9d0704.js"></script>
 <script type="application/ld+json">[{"description":"Beim Gesundheitsunternehmen stehen die Zeichen auf Transformation. Dies eröffnet naturgemäß Raum für Spekulationen. Wenn die Jahreszahlen Anfang 2023 vorg...","image":[{"url":"https://image.capital.de/33047074/t/nX/v2/w1440/r1/-/fresenius-konzernzentrale.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.capital.de/33047074/t/dK/v2/w1440/r1.3333/-/fresenius-konzernzentrale.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.capital.de/33047074/t/L0/v2/w1440/r1.7778/-/fresenius-konzernzentrale.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html","@type":"WebPage"},"headline":"Fresenius – Zeitenwende beim Traditionskonzern","datePublished":"2022-12-28T12:00:00+01:00","dateModified":"2022-12-27T16:30:37+01:00","author":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"Capital","logo":{"url":"https://image.capital.de/31635916/uncropped-0-0/376f6875fb395fcae1f7d6ceb3f8f38a/PU/capital-logo-schema-org.png","width":"170","height":"60","@type":"ImageObject"},"@type":"Organization"},"isAccessibleForFree":"False","hasPart":{"cssSelector":".paywall","isAccessibleForFree":"False","@type":"WebPageElement"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.capital.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Geld & Versicherungen","@id":"https://www.capital.de/geld-versicherungen/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Fresenius – Zeitenwende beim Traditionskonzern","@id":"https://www.capital.de/geld-versicherungen/fresenius---zeitenwende-beim-traditionskonzern-33047052.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>