<!DOCTYPE html>
<html lang="de" prefix="veeseo:http://veeseo.com/content­tags/#">
    <head>
	<meta charset="utf-8">
	<title>Die Startupisierung unserer Welt | Capital</title>
	<base href="http://www.capital.de/">
	<meta name="robots" content="index,follow">
	<meta name="description" content="Auf der Startup-Welle reiten jede Menge Schwätzer und Mitläufer. Höchste Zeit den Hype zu hinterfragen. Von Martin Kaelble">
	<meta name="keywords" content="">	
	    	<meta name="apple-itunes-app" content="app-id=647978314">
			<meta property="og:image" content="http://www.capital.de/assets/images/0/GettyImages-Robot-169707403-e0171b90.jpg">
			<meta property="og:image:type" content="image/jpg">
			<meta property="og:image:width" content="600">
			<meta property="og:image:height" content="272">
			<meta property="fb:admins" content="100000754178765, 1275224929">

	<meta property="veeseo:type" content="article">
<meta property="veeseo:id" content="18821">
<meta property="veeseo:headline" content="Die Startupisierung unserer Welt">
<meta property="veeseo:title" content="Die Startupisierung unserer Welt">
<meta property="veeseo:description" content="Auf der Startup-Welle reiten jede Menge Schwätzer und Mitläufer. Höchste Zeit den Hype zu hinterfragen. Von Martin Kaelble">
<meta property="veeseo:url" content="http://www.capital.de/meinungen/Start-up-Hype.html">
<meta property="veeseo:date" content="2017-04-27 16:45:24">
<meta property="veeseo:image" content="http://www.capital.de/assets/images/0/GettyImages-Robot-169707403-e0171b90.jpg">
<meta property="veeseo:keywords" content="">			<link rel="stylesheet" href="files/capital/main_new.css?v=3">
	<link rel="stylesheet" href="files/capital/960_12_col_new.css?v=1">
	<link rel="publisher" href="https://plus.google.com/115431136920437500179">
	<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="assets/css/899704d322d4.css">
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="rss" />	
	<link rel="alternate" href="android-app://de.capital" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.capital.de/meinungen/Start-up-Hype.html" />
		<script src="assets/js/81f290d510bb.js"></script>
<script>gaTrackSection = 'Kolumne'; </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-2213422-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
    if (typeof gaTrackSection != 'undefined') {
  	ga('set', 'Section', gaTrackSection);
  }
      ga('send', 'pageview');
  
</script>
<meta property="og:title" content="Die Startupisierung unserer Welt" />
<meta property="og:description" content="Auf der Startup-Welle reiten jede Menge Schwätzer und Mitläufer. Höchste Zeit den Hype zu hinterfragen. Von Martin Kaelble" />
<meta property="og:url" content="http://www.capital.de/meinungen/Start-up-Hype.html" />


	<script>
	    (function (h, o, t, j, a, r) {
		h.hj = h.hj || function () {
		    (h.hj.q = h.hj.q || []).push(arguments)
		};
		h._hjSettings = {hjid: 197664, hjsv: 5};
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script');
		r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
	</script>	

	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<script src="files/capital/js/tabcontrol.js"></script>
	<script src="files/capital/js/main.js"></script>
	<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
	<script type="text/javascript">
	    var gujadLink = 'static/gujAd/';
	    var siteName = 'capital.de';
	    if (-1 < window.location.search.indexOf('gujAd=1')) {
		gujadLink = 'http://adctrl.emsmobile.de/live/' + siteName + '/';
	    }
	    document.write('<script type="text/javascript" src="' + gujadLink + 'gujAd.js"></scrip' + 't>');
	    document.write('<link rel="stylesheet" type="text/css" media="screen" href="' + gujadLink + 'gujAd.css" />');
	</script> 
	<script type="text/javascript">




	    if (!Array.prototype.some)
	    {
		Array.prototype.some = function (fun /*, thisp */)
		{
		    "use strict";
		    if (this == null) {
			throw new TypeError();
		    }
		    var t = Object(this);
		    var len = t.length >>> 0;
		    if (typeof fun != "function") {
			throw new TypeError();
		    }
		    var thisp = arguments[1];
		    for (var i = 0; i < len; i++)
		    {
			if (i in t && fun.call(thisp, t[i], i, t)) {
			    return true;
			}
		    }
		    return false;
		};
	    }

	    var getAdTag = function (category) {
		var params = {
		    homepage: {
			id: '78748344',
		    },
		    investment: {
			id: '78748584',
		    },
		    themen: {
			id: '78748824',
		    }
		}
		, rand = Math.floor(Math.random() * 100000);
		document.write('<script type="text/javascript" src="http://ad-emea.doubleclick.net/N6032/adj/zaehlpixel;adid=' + params[category].id + ';sz=1x1;ord=' + rand + '?"><\/script>');
	    };

	    if ('/' === window.location.pathname) {
		if (typeof GujAd !== 'undefined') {

		    GujAd.getClient().setZone('homepage');
		    GujAd.getClient().setIsIndexPage(true);
		}


		//TeaserTracking
		$(function () {
		    if (0 < $('.tracking').size()) {
			getAdTag('homepage');
		    }
		});

	    } else {

		var noAdPages = ['/impressum.html',
		    '/kontaktformular.html',
		    '/datenschutz.html',
		    '/themen/datenschutzhinweise-capital-ipad-app.html',
		    '/id-404-seite-nicht-gefunden.html'
		];
		if (-1 < noAdPages.indexOf(window.location.pathname)) {

		    GujAd.getClient().setZone('_noad');
		    GujAd.getClient().setIsIndexPage(false);
		} else {
		    ['meinungen', 'themen', 'investment', 'immobilien', 'dasmagazin', 'specials/uhrenkompass',
			'quiz',
			'gewinnspiel-anmeldung',
			'energieeffizienz',
			'spezial-geldanlage',
			'ab-ins-abenteuer'

		    ].some(function (e) {
			if (1 === window.location.pathname.indexOf(e)) {
			    
			    if (typeof GujAd !== 'undefined') {

				var zone = e;
				var url = window.location.pathname;
				var filename = url.substring(url.lastIndexOf('/') + 1);
				
				if ('immobilien' === e) {
				    zone = 'special_2016002122_sicherheit_jz ';
				}				
				
				if ('meinungen' === e) {
				    zone = 'kommentare_debatten';
				}

				if ('investment' === e) {
				    zone = 'geld_versicherungen';
				}

				if ('themen' === e || 'specials/uhrenkompass' === e) {
				    zone = 'special';
				}

				if ('dasmagazin' === e) {
				    zone = 'magazin';
				}

				if ('energieeffizienz' === e) {
				    zone = 'spezial_2016002087_kfw_as';
				}
				// deutsche bank advertorial
				if ('spezial-geldanlage' === e) {
				    zone = 'spezial_2016001960_dtbank_as';
				}

				// Smarthome Spezial
				if ((filename == 'zurueck-in-die-zukunft-3001.html') || (filename == 'die-besten-apps-fuer-das-digitale-heim-2999.html') || (filename == 'es-muss-nicht-immer-apple-sein-3000.html')) {
				    zone = 'spezial_telekom_532254';
				}

				// Mini MBB
				if ((filename == 'faszination-klettern-vom-buero-an-die-wand.html') || (filename == 'technik-fuer-draussen-8443.html') || (filename == 'surfing-brd.html') || (filename == 'ab-ins-abenteuer.html')) {
				    zone = 'spezial_2016004531_bmwminicapital_ap';
				}

				// Smarthome Spezial
				if ((filename == 'ferienwohnung-nein-danke.html')) {
				    zone = 'special_2016002122_sicherheit_jz';
				}
				GujAd.getClient().setZone(zone);
				GujAd.getClient().setIsIndexPage(false);

				var indexPages = ['kommentare-und-debatten', 'geld-und-versicherungen', 'specials', 'immobilien', 'das-magazin'];

				for (i = 0; i < indexPages.length; i++)
				{
				    if ('/' + e + '/' + indexPages[i] + '.html' === window.location.pathname) {
					GujAd.getClient().setIsIndexPage(true);
					break;
				    }
				}
			    }

			    //TeaserTracking
			    if (e === 'themen' || e === 'investment') {
				$(function () {
				    if (0 < $('.tracking').size()) {
					getAdTag(e);
				    }
				});
			    }
			    return true;
			}
		    });
		}
	    }
	</script>
    </head>
    <body id="top" class="unknown other  contentpage">
	<script type="text/javascript">
	    // From https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Object/keys
	    if (!Object.keys) {
		Object.keys = (function () {
		    'use strict';
		    var hasOwnProperty = Object.prototype.hasOwnProperty,
			    hasDontEnumBug = !({toString: null}).propertyIsEnumerable('toString'),
			    dontEnums = [
				'toString',
				'toLocaleString',
				'valueOf',
				'hasOwnProperty',
				'isPrototypeOf',
				'propertyIsEnumerable',
				'constructor'
			    ],
			    dontEnumsLength = dontEnums.length;

		    return function (obj) {
			if (typeof obj !== 'object' && (typeof obj !== 'function' || obj === null)) {
			    throw new TypeError('Object.keys called on non-object');
			}

			var result = [], prop, i;

			for (prop in obj) {
			    if (hasOwnProperty.call(obj, prop)) {
				result.push(prop);
			    }
			}

			if (hasDontEnumBug) {
			    for (i = 0; i < dontEnumsLength; i++) {
				if (hasOwnProperty.call(obj, dontEnums[i])) {
				    result.push(dontEnums[i]);
				}
			    }
			}
			return result;
		    };
		}());
	    }

	    var code = 1022275,
		    p = window.location.pathname,
		    e = 1010100,
		    ivwCodesOld = {
			'meinungen': 1012142,
			'investment': 1012139,
			'themen': 1012119,
			'immobilien': 1012140
		    }, ivwCodesNew = {
		'meinungen/': '01_Kommentare_und_Debatten',
		'investment/': '02_Geld_und_Versicherungen',
		'themen/': '03_Specials',
		'immobilien/': '04_Immobilien',
		'baugeld-vergleich.html': '06a_Baugeld_Vergleich',
		'grundbuch-rechner.html': '06b_Grundbuch_Rechner',
		'tilgungs-rechner.html': '06c_Tilgungs_Rechner',
		'bauspar-berater.html': '06d_Bauspar_Berater',
		'angebots-vergleich.html': '06e_Angebots_Vergleich',
		'dasmagazin/': '06_Das_Magazin',
		'datenschutz.html': '0x_Datenschutz',
		'impressum.html': '0x_Impressum',
		'kontaktformular.html': '0x_Kontakt',
	    }, iam_data = {
		"mg": "yes",
		"st": "capital",
		"cp": "1010100",
		"oc": "1010100",
		"sv": "ke"
	    }
	    ;

	    if ('/' === p) {
		code = e;
		iam_data.cp = '00_Homepage';
		iam_data.oc = '' + e;
	    } else {
		iam_data.sv = 'in';
		Object.keys(ivwCodesOld).some(function (e) {
		    if (-1 < p.indexOf(e)) {
			codeOld = ivwCodesOld[e] ? ivwCodesOld[e] : code;
			iam_data.oc = '' + codeOld;
			return true;
		    }
		});
		Object.keys(ivwCodesNew).some(function (e) {
		    if (-1 < p.indexOf(e)) {
			codeNew = ivwCodesNew[e];
			iam_data.cp = codeNew;
			return true;
		    }
		});
	    }

	    iom.c(iam_data, 1);
	</script>
	<div id="blocker" style="min-width: 1120px; width: 1120px; visibility: hidden;">&nbsp;</div>

	<div id="oop_1" class="oop gujAd">
	    <script type="text/javascript">
		if (typeof GujAd !== 'undefined') {
		    GujAd.push('oop_1')
		}
	    </script>
	</div>     

	<div id="wallpaper_1" class="wallpaper gujAd">
	    <script type="text/javascript">
		if (typeof GujAd !== 'undefined') {
		    GujAd.push('wallpaper_1')
		}
	    </script>
	</div>
	<div id="superbanner_1" class="superbanner gujAd">
	    <style scoped>
		#superbanner_1 {width:728px;margin: 0 auto 5px auto;position: relative}
	    </style>
	    <script type="text/javascript">
		if (typeof GujAd !== 'undefined') {
		    GujAd.push('superbanner_1')
		}
	    </script>
	</div>
	<div class="container_12" id="wrapper">	    
	        	    <header class="grid_12" id="header">
    		<div class="inside">

			
<div class="logo" itemscope itemtype="http://schema.org/Organization">
	<a itemprop="url" href="/"><img src="files/capital/layout/logo.png" width="305" height="154" alt="Capital | Wirtschaft ist Gesellschaft" itemprop="logo" /></a>
</div>
<hr class="under_logo"/>
<div class="header_socialbar">
	<ul>
		<li><span>Folgen Sie uns:</span></li>
		<li><a href="https://www.facebook.com/capital"><img src="/files/capital/social_media/facebook.png" title="auf Facebook" alt="Facebook" /></a></li>
		<li><a href="https://twitter.com/capitalmagazin"><img src="/files/capital/social_media/twitter.png" title="auf Twitter" alt="Twitter" /></a></li>
		<li><a href="https://plus.google.com/+capitalde"><img src="/files/capital/social_media/google_plus.png" title="auf Google Plus" alt="Google Plus" /></a></li>
		<li><a href="http://www.capital.de/partner-feeds/rss.xml"><img src="/files/capital/social_media/rss_feed.png" title="RSS-Feed" alt="RSS-Feed" /></a></li>		
		<li><a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99"><img src="/files/capital/social_media/xing.png" title="auf Xing" alt="Xing" /></a></li>
			
	</ul>	
	
	
</div>

<a href="http://shop.capital.de" title="Zum Abo Shop" id="header_abo_shop"><img src="/files/capital/header_abo_shop/header_abo_shop.png?v=05-17" alt="Abo Shop" /></a>
<!-- indexer::stop -->
<nav class="mod_navigation main_nav block">

  
  <a href="meinungen/Start-up-Hype.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  

<ul class="level_1">
            <li class="trail first meinungen_old forward active"><a href="meinungen/kommentare-und-debatten.html" title="Kommentare &amp; Debatten" class="trail first">Kommentare & Debatten</a></li>
                <li><a href="investment/geld-und-versicherungen.html" title="Geld &amp; Versicherungen">Geld & Versicherungen</a></li>
                <li class="last themen_old"><a href="themen/specials.html" title="Specials" class="last">Specials</a></li>
      </ul>
 
  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<nav class="mod_customnav main_nav main_nav_right block">

  
  <a href="meinungen/Start-up-Hype.html#skipNavigation7" class="invisible">Navigation überspringen</a>

  

<ul class="level_1">
            <li class="first immobilien_old"><a href="immobilien/immobilien.html" title="Immobilien" class="first">Immobilien</a></li>
                <li class="gipfel gipfel"><a href="http://gipfel.capital.de" title="Events" class="gipfel" target="_blank">Events</a></li>
                <li class="last dasmagazin"><a href="dasmagazin/das-magazin.html" title="Das Magazin" class="last">Das Magazin</a></li>
      </ul>
 
  <a id="skipNavigation7" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
<div class="mod_search block">
	<form action="/related/search.html" method="post">
	  <div class="formbody">
	    	      <input type="hidden" name="REQUEST_TOKEN" value="156e7fa85abf7c5e5522d63858121ac7">
	      <input type="hidden" name="id" value="21">
	    	    <label for="ctrl_keywords_" class="invisible"></label>
	    <input type="search" name="keywords" id="ctrl_keywords_" class="text" placeholder="Suche" value="">
	    <input type="submit" id="ctrl_submit_" class="submit" value="">
	  </div>
	</form>
</div>    		</div>
    	    </header>
	    	    	    <div id="billboardad"></div>
	    <div class="clear"></div>

	    
	    <div id="container">

		<div class="grid_8 pull_4" id="main">
		    <div class=" inside">
			
<div class="mod_article first last block" id="meinungen-newsbeitrag">

<!-- indexer::stop -->
<div class="asyncform ce_form tableless block">

<form action="meinungen/Start-up-Hype.html" id="f3" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_form_3">
<input type="hidden" name="REQUEST_TOKEN" value="156e7fa85abf7c5e5522d63858121ac7">

<input type="hidden" name="article_title" value="Die Startupisierung unserer Welt">

<input type="hidden" name="article_url" value="http://www.capital.de/meinungen/Start-up-Hype.html">

<div class="left">

  <div class="widget widget-text mandatory">
          <label for="ctrl_13" class="mandatory">
              <span class="invisible">Pflichtfeld </span>Ihr Name<span class="mandatory">*</span>
          </label>
  
      
  <input type="text" name="name" id="ctrl_13" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-text mandatory">
          <label for="ctrl_14" class="mandatory">
              <span class="invisible">Pflichtfeld </span>Ihre E-Mail Adresse<span class="mandatory">*</span>
          </label>
  
      
  <input type="email" name="email_sender" id="ctrl_14" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-checkbox">
        
      <fieldset id="ctrl_15" class="checkbox_container">

    
    
    <input type="hidden" name="email_sender_copy" value="">

          
              <span><input type="checkbox" name="email_sender_copy" id="opt_15_0" class="checkbox" value="1"> <label id="lbl_15_0" for="opt_15_0">Kopie an meine E-Mail schicken</label></span>
      
          
  </fieldset>

    </div>


</div><div class="right">

  <div class="widget widget-text mandatory">
          <label for="ctrl_17" class="mandatory">
              <span class="invisible">Pflichtfeld </span>E-Mail Adresse des Empfängers<span class="mandatory">*</span>
          </label>
  
      
  <input type="email" name="email_reciever" id="ctrl_17" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-textarea">
          <label for="ctrl_18">
              Ihre Nachricht an den Empfänger          </label>
  
      
  <textarea name="message" id="ctrl_18" class="textarea" rows="4" cols="40"></textarea>

    </div>

<section id="ifpicCap" class="piccap">
	<label for="ctrl_19" class="mandatory"><span class="invisible">Pflichtfeld</span> Sicherheitsfrage<span class="mandatory">*</span> <span class="invisible"></span></label> 
  	<input type="text" name="c7c6a076b8bba0c994f0e23ec0606d1bd" id="ctrl_19" class="captcha mandatory" value="" maxlength="6" required mandatory="1">  	<div class="cpimage">
  		<img src="data:image/gif;base64,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" />
  	</div>
	<div class="clear"></div>
</section>

  <div class="submit_container">
                  <input type="submit" id="ctrl_20" class="submit" value="ARTIKEL VERSENDEN">
            </div>


</div><div style="clear:both"></div></div>
</form>
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function(){$('.recommend').css('display', 'block')});
	var Lightbox = function(config) {
		this.config = config || {}
		;
	},	lb = new Lightbox()
	,	innerContent = $.parseHTML($('<div>').append($('.asyncform').clone()).html())
	,	getHTML = function (s) {
		return $("<div />").append(s.clone()).html();
	},	getFullContent = function (p, a) {
		return getHTML($('<img class="lbClose" src="files/capital/layout/lightbox_close.png"></img>')) + getHTML(p) + getHTML($(innerContent)) + getHTML(a);
	},	deactivateScrollingBackground = function () {
		$('#wrapper').css('overflow', 'hidden').css('height', $(window).height() - 44);
	},	activateScrollingBackground= function () {
		$('#wrapper').css('overflow', 'visible').css('height', 'auto');
	}
	;
	
	Lightbox.prototype.html = function(insertContent, config) {
	
		var container = $('#lightbox')
		,	c = config || {}
		,	addStyle = function(property, value) {
			if (property) {
				container.css(property, value);
			}
		}
		;
	
		if(0 === container.size()) {
			var el = $('<div id="lightbox"/>');
			$('body').append(el);
			container = $('#lightbox');
		}
	
		if (insertContent instanceof $) {
			insertContent = insertContent.clone();
		}
	
		$.each(c, addStyle);
	
		container
			.empty()
			.append(insertContent.show())
			;
	
		this.open();
	};
	
	Lightbox.prototype.close = function() {
		$('#lightbox').hide().empty();
		this.toggleShadow();
		activateScrollingBackground();
	};
	
	Lightbox.prototype.open = function() {
		$('#lightbox').show();
		this.toggleShadow();
		deactivateScrollingBackground();
	};
	
	Lightbox.prototype.toggleShadow = function() {
		var shadow = $('#lightbox-shadow')
		,	thiz = this
		;
		if (0 === shadow.size()) {
			var close = function(e) {
				e.preventDefault();
				thiz.close();
			}
			$('body').append($('<div id="lightbox-shadow"/>').on('click', close));
			$('#lightbox').on('click', '#lightbox-close', close);
		} else {
			shadow.toggle();
		}
	};
	
	$('.ce_form.asyncform').remove();

	$(window).on('lightboxasyncform', function(e, params) {
		lb.html($(getFullContent(params.p, params.a)), params.c);
		formAsync('f3');
		if (0 === $('.formbody .left .lightboxAfter').size()) {
			$('.formbody .left').append($('.lightboxAfter'));
		} else {
			$($('.lightboxAfter').get(1)).remove();
		}
	});
	
	$('body').on('click', '.lbClose', function() {
		lb.close();
	});
	$('body').on('click', '.lbCloseAdditional', function() {
		lb.close();
	});
})(jQuery);
</script>
<!-- indexer::continue -->
<script type="text/javascript">
	(function($, w) {
		if ( !(0 === window.location.pathname.indexOf('/autor/'))) {
			$('body').on('click', 'a.recommend_new', function(e) {
				e.preventDefault();
				var p = $('<div class="lightboxPre"></div>').append($('<h2 class="shareArticleHeadline">Versenden Sie diesen Artikel per Mail</h2>')).append('<hr/>').append($('.layout_full .tag-chain, .layout_full h2, .layout_full .teasertext').clone(true, true)).append('<p class="info">Ein Link zu diesem Artikel ist in der Empfehlungs-Email automatisch enthalten.</p>').append('<hr/>')
				,	a = $($('<div class="lightboxAfter"><p>* Pflichtfelder</p><a href="/datenschutz.html" target="_blank">Hinweise zum Datenschutz</a></div>').get(0))
				;
				$(window).trigger('lightboxasyncform', {
					p: p,
					a: a,
					c: {
						position: 'fixed'
					}
				});
			});
			
			
		} else {
			$('.articleHead').css('margin', 0);
			$('body').on('click', '.ce_socialbox a.authoremail', function(e) {
				e.preventDefault();
				var p = $('<div class="lightboxPre"></div>').append($('<h2 class="shareArticleHeadline">Schreiben Sie mir!</h2>')).append('<hr/>').append($('.layout_full .ce_image').clone(true,true)).append($('<div class="textContainer"></div>').append($('.layout_full .tag-chain, .layout_full h2, .layout_full .teasertext').clone(true, true)).append('<p>Sie haben Kritik oder Anregungen? Ich freue mich auf Ihre Email.</p>')).append('<div style="clear:both;"></div>').append('<hr/>')
				,	a = $($('<div class="lightboxAfter"><p>* Pflichtfelder</p><a href="/datenschutz.html" target="_blank">Hinweise zum Datenschutz</a></div>').get(0))
				;
				$(window).trigger('lightboxasyncform', {
					p: p,
					a: a,
					c: {
						position: 'fixed'
					}
				});
				$('.asyncform .submit').attr('value', 'Mail Versenden');
			});
		}
	})(jQuery, window);
</script>




<div class="mod_newsreader block">


    


<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/lib/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="/assets/fancybox2/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/jquery.fancybox.css?v=2.1.5" media="screen" />

<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

<!-- Add fancybox configuration (iimsystems) (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/fancy_box_config.js"></script>



<script type="text/javascript">
  var disqus_identifier = 8821;
</script>
<div class="grid_8 alpha omega layout_full block">
		    
	<div class="article_header">
	  <ul class="article_actionbar">
	  	<li>
	  		<a href="#" class="recommend_new" rel="nofollow" title="" onclick="return false"><img src="files/capital/social_media/send_friend.png" width="21" height="13" alt=""></a>
	  	</li>
	  	<li>
			<a href="" rel="nofollow" title="" onclick="window.print();return false"><img src="files/capital/social_media/print_article.png" width="20" height="20" alt=""></a>  	
	  	</li>  	
	  </ul>  

	  <ul class="article_socialbar">
		<li><a onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500');" rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.capital.de%2Fmeinungen%2FStart-up-Hype.html"><img src="/files/capital/social_media/facebook_article.png" alt="Facebook" /></a></li>
		<li><a onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500');" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Die+Startupisierung+unserer+Welt&amp;url=http%3A%2F%2Fwww.capital.de%2Fmeinungen%2FStart-up-Hype.html&amp;via=capitalMagazin"><img src="/files/capital/social_media/twitter_article.png" alt="Twitter" /></a></li>
		<li><a onclick="return !window.open(this.href, 'Google+', 'width=500,height=500');" rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.capital.de%2Fmeinungen%2FStart-up-Hype.html"><img src="/files/capital/social_media/goolge_plus_article.png"  alt="Google Plus" /></a></li>
	  </ul>
	  <div style="clear:both;"></div>
	</div>
  
  <ul class="tag-chain">
    <li class="tag-chain-item"><span>Kolumne</span></li>
  </ul>  
  
  <br class="clear" />
  <h1 class="articleHeadline">Die Startupisierung unserer Welt</h1>
  <p class="info"><time datetime="2017-04-27T14:39:00+02:00">27. Apr 2017</time>, <a href="/autor/martin-kaelble.html">von Martin Kaelble</a> </p>
  <div class="teasertext ce_text block">
    <p>Auf der Startup-Welle reiten jede Menge Schwätzer und Mitläufer. Höchste Zeit den Hype zu hinterfragen. Von Martin Kaelble</p>  </div>
  <figure>
    <img src="assets/images/0/GettyImages-Robot-169707403-e0171b90.jpg" width="600" height="333" alt="">
    <span class="copyright">&copy; Getty Images</span>
    <figcaption class="caption">Nicht alles wo Start-up drauf steht, ist wirklich innovativ</figcaption>
  </figure>
  <div class="ce_text block">

  
      <p>Beim Kindergeburtstag meines Neffen fiel kürzlich ein Neunjähriger auf. Bei der Schatzsuche forderte er seine Mitstreiter lautstark dazu auf, man müsse „aus der Box raus denken“, um den Schatz zu finden. Nun, ich bin nicht sicher, ob heutzutage in der dritten Klasse schon Design-Thinking Seminare auf dem Stundenplan stehen. Aber ich kann mir ungefähr vorstellen, was der junge Mann wohl bald als Berufswunsch hegt. Noch so ein Teenage-Startup-Gründer!</p>
<p>Früher wollten Jungs Piloten oder Rennfahrer werden. Heute haben sie neue Helden: Steve Jobs, Elon Musk, Mark Zuckerberg. Sie sind die neuen Popstars. Und auch Top-Absolventen aus St. Gallen gehen heute mitunter lieber zu Rocket als zu McKinsey. Scharenweise rennen Konzernmanager in Besuchergruppen durch Coworkingspaces. Pilgerreisen führen in den Sillicon Valley.</p>
<p>Kurzum: Wir erleben derzeit die Startupisierung der Gesellschaft.</p>
<p>Jeder will Startup sein. Und jeder der dieses Label trägt, ist sehr gefragt. Spätestens jedoch wenn Fußballer anfangen, in Startups zu investieren, sollte man skeptisch werden bei diesem Hype. Um es mal ganz deutlich zu sagen: Nicht alles ist super, nur weil Startup draufsteht! Auf der aktuellen Welle wird wahnsinnig viel Mittelmäßigkeit mitgeschwemmt. Viele Gründer haben mit Elon Musk soviel gemeinsam wie ein Zweitliga-Kicker mit Lionel Messi.</p>
<p>Dummerweise scheinen einige Leute in der etablierten Wirtschaft (und den etablierten Medien) beim Thema Startup den Kopf auszuschalten.</p>
<p>Es ist ja nachvollziehbar, das man in den Vorstandsetagen verunsichert ist, wie man mit der Digitalisierung umgeht. Aber deswegen muss man ja nicht verzweifelt hinter allem herrennen, was sich „Founder“ nennt, hyperaktiven Kids an den Lippen hängen, die zwar gerade mächtig viel Rückenwind (und eine entsprechend große Klappe) haben, aber in Wahrheit auch nicht die Weisheit gefressen haben.</p>
<p>Übertriebene Erwartungen auf der einen Seite treffen&nbsp;übertriebenes Selbstbewusstsein auf der anderen.</p>  
  
  
</div>
<div id="inflow_div"></div><div class="ce_text block">

      <h2>Die wahren Treiber sind Nerds</h2>
  
      <p>Viele dieser selbst ernannten Disrupter sind BWLer, die einfach nur mit dem Trend gehen. Das Problem: Mit der Masse gehen und auf einen Trend aufspringen ist so ziemlich das Gegenteil von Disruption. Echte Innovatoren folgen keinen Trends. Sie erschaffen sie.</p>
<p>Und deswegen werden die meisten dieser Startup-Mitläufer als Gründer wohl auch nur mäßig erfolgreich sein. Sie sind bestimmt gute Fußsoldaten in einem Copycat-Startup. Aber keine brillanten Querdenker, die Branchen aufmischen. Womöglich sind sie besser beraten, in einem Konzern Excel-Sheets zu rechnen oder Powerpoint-Präsentationen über Disruption zu bauen.</p>
<p>Die erfolgreichsten Startups hingegen wurden selten von BWLern aufgebaut, die gegründet haben, weil es derzeit die angesagteste Art ist, Geld zu machen. Es reicht ein Blick auf die großen Startup-Ikonen aus dem Silicon Valley, die Begründer des Hypes. Larry Paige und Sergej Brin von Google? Sind verquere Typen und vor allem: Coder. Mark Zuckerberg? Außenseiter, Coder. Jack Dorsey von Twitter? Coder. Die Liste kann man ewig fortsetzen.</p>
<p>Der Mythos Silicon Valley wurde von Nerds geformt, nicht von Number-Crunchern oder Powerpoint-Helden. Die wahren Treiber der Startup-Welle sind die Typen, die zu schüchtern für Konferenzen sind - und lieber zuhause programmieren statt auf Partys rumzuhängen.</p>
<p>Höchste Zeit also, den derzeitigen Hype ein wenig zu hinterfragen. Und zu unterscheiden zwischen echten Innovatoren und Mitläufern.</p>
<p>Übrigens war es tatsächlich nicht der neunjährige Aus-der-Box-raus-Denker der am Ende den Schatz gefunden hat. Sondern ein bis dahin kaum auffälliger kleiner Kerl, der allein, abseits von den anderen an einer abgelegenen Ecke des Sandkasten gebuddelt hatte.</p>  
  
  
</div>
<div class="ce_text block">

  
      <p>Weitere Kolumnen von Martin Kaelble:<a href="meinungen/digitalisierung-disruption-innovation-overkill-konferenz-elon-musk-8594.html">Innovation-Overkill</a>, <a href="meinungen/home-office-vorteile-buero-jobs-arbeit-8547.html">Raus aus dem Büro</a>, <a href="meinungen/alles-wird-dezentral.html">Alles wird dezentral</a>, <a href="meinungen/die-naechste-tech-blase.html">Die nächste Tech-Blase</a>, <a href="meinungen/startup-disruption-analytics-produkte-design-8435.html">Was man von Start-Ups lernen kann</a>,<a href="meinungen/die-offline-renaissance.html">Sehnsucht nach Offline</a>, <a href="meinungen/jede-firma-wird-eine-tech-company.html">Jede Firma wird eine Tech-Company</a>, <a href="meinungen/unternehmen-start-up-konzern-digitalisierung-8244.html">Tanker vs. Schnellboot</a>,&nbsp;<a href="meinungen/wirtschaft-ungleichheit-digitalisierung-arbeit-jobs-uber-8213.html" target="_blank">Sorgt die Digitalisierung für mehr Ungleichheit?</a> und <a href="meinungen/tesla-start-up-elektroauto-silicon-valley-ingenieure-8178.html" target="_blank">Wo bleibt das deutsche Tesla?</a></p>  
  
  
</div>
</div>



<br class="clear" />
<!-- indexer::stop -->
<!-- <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p> -->
<!-- indexer::continue -->

</div>

	<div class="relatedContainer">
		<div class="tabHeader">
			<div class="relatedTab tab active">Artikel zum Thema</div>
								</div>
		<div class="tabContent">
			<div class="veeseoRA2AW"></div>
						</div>
	</div>
	<script type="text/javascript">
	(function($) {
		var TabHandler = function(selector, config) {
			this.selector = selector;
			this.config = config || {};
			this.config.headerClass = this.config.headerClass || '.tabHeader';
			this.config.contentClass = this.config.contentClass || '.tabContent';
			var thiz = this;
			this.selector.children(this.config.headerClass).on('click', '.tab', function() {
				thiz.deactivateAll();
				thiz.activateTab($(this).index());
			});
			if (this.config.activateFirstOnSetup) {
				this.deactivateAll();
				this.activateTab(0);
			}
		}; 

		TabHandler.prototype.deactivateAll = function() {
			this.selector.children(this.config.headerClass).children().addClass('inactive').removeClass('active');
			this.selector.children(this.config.contentClass).children().hide();
		};

		TabHandler.prototype.activateTab = function(index) {
			this.selector.children(this.config.headerClass).children().eq(index).addClass('active').removeClass('inactive');
			this.selector.children(this.config.contentClass).children().eq(index).show();
		};

		$.ready(new TabHandler($('.relatedContainer'), {activateFirstOnSetup: true}));
	})(jQuery);
	</script>

</div>
		    </div>
		    		</div>		


		<div class="grid_4 push_8">
		    		        		    <aside id="right">
    			<div class="inside">
				
<div class="mod_article first block" id="mostly-tab-28">


<div class="veeseoTAW"></div> 

</div>

<div class="mod_article block" id="anzeige-teaser-11">

<div id="teaser_11" class="teaser gujAd">
<script type="text/javascript">
  GujAd.push('teaser_11')
</script>
</div>

</div>

<div class="mod_article block" id="anzeige-halfpagead-1-564" style="margin-bottom:20px;">

<div id="halfpagead_1" class="halfpagead gujAd">
<script type="text/javascript">
  GujAd.push('halfpagead_1')
</script>
</div>

<div id="skyscraper_1_container"><div id="skyscraper_1" class="skyscraper gujAd">
<script type="text/javascript">
  GujAd.push('skyscraper_1')
</script>
</div>

</div>
</div>

<div class="mod_article block" id="aktuelles-heft-29">

<div class="ce_text banner1 first block">

  
  
  		<figure class="image_container float_left" style="width:114px">

      
			<img src="files/capital/2017/04_April/Magazin/Cover/0001_capital_05_17_berlin_spalte.jpg" width="114" height="141" alt="">
      
      
      
    </figure>
  
      <p style="text-align: left; padding-left: 130px;">WIRTSCHAFT ANDERS ERZÄHLT – DAS GANZE SEHEN MIT DER NEUEN CAPITAL.<br><a href="http://shop.capital.de/abos/capital/?utm_source=website&amp;utm_medium=link&amp;utm_campaign=randspalten-teaser&amp;onwewe=0630">Zum Abonnement</a></p>  
</div>

<div style="cursor: pointer; margin-bottom:20px;" class="mod_article block">
	<a href="http://www.capital.de/depotcheck.html"><img src="files/capital/microsites/depotcheck/depotcheck.jpg" alt="Depotcheck" style="border:5px solid white;"></a>
</div>
</div>

<div class="mod_article block" id="article-186">

<div class="ce_text banner1 first block">

  
      <p style="text-align: center;">Das Magazin mit vielen <br>Extras als App. <br><a href="http://shop.capital.de/digital-abos">Zur iPad-App</a></p>  
  		<figure class="image_container float_below" style="width:251px">

      
			<img src="files/capital/2016/10_Oktober/Magazin/Cover_1116/app-cover-capital-1116.png" width="251" height="86" alt="">
      
      
      
    </figure>
  
  
</div>

<div class="veeseoRA2AW_BCN"></div> 

</div>

<div class="mod_article block" id="anzeige-rectangle-2">
<div id="rectangle_2" class="rectangle gujAd">
<script type="text/javascript">
  GujAd.push('rectangle_2')
</script>
</div>

</div>

<div class="mod_article block" id="emag">

<div class="ce_text banner1 first last block">

  
  
  		<figure class="image_container float_right" style="width:130px;margin-right:15px;">

      
			<img src="assets/images/0/emag_21_01-5a95d2a0.png" width="130" height="137" alt="">
      
      
      
    </figure>
  
      <p style="text-align: center; z-index: 1; position: absolute; width: 150px; margin-top: 34px;"><span>Das CAPITAL <br>e-Magazine im Desktopreader für Digital- und Upgrade-abonnenten</span><br><br><a href="http://www.capital.de/webviewer.html" target="capital-emag">&nbsp;</a></p>  
</div>

</div>

<div class="mod_article iframe-teaser block" id="teaser-persoenliche-finanzen-544">

<div class="ce_text first last block">

      <h4>IHRE PERSÖNLICHEN FINANZEN</h4>
  
  
  		<figure class="image_container" style="width:300px">

      
			<img src="files/capital/teaserimages/teaser_persoenliche_finanzen.jpg" width="300" height="348" alt="">
      
      
      
    </figure>
  
      <p>Mit unseren Rechnern und Vergleichen finden Sie die besten Konditionen.</p>
<ul>
<li><a title="Tagesgeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'TAGESGELD-VERGLEICH', 0]);" href="tagesgeld-vergleich.html">TAGESGELD-VERGLEICH</a></li>
<li><a title="Festgeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'FESTGELD-VERGLEICH', 0]);" href="festgeld-vergleich.html">FESTGELD-VERGLEICH</a></li>
<li><a title="Girokonto-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'GIROKONTO-VERGLEICH', 0]);" href="girokonto-vergleich.html">GIROKONTO-VERGLEICH</a></li>
<li><a title="Sparbrief-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'SPARBRIEF-VERGLEICH', 0]);" href="sparbrief-vergleich.html">SPARBRIEF-VERGLEICH</a></li>
<li><a title="Ratenkredit-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'RATENKREDIT-VERGLEICH', 0]);" href="ratenkredit-vergleich.html">RATENKREDIT-VERGLEICH</a></li>
<li><a title="Autokredit-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'AUTOKREDIT-VERGLEICH', 0]);" href="autokredit-vergleich.html">AUTOKREDIT-VERGLEICH</a></li>
<li><a title="Depotbank-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'DEPOTBANK-VERGLEICH', 0]);" href="depotbank-vergleich.html">DEPOTBANK-VERGLEICH</a></li>
<li><a title="Rendite-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'RENDITE-RECHNER', 0]);" href="rendite-rechner.html">RENDITE-RECHNER</a></li>
</ul>  
</div>

</div>

<div class="mod_article iframe-teaser block" id="teaser-vier-waende-543">

<div class="ce_text first last block">

      <h4>IHRE EIGENEN VIER WÄNDE</h4>
  
  
  		<figure class="image_container" style="width:300px">

      
			<img src="files/capital/teaserimages/teaser_vier_waende.jpg" width="300" height="344" alt="">
      
      
      
    </figure>
  
      <p>Sie wollen bauen oder Wohneigentum erwerben? Unsere Rechner und Vergleichstools weisen den Weg zum besten Angebot.</p>
<ul>
<li><a title="Baugeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'BAUGELD-VERGLEICH', 0]);" href="baugeld-vergleich.html">BAUGELD-VERGLEICH</a></li>
<li><a title="Grundbuch-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'GRUNDBUCH-RECHNER', 0]);" href="grundbuch-rechner.html">GRUNDBUCH-RECHNER</a></li>
<li><a title="Eigenheim-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'EIGENHEIM-RECHNER', 0]);" href="eigenheim-rechner.html">EIGENHEIM-RECHNER</a></li>
<li><a title="Tilgungs-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'TILGUNGS-RECHNER', 0]);" href="tilgungs-rechner.html">TILGUNGS-RECHNER</a></li>
<li><a title="Bauspar-Berater" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'BAUSPAR-BERATER', 0]);" href="bauspar-berater.html">BAUSPAR-BERATER</a></li>
<li><a title="Angebots-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'ANGEBOTS-VERGLEICH', 0]);" href="angebots-vergleich.html">ANGEBOTS-VERGLEICH</a></li>
</ul>  
</div>

</div>

<div class="mod_article block" id="teaser-pictorial">


<div class="ce_text banner1 first last block" style="line-height: 0;"><iframe src="https://capital.advogarant.de/ticker/html_ticker_capital.html" width="100%" height="200" name="Advogarant" scrolling="no"></iframe></div>
</div>

<div class="mod_article last block" id="social-tab-bottom-534">


<div class="TabControl">
<ul>
<li id="SocialTabBottom1" class="tab"><span class="left">Capital Redaktion</span></li>
<li id="SocialTabBottom2" class="tab"><span class="right">Kolumnisten</span></li>
</ul>
</div>
<br style="clear:both;" />
<!-- indexer::stop -->
<div class="mod_newslist TabContent block" id="SocialTabBottomContent1">

  
  
                    <div class=" first even alpha authorteaser block" onclick="location.href='autor/kai-beller.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Beller.png" width="52" height="52" alt="Kai Beller">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/kai-beller.html" title="Den Artikel lesen: Kai Beller">Kai Beller</a></span>
      <a href="autor/kai-beller.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/jens-brambusch.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Jens-52x52.jpg" width="52" height="52" alt="Jens Brambusch">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/jens-brambusch.html" title="Den Artikel lesen: Jens Brambusch">Jens Brambusch</a></span>
      <a href="autor/jens-brambusch.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/horst-von-buttlar.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Buttlar.png" width="52" height="52" alt="Horst von Buttlar">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/horst-von-buttlar.html" title="Den Artikel lesen: Horst von Buttlar">Horst von Buttlar</a></span>
      <a href="autor/horst-von-buttlar.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/monika-dunkel.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/monika_dunkel_klein.jpg" width="52" height="52" alt="">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/monika-dunkel.html" title="Den Artikel lesen: Monika Dunkel">Monika Dunkel</a></span>
      <a href="autor/monika-dunkel.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/Georg-Fahrion.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Fahrion.png" width="52" height="52" alt="Georg Fahrion">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/Georg-Fahrion.html" title="Den Artikel lesen: Georg Fahrion">Georg Fahrion</a></span>
      <a href="autor/Georg-Fahrion.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/martin-kaelble.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/martin-52x52.jpg" width="52" height="52" alt="Martin Kaelbe">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/martin-kaelble.html" title="Den Artikel lesen: Martin Kaelble">Martin Kaelble</a></span>
      <a href="autor/martin-kaelble.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/christian-kirchner.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/christian-kirchner-52x52.jpg" width="52" height="52" alt="Christian Kirchner">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/christian-kirchner.html" title="Den Artikel lesen: Christian Kirchner">Christian Kirchner</a></span>
      <a href="autor/christian-kirchner.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/nils-kreimeier.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Kreimeier.png" width="52" height="52" alt="Nils Kreimeier">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/nils-kreimeier.html" title="Den Artikel lesen: Nils Kreimeier">Nils Kreimeier</a></span>
      <a href="autor/nils-kreimeier.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/britta-langenberg.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Langenberg.png" width="52" height="52" alt="Britta Langenberg">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/britta-langenberg.html" title="Den Artikel lesen: Britta Langenberg">Britta Langenberg</a></span>
      <a href="autor/britta-langenberg.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/hans-juergen-moehring.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Moehring.png" width="52" height="52" alt="Hans-Jürgen Möhring">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/hans-juergen-moehring.html" title="Den Artikel lesen: Hans-Jürgen Möhring">Hans-Jürgen Möhring</a></span>
      <a href="autor/hans-juergen-moehring.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/timo-pache.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Pache.png" width="52" height="52" alt="Timo Pache">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/timo-pache.html" title="Den Artikel lesen: Timo Pache">Timo Pache</a></span>
      <a href="autor/timo-pache.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/thomas-steinmann.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Steinmann.png" width="52" height="52" alt="Thomas Steinmann">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/thomas-steinmann.html" title="Den Artikel lesen: Thomas Steinmann">Thomas Steinmann</a></span>
      <a href="autor/thomas-steinmann.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/marina-zapf.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Zapf.png" width="52" height="52" alt="Marina Zapf">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/marina-zapf.html" title="Den Artikel lesen: Marina Zapf">Marina Zapf</a></span>
      <a href="autor/marina-zapf.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/jenny-von-zepelin-83.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Genger.png" width="52" height="52" alt="Jenny Genger">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/jenny-von-zepelin-83.html" title="Den Artikel lesen: Jenny von Zepelin">Jenny von Zepelin</a></span>
      <a href="autor/jenny-von-zepelin-83.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" last even alpha authorteaser block" onclick="location.href='autor/ines-zoettl.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Zoettl.png" width="52" height="52" alt="Ines Zöttl">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/ines-zoettl.html" title="Den Artikel lesen: Ines Zöttl">Ines Zöttl</a></span>
      <a href="autor/ines-zoettl.html">Mehr erfahren</a>
    </div>
  </div>
</div>
                
            
        
    
</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_newslist TabContent block" id="SocialTabBottomContent2">

  
  
                    <div class=" first even alpha authorteaser block" onclick="location.href='kolumnisten/karen-horn.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/2/karen-horn2-6591eaf2.jpg" width="52" height="52" alt="Karen Horn">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/karen-horn.html" title="Den Artikel lesen: Karen Horn">Karen Horn</a></span>
      <a href="kolumnisten/karen-horn.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/ludwig-ensthaler.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/5/ludwig-ensthaler-25e087b5.jpg" width="52" height="52" alt="Ludwig Ensthaler">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/ludwig-ensthaler.html" title="Den Artikel lesen: Ludwig Ensthaler">Ludwig Ensthaler</a></span>
      <a href="kolumnisten/ludwig-ensthaler.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='kolumnisten/bernd-ziesemer.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/1/ziesemer_kress-b7ae3ed1.png" width="52" height="52" alt="Bernd Ziesemer">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/bernd-ziesemer.html" title="Den Artikel lesen: Bernd Ziesemer">Bernd Ziesemer</a></span>
      <a href="kolumnisten/bernd-ziesemer.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/holger-schmieding.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/b/Schmieding-frontpage-ba5738fb.jpg" width="52" height="52" alt="Holger Schmieding">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/holger-schmieding.html" title="Den Artikel lesen: Holger Schmieding">Holger Schmieding</a></span>
      <a href="kolumnisten/holger-schmieding.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='kolumnisten/dirk-elsner.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/d/elsner3_800-1f2778cd.jpg" width="52" height="52" alt="Dirk Elsner">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/dirk-elsner.html" title="Den Artikel lesen: Dirk Elsner">Dirk Elsner</a></span>
      <a href="kolumnisten/dirk-elsner.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/susanne-osadnik.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/b/osadnik-6d98f9db.jpg" width="52" height="52" alt="Susanne Osadnik">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/susanne-osadnik.html" title="Den Artikel lesen: Susanne Osadnik">Susanne Osadnik</a></span>
      <a href="kolumnisten/susanne-osadnik.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" last even alpha authorteaser block" onclick="location.href='kolumnisten/anja-foerster.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/f/anja-f%C3%B6rster-1401a07f.jpg" width="52" height="52" alt="Anja Förster">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/anja-foerster.html" title="Den Artikel lesen: Anja Förster">Anja Förster</a></span>
      <a href="kolumnisten/anja-foerster.html">Mehr erfahren</a>
    </div>
  </div>
</div>
                
            
        
    
</div>
<!-- indexer::continue -->

<script>jQuery(function() {

     var simpleTabPanel = new TabPanel({

          tabPrefix: 'SocialTabBottom',

          panelPrefix: 'SocialTabBottomContent',

          tabCount: 2,

            onSelectedIndexChanged: function(lastSelectedIndex, selectedIndex) {

             if (lastSelectedIndex != 0) {

                        jQuery('#SocialTabBottom' + lastSelectedIndex.toString()).attr("class", "tab");

                    }

                    jQuery('#SocialTabBottom' + selectedIndex.toString()).attr("class", "tabSelected");

                }

            });

            simpleTabPanel.initialize();

        });
        	
</script>
</div>
    			</div>
    		    </aside>
		    		</div>	




	    </div>
	    <div class="clear"></div>
	    <div class="grid_12">
			    </div>
	        	    <footer class="grid_12" id="footer">
    		<div class="inside">
			
<div class="logo_footer">
	<img src="files/capital/layout/logo_footer.jpg" data="img" width="308" height="76" alt="Capital | Wirtschaft ist Gesellschaft" />
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="meinungen/Start-up-Hype.html#skipNavigation2" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="impressum.html" title="Impressum" class="first">Impressum</a></li>
                <li><a href="kontaktformular.html" title="Kontakt">Kontakt</a></li>
                <li class="last"><a href="http://ems.guj.de/online/portfolio/capitalde/profil/" title="Mediadaten" class="last" target="_blank">Mediadaten</a></li>
      </ul>

  <a id="skipNavigation2" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="meinungen/Start-up-Hype.html#skipNavigation4" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="datenschutz.html" title="Datenschutz" class="first">Datenschutz</a></li>
                <li class="last"><a href="http://ems.guj.de/service/oba" title="Nutzungsbasierte Onlinewerbung" class="last" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
      </ul>

  <a id="skipNavigation4" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
						    <br>
			    <nav class="mod_customnav block">
				<ul class="level_1">
				    <li class="first last">
					<a href="/meinungen/Start-up-Hype.html?mobile=1" class="first last" rel="nofollow" title="Zur mobilen Ansicht">Zur mobilen Ansicht</a>
				    </li>
				</ul>
			    </nav>
			    		</div>
    	    </footer>
	    	</div>
	
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('audio').mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>
<script>
(function($) {
 $(document).on('ready', function() {
  var el = $('<div>').css({width: '406px', position: 'relative', overflow: 'hidden', height: '32px'});
  var select = $('#f2 #ctrl_1');
  el.append(select.clone());
  select.replaceWith(el);
  $('#ctrl_1').on('blur', function() {
   $('#ctrl_2').focus();
  });
 });
})(jQuery);
</script>

<script>
  var _paq = _paq || [];
  (function() {
    var u = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.capital.de/piwik/';
    _paq.push(['setSiteId', 2]);
    _paq.push(['setTrackerUrl', u + 'piwik.php']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var g = document.createElement('script'); g.src = u + 'piwik.js'; g.async=true;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(g, s);
  })();
</script>

		<script type="text/javascript">
	    (function ($) {
		$('#ctrl_submit_21').val('');
	    })(jQuery);

	    (function (GujAd) {
		if (typeof GujAd !== 'undefined') {
		    GujAd.finalizeInlineLoading();
		}
	    })(GujAd);

	    setTimeout(function () {
		$(window).resize();
	    }, 0);
	</script>
	<script type="text/javascript" src="files/capital/js/app.min.js"></script>

	<!-- veeseo -->
	<div style="display: none">
	    <img src="http://push.rce.veeseo.com/push/url.gif?user_name=capital.de&url=http%3A%2F%2Fwww.capital.de%2Fmeinungen%2FStart-up-Hype.html"/>
	</div>
	<script src="http://rce.veeseo.com/widgets/capital.de/widget.js"></script>
    </body>
</html>