<!DOCTYPE html>
<html lang="de" prefix="veeseo:http://veeseo.com/content­tags/#">
<head>
	<meta charset="utf-8">
	<title>Gebühren mehr an den Fondserfolg koppeln | Capital</title>
	<base href="http://www.capital.de/">
	<meta name="robots" content="index,follow">
	<meta name="description" content="Feri-Analyst Köchling erklärt, welche Faktoren die Fondskosten beeinflussen und warum erfolgsabhängige Gebühren gar nicht so schlecht sind.">
	<meta name="keywords" content="">	
		    <meta name="apple-itunes-app" content="app-id=647978314">
			<meta property="og:image" content="http://www.capital.de/assets/images/4/b%C3%B6rse-h%C3%A4ndlerin-frankfurt-gettyimages-eb3492d4.jpg">
			<meta property="og:image:type" content="image/jpg">
			<meta property="og:image:width" content="600">
			<meta property="og:image:height" content="272">
			<meta property="fb:admins" content="100000754178765, 1275224929">

	<meta property="veeseo:type" content="article">
<meta property="veeseo:id" content="17889">
<meta property="veeseo:headline" content="Gebühren mehr an den Fondserfolg koppeln">
<meta property="veeseo:title" content="Gebühren mehr an den Fondserfolg koppeln">
<meta property="veeseo:description" content="Feri-Analyst Köchling erklärt, welche Faktoren die Fondskosten beeinflussen und warum erfolgsabhängige Gebühren gar nicht so schlecht sind.">
<meta property="veeseo:url" content="http://www.capital.de/investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html">
<meta property="veeseo:date" content="2016-09-21 10:50:18">
<meta property="veeseo:image" content="http://www.capital.de/assets/images/4/b%C3%B6rse-h%C3%A4ndlerin-frankfurt-gettyimages-eb3492d4.jpg">
<meta property="veeseo:keywords" content="">			<link rel="stylesheet" href="files/capital/main_new.css?v=3">
	<link rel="stylesheet" href="files/capital/960_12_col_new.css?v=1">
	<link rel="publisher" href="https://plus.google.com/115431136920437500179">
	<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="assets/css/421c977a4b62.css">
	<link rel="icon" href="favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon" href="icon-iphone.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icon-ipad.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icon-ipad-retina.png">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="rss" />	
	<link rel="alternate" href="android-app://de.capital" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.capital.de/investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html" />
		<script src="assets/js/0618509e469a.js"></script>
<script>gaTrackSection = 'Fonds'; </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-2213422-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
    if (typeof gaTrackSection != 'undefined') {
  	ga('set', 'Section', gaTrackSection);
  }
      ga('send', 'pageview');
  
</script>
<meta property="og:title" content="Gebühren mehr an den Fondserfolg koppeln" />
<meta property="og:description" content="Feri-Analyst Köchling erklärt, welche Faktoren die Fondskosten beeinflussen und warum erfolgsabhängige Gebühren gar nicht so schlecht sind." />
<meta property="og:url" content="http://www.capital.de/investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html" />

	
	<script>
	    (function(h,o,t,j,a,r){
	    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	    h._hjSettings={hjid:197664,hjsv:5};
	    a=o.getElementsByTagName('head')[0];
	    r=o.createElement('script');r.async=1;
	    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	    a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>	

	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<script src="files/capital/js/tabcontrol.js"></script>
	<script src="files/capital/js/main.js"></script>
	<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
	<script type="text/javascript"> 
		var gujadLink = 'static/gujAd/'; 
		var siteName = 'capital.de'; 
		if (-1 < window.location.search.indexOf('gujAd=1')) { 
			gujadLink = 'http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/'+siteName+'/'; 
		} 
		document.write('<script type="text/javascript" src="'+gujadLink+'gujAd.js"></scrip'+'t>');
		document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+gujadLink+'gujAd.css" />');
	</script> 
	<script type="text/javascript">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</script>
</head>
<body id="top" class="unknown other  contentpage">
	<script type="text/javascript">
		// From https://developer.mozilla.org/en-US/docs/Web/JavaScript/Reference/Global_Objects/Object/keys
		if (!Object.keys) {
		  Object.keys = (function () {
		    'use strict';
	    var hasOwnProperty = Object.prototype.hasOwnProperty,
		        hasDontEnumBug = !({toString: null}).propertyIsEnumerable('toString'),
		        dontEnums = [
		          'toString',
		          'toLocaleString',
		          'valueOf',
		          'hasOwnProperty',
		          'isPrototypeOf',
		          'propertyIsEnumerable',
		          'constructor'
		        ],
		        dontEnumsLength = dontEnums.length;
		
		    return function (obj) {
		      if (typeof obj !== 'object' && (typeof obj !== 'function' || obj === null)) {
		        throw new TypeError('Object.keys called on non-object');
		      }
		
		      var result = [], prop, i;
	
		      for (prop in obj) {
		        if (hasOwnProperty.call(obj, prop)) {
		          result.push(prop);
		        }
		      }
		
		      if (hasDontEnumBug) {
		        for (i = 0; i < dontEnumsLength; i++) {
		          if (hasOwnProperty.call(obj, dontEnums[i])) {
		            result.push(dontEnums[i]);
		          }
		        }
		      }
		      return result;
		    };
		  }());
		}

		var code = 1022275,
		p = window.location.pathname,
		e = 1010100,
		ivwCodesOld = {
			'meinungen': 1012142,
			'investment': 1012139,
			'themen': 1012119,
			'immobilien': 1012140
		},	ivwCodesNew = {
			'meinungen/': '01_Kommentare_und_Debatten',
			'investment/': '02_Geld_und_Versicherungen',
			'themen/': '03_Specials',
			'immobilien/': '04_Immobilien',
			'baugeld-vergleich.html': '06a_Baugeld_Vergleich',
			'grundbuch-rechner.html': '06b_Grundbuch_Rechner',
			'tilgungs-rechner.html': '06c_Tilgungs_Rechner',
			'bauspar-berater.html': '06d_Bauspar_Berater',
			'angebots-vergleich.html': '06e_Angebots_Vergleich',
			'dasmagazin/': '06_Das_Magazin',
			'datenschutz.html': '0x_Datenschutz',
			'impressum.html': '0x_Impressum',
			'kontaktformular.html': '0x_Kontakt',
		},	iam_data = { 
			"mg":"yes",
			"st":"capital",
			"cp":"1010100",
			"oc":"1010100",
			"sv":"ke"
		} 
		;

		if ('/' === p) {
			code = e;
			iam_data.cp = '00_Homepage';
			iam_data.oc = ''+e;
		} else {
			iam_data.sv = 'in';
			Object.keys(ivwCodesOld).some(function(e) {
				if(-1 < p.indexOf(e)) {
					codeOld = ivwCodesOld[e] ? ivwCodesOld[e] : code;
					iam_data.oc = ''+codeOld;
					return true;
				}
			});
			Object.keys(ivwCodesNew).some(function(e) {
				if(-1 < p.indexOf(e)) {
					codeNew = ivwCodesNew[e];
					iam_data.cp = codeNew;
					return true;
				}
			});
		}

		iom.c(iam_data, 1);
	</script>
	<div id="blocker" style="min-width: 1120px; width: 1120px; visibility: hidden;">&nbsp;</div>
    
    <div id="oop_1" class="oop gujAd">
        <script type="text/javascript">
            if (typeof GujAd !== 'undefined') {
                GujAd.push('oop_1')
            }
        </script>
    </div>     
    
	<div id="wallpaper_1" class="wallpaper gujAd">
		<script type="text/javascript">
			if (typeof GujAd !== 'undefined') {
				GujAd.push('wallpaper_1')
			}
		</script>
	</div>
	<div id="superbanner_1" class="superbanner gujAd">
		<style scoped>
			#superbanner_1 {width:728px;margin: 0 auto 5px auto;position: relative}
		</style>
		<script type="text/javascript">
			if (typeof GujAd !== 'undefined') {
				GujAd.push('superbanner_1')
			}
		</script>
	</div>
	<div class="container_12" id="wrapper">
		<header class="grid_12" id="header">
			<div class="inside">
				
<div class="logo" itemscope itemtype="http://schema.org/Organization">
	<a itemprop="url" href="/"><img src="files/capital/layout/logo.png" width="305" height="154" alt="Capital | Wirtschaft ist Gesellschaft" itemprop="logo" /></a>
</div>
<hr class="under_logo"/>
<div class="header_socialbar">
	<ul>
		<li><span>Folgen Sie uns:</span></li>
		<li><a href="https://www.facebook.com/capital"><img src="/files/capital/social_media/facebook.png" title="auf Facebook" alt="Facebook" /></a></li>
		<li><a href="https://twitter.com/capitalmagazin"><img src="/files/capital/social_media/twitter.png" title="auf Twitter" alt="Twitter" /></a></li>
		<li><a href="https://plus.google.com/+capitalde"><img src="/files/capital/social_media/google_plus.png" title="auf Google Plus" alt="Google Plus" /></a></li>
		<li><a href="http://www.capital.de/partner-feeds/rss.xml"><img src="/files/capital/social_media/rss_feed.png" title="RSS-Feed" alt="RSS-Feed" /></a></li>		
		<li><a href="https://www.xing.com/news/pages/capital-wirtschaft-ist-gesellschaft-99"><img src="/files/capital/social_media/xing.png" title="auf Xing" alt="Xing" /></a></li>
			
	</ul>	
	
	
</div>
<a href="http://shop.capital.de" title="Zum Abo Shop" id="header_abo_shop"><img src="/files/capital/header_abo_shop/header_abo_shop.png?v=10-16" alt="Abo Shop" /></a>
<!-- indexer::stop -->
<nav class="mod_navigation main_nav block">

  
  <a href="investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html#skipNavigation1" class="invisible">Navigation überspringen</a>

  

<ul class="level_1">
            <li class="first meinungen_old"><a href="meinungen/kommentare-und-debatten.html" title="Kommentare &amp; Debatten" class="first">Kommentare & Debatten</a></li>
                <li class="trail investment_old forward active"><a href="investment/geld-und-versicherungen.html" title="Geld &amp; Versicherungen" class="trail">Geld & Versicherungen</a></li>
                <li class="last themen_old"><a href="themen/specials.html" title="Specials" class="last">Specials</a></li>
      </ul>
 
  <a id="skipNavigation1" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<nav class="mod_customnav main_nav main_nav_right block">

  
  <a href="investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html#skipNavigation7" class="invisible">Navigation überspringen</a>

  

<ul class="level_1">
            <li class="first immobilien_old"><a href="immobilien/immobilien.html" title="Immobilien" class="first">Immobilien</a></li>
                <li class="gipfel gipfel"><a href="http://gipfel.capital.de" title="Events" class="gipfel" target="_blank">Events</a></li>
                <li class="last dasmagazin"><a href="dasmagazin/das-magazin.html" title="Das Magazin" class="last">Das Magazin</a></li>
      </ul>
 
  <a id="skipNavigation7" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
<div class="mod_search block">
	<form action="/related/search.html" method="post">
	  <div class="formbody">
	    	      <input type="hidden" name="REQUEST_TOKEN" value="523cfccfa5e1de819e344598040a0385">
	      <input type="hidden" name="id" value="21">
	    	    <label for="ctrl_keywords_" class="invisible"></label>
	    <input type="search" name="keywords" id="ctrl_keywords_" class="text" placeholder="Suche" value="">
	    <input type="submit" id="ctrl_submit_" class="submit" value="">
	  </div>
	</form>
</div>			</div>
		</header>
		<div id="billboardad"></div>
		<div class="clear"></div>
		
                		
		<div id="container">

			<div class="grid_8 pull_4" id="main">
				<div class=" inside">

<div class="mod_article first last block" id="investment-newsbeitrag">

<!-- indexer::stop -->
<div class="asyncform ce_form tableless block">

<form action="investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html" id="f3" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_form_3">
<input type="hidden" name="REQUEST_TOKEN" value="523cfccfa5e1de819e344598040a0385">

<input type="hidden" name="article_title" value="Gebühren mehr an den Fondserfolg koppeln">

<input type="hidden" name="article_url" value="http://www.capital.de/investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html">

<div class="left">

  <div class="widget widget-text mandatory">
          <label for="ctrl_13" class="mandatory">
              <span class="invisible">Pflichtfeld </span>Ihr Name<span class="mandatory">*</span>
          </label>
  
      
  <input type="text" name="name" id="ctrl_13" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-text mandatory">
          <label for="ctrl_14" class="mandatory">
              <span class="invisible">Pflichtfeld </span>Ihre E-Mail Adresse<span class="mandatory">*</span>
          </label>
  
      
  <input type="email" name="email_sender" id="ctrl_14" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-checkbox">
        
      <fieldset id="ctrl_15" class="checkbox_container">

    
    
    <input type="hidden" name="email_sender_copy" value="">

          
              <span><input type="checkbox" name="email_sender_copy" id="opt_15_0" class="checkbox" value="1"> <label id="lbl_15_0" for="opt_15_0">Kopie an meine E-Mail schicken</label></span>
      
          
  </fieldset>

    </div>


</div><div class="right">

  <div class="widget widget-text mandatory">
          <label for="ctrl_17" class="mandatory">
              <span class="invisible">Pflichtfeld </span>E-Mail Adresse des Empfängers<span class="mandatory">*</span>
          </label>
  
      
  <input type="email" name="email_reciever" id="ctrl_17" class="text mandatory" value="" required>

    </div>



  <div class="widget widget-textarea">
          <label for="ctrl_18">
              Ihre Nachricht an den Empfänger          </label>
  
      
  <textarea name="message" id="ctrl_18" class="textarea" rows="4" cols="40"></textarea>

    </div>

<section id="ifpicCap" class="piccap">
	<label for="ctrl_19" class="mandatory"><span class="invisible">Pflichtfeld</span> Sicherheitsfrage<span class="mandatory">*</span> <span class="invisible"></span></label> 
  	<input type="text" name="c84c25b15266c88062040ca9ad2d1bfa8" id="ctrl_19" class="captcha mandatory" value="" maxlength="6" required mandatory="1">  	<div class="cpimage">
  		<img src="data:image/gif;base64,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" />
  	</div>
	<div class="clear"></div>
</section>

  <div class="submit_container">
                  <input type="submit" id="ctrl_20" class="submit" value="ARTIKEL VERSENDEN">
            </div>


</div><div style="clear:both"></div></div>
</form>
</div>
<script type="text/javascript">
(function($) {
	$(document).ready(function(){$('.recommend').css('display', 'block')});
	var Lightbox = function(config) {
		this.config = config || {}
		;
	},	lb = new Lightbox()
	,	innerContent = $.parseHTML($('<div>').append($('.asyncform').clone()).html())
	,	getHTML = function (s) {
		return $("<div />").append(s.clone()).html();
	},	getFullContent = function (p, a) {
		return getHTML($('<img class="lbClose" src="files/capital/layout/lightbox_close.png"></img>')) + getHTML(p) + getHTML($(innerContent)) + getHTML(a);
	},	deactivateScrollingBackground = function () {
		$('#wrapper').css('overflow', 'hidden').css('height', $(window).height() - 44);
	},	activateScrollingBackground= function () {
		$('#wrapper').css('overflow', 'visible').css('height', 'auto');
	}
	;
	
	Lightbox.prototype.html = function(insertContent, config) {
	
		var container = $('#lightbox')
		,	c = config || {}
		,	addStyle = function(property, value) {
			if (property) {
				container.css(property, value);
			}
		}
		;
	
		if(0 === container.size()) {
			var el = $('<div id="lightbox"/>');
			$('body').append(el);
			container = $('#lightbox');
		}
	
		if (insertContent instanceof $) {
			insertContent = insertContent.clone();
		}
	
		$.each(c, addStyle);
	
		container
			.empty()
			.append(insertContent.show())
			;
	
		this.open();
	};
	
	Lightbox.prototype.close = function() {
		$('#lightbox').hide().empty();
		this.toggleShadow();
		activateScrollingBackground();
	};
	
	Lightbox.prototype.open = function() {
		$('#lightbox').show();
		this.toggleShadow();
		deactivateScrollingBackground();
	};
	
	Lightbox.prototype.toggleShadow = function() {
		var shadow = $('#lightbox-shadow')
		,	thiz = this
		;
		if (0 === shadow.size()) {
			var close = function(e) {
				e.preventDefault();
				thiz.close();
			}
			$('body').append($('<div id="lightbox-shadow"/>').on('click', close));
			$('#lightbox').on('click', '#lightbox-close', close);
		} else {
			shadow.toggle();
		}
	};
	
	$('.ce_form.asyncform').remove();

	$(window).on('lightboxasyncform', function(e, params) {
		lb.html($(getFullContent(params.p, params.a)), params.c);
		formAsync('f3');
		if (0 === $('.formbody .left .lightboxAfter').size()) {
			$('.formbody .left').append($('.lightboxAfter'));
		} else {
			$($('.lightboxAfter').get(1)).remove();
		}
	});
	
	$('body').on('click', '.lbClose', function() {
		lb.close();
	});
	$('body').on('click', '.lbCloseAdditional', function() {
		lb.close();
	});
})(jQuery);
</script>
<!-- indexer::continue -->
<script type="text/javascript">
	(function($, w) {
		if ( !(0 === window.location.pathname.indexOf('/autor/'))) {
			$('body').on('click', 'a.recommend_new', function(e) {
				e.preventDefault();
				var p = $('<div class="lightboxPre"></div>').append($('<h2 class="shareArticleHeadline">Versenden Sie diesen Artikel per Mail</h2>')).append('<hr/>').append($('.layout_full .tag-chain, .layout_full h2, .layout_full .teasertext').clone(true, true)).append('<p class="info">Ein Link zu diesem Artikel ist in der Empfehlungs-Email automatisch enthalten.</p>').append('<hr/>')
				,	a = $($('<div class="lightboxAfter"><p>* Pflichtfelder</p><a href="/datenschutz.html" target="_blank">Hinweise zum Datenschutz</a></div>').get(0))
				;
				$(window).trigger('lightboxasyncform', {
					p: p,
					a: a,
					c: {
						position: 'fixed'
					}
				});
			});
			
			
		} else {
			$('.articleHead').css('margin', 0);
			$('body').on('click', '.ce_socialbox a.authoremail', function(e) {
				e.preventDefault();
				var p = $('<div class="lightboxPre"></div>').append($('<h2 class="shareArticleHeadline">Schreiben Sie mir!</h2>')).append('<hr/>').append($('.layout_full .ce_image').clone(true,true)).append($('<div class="textContainer"></div>').append($('.layout_full .tag-chain, .layout_full h2, .layout_full .teasertext').clone(true, true)).append('<p>Sie haben Kritik oder Anregungen? Ich freue mich auf Ihre Email.</p>')).append('<div style="clear:both;"></div>').append('<hr/>')
				,	a = $($('<div class="lightboxAfter"><p>* Pflichtfelder</p><a href="/datenschutz.html" target="_blank">Hinweise zum Datenschutz</a></div>').get(0))
				;
				$(window).trigger('lightboxasyncform', {
					p: p,
					a: a,
					c: {
						position: 'fixed'
					}
				});
				$('.asyncform .submit').attr('value', 'Mail Versenden');
			});
		}
	})(jQuery, window);
</script>




<div class="mod_newsreader block">


    


<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/lib/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="/assets/fancybox2/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/jquery.fancybox.css?v=2.1.5" media="screen" />

<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="/assets/fancybox2/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

<!-- Add fancybox configuration (iimsystems) (this is optional) -->
<script type="text/javascript" src="/assets/fancybox2/fancy_box_config.js"></script>

<script type="text/javascript">
  var disqus_identifier = 7889;
</script>
<div class="grid_8 alpha omega layout_full block">

	<div class="article_header">
	  <ul class="article_actionbar">
	  	<li>
	  		<a href="#" class="recommend_new" rel="nofollow" title="" onclick="return false"><img src="files/capital/social_media/send_friend.png" width="21" height="13" alt=""></a>
	  	</li>
	  	<li>
			<a href="" rel="nofollow" title="" onclick="window.print();return false"><img src="files/capital/social_media/print_article.png" width="20" height="20" alt=""></a>  	
	  	</li>  	
	  </ul>  

	  <ul class="article_socialbar">
		<li><a onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500');" rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.capital.de%2Finvestment%2Fgebuehren-mehr-an-den-fondserfolg-koppeln.html"><img src="/files/capital/social_media/facebook_article.png" alt="Facebook" /></a></li>
		<li><a onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500');" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Geb%C3%BChren+mehr+an+den+Fondserfolg+koppeln&amp;url=http%3A%2F%2Fwww.capital.de%2Finvestment%2Fgebuehren-mehr-an-den-fondserfolg-koppeln.html&amp;via=capitalMagazin"><img src="/files/capital/social_media/twitter_article.png" alt="Twitter" /></a></li>
		<li><a onclick="return !window.open(this.href, 'Google+', 'width=500,height=500');" rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.capital.de%2Finvestment%2Fgebuehren-mehr-an-den-fondserfolg-koppeln.html"><img src="/files/capital/social_media/goolge_plus_article.png"  alt="Google Plus" /></a></li>
	  </ul>
	  <div style="clear:both;"></div>
	</div>
  
  <ul class="tag-chain">
    <li class="tag-chain-item"><span>Fonds</span></li>
  </ul>  
    
  
  <br class="clear" />
  <h1 class="articleHeadline">Gebühren mehr an den Fondserfolg koppeln</h1>
  <p class="info"><time datetime="2016-09-21T10:35:00+02:00">21. Sep 2016</time>, <span class="editorOverwrite">Julia Groth</span> </p>
  <div class="teasertext ce_text block">
    <p>Feri-Analyst Andreas Köchling erklärt, welche Faktoren die Fondskosten in Deutschland beeinflussen und warum erfolgsabhängige Gebühren gar nicht so schlecht sind. Von Julia Groth</p>  </div>
  <div class="ce_image block">

  
	<figure class="image_container" style="width:600px">

    
    <img src="assets/images/4/b%C3%B6rse-h%C3%A4ndlerin-frankfurt-gettyimages-eb3492d4.jpg" width="600" height="338" alt="Börsenhändlerin in Frankfurt" title="Aktive Fondsmanager sollen stärker nach Erfolg bezahlt werden">
          <span class="copyright">&copy; Getty Images</span>
    
    
          <figcaption class="caption" style="width:600px">Aktive Fondsmanager sollen stärker nach Erfolg bezahlt werden</figcaption>
    
  </figure>

</div>
<div class="ce_text block">

  
      <hr align="right" noshade="noshade" size="3" width="auto">
<p><strong><img style="float: right;" src="files/capital/2016/09_September/Geld/Boerse/andreas-köchling-feri.jpg" alt="" width="90">Andreas Köchling </strong><em>ist Fonds- und Derivate-Analyst bei Feri Eurorating Services</em></p>
<p>&nbsp;</p>
<hr align="right" noshade="noshade" size="3" width="auto">  
  
  
</div>
<div class="ce_text block">

  
      <p><span style="text-decoration: underline;"><strong>Capital: Herr Köchling, viele Fonds sind zuletzt günstiger geworden. Gleichzeitig klagen Investmentgesellschaften über steigende Kosten, etwa wegen strengerer Regulierung. Wie passt das zusammen?</strong></span></p>
<p>Köchling: Der Wettbewerb in der Fondsbranche wird immer schärfer, und <a href="investment/fonds-je-teurer-desto-schlechter.html" target="_blank">er wird auch über die Gebühren ausgetragen</a>. Anleger sind kostensensibler geworden. Institutionelle Investoren achten schon länger auf niedrige Gebühren, nun ziehen Privatanleger nach.</p>
<p><span style="text-decoration: underline;"><strong>Zahlen zeigen allerdings, dass Anleger gern zu Mischfonds greifen, und die sind meist besonders teuer.</strong></span></p>
<p>Im direkten Vergleich wählen Anleger oft das günstigere Produkt. Das ist zum Teil auf die Konkurrenz durch börsengehandelte Indexfonds (ETFs) zurückzuführen. Immer mehr Anleger fragen sich, <a href="investment/gebuehren-fuers-nichtstun.html" target="_blank">warum sie hohe Gebühren zahlen sollten für einen aktiv verwalteten Fonds</a>, der teurer ist als ähnlich erfolgreiche ETFs. Schneiden aktive Manager mehrere Jahre in Folge schlechter ab als der Durchschnitt, müssen sie sich mittlerweile für ihre Gebühren rechtfertigen. Anleger zahlen schließlich dafür, dass aktives Management ihnen einen Mehrwert liefert.</p>  
  
  
</div>
<div id="inflow_div"></div><div class="ce_text block">

      <h2>"Eine reine Erfolgsgebühr hätte Nachteile"</h2>
  
      <p><span style="text-decoration: underline;"><strong>Das würde dafür sprechen, bei aktiv verwalteten Fonds die fixe Gebühr zu senken und durch eine erfolgsabhängige Gebühr zu ergänzen.</strong></span></p>
<p>Vorteilhaft kann die Einführung einer Performance Fee sein. Zumindest dann, wenn sie mit einer sinnvollen Benchmark sowie Hurdle Rate und High Water Mark kombiniert wird, also erst nach neuen Höchstständen anfällt. Andernfalls können sie dazu führen, dass Portfolios nicht unbedingt im Interesse der Anleger ausgerichtet sind, sondern im Interesse des Fondsmanagers. Eine eher unrealistische Alternative wäre, dass man die fixe Gebühr ganz abschaffen könnte, zugunsten rein erfolgsabhängiger Gebühren.</p>
<p><span style="text-decoration: underline;"><strong>Das ließe sich in Deutschland niemals durchsetzen.</strong></span></p>
<p>Das stimmt. Schon allein der Vertrieb würde eine solche Entwicklung um jeden Preis verhindern wollen. Er bekommt schließlich einen Teil der fixen Verwaltungsgebühr. Auch für Fondsanbieter hätte eine reine Erfolgsgebühr Nachteile. Investmentgesellschaften führen manche Produkte nur, um ihr Sortiment zu komplettieren. Außerdem würde es gegen regulatorische Vorschriften verstoßen, die Performance-Fee-Produkte untersagen. Aber ich argumentiere hier aus Anlegersicht. Für Anleger wäre es ideal, wenn aktive Fondsmanager mehr nach Erfolg bezahlt würden. Auf der einen Seite hätten sie passive Produkte mit einem niedrigen festen Kostensatz. Auf der anderen Seite aktive Produkte, für die nur dann Kosten anfallen, wenn sie tatsächlich einen Mehrwert liefern.</p>
<p><span style="text-decoration: underline;"><strong>Die meisten Fondsmanager machen zwischenzeitlich Verluste. Wäre es tatsächlich im Interesse der Anleger, wenn Manager aus Angst um ihr Einkommen überhaupt keine Risiken mehr eingehen würden?</strong></span></p>
<p>Die Erfolgsgebühr müsste so ausgestaltet werden, dass Manager für zwischenzeitliche Verluste nicht bestraft werden. Wer zum Beispiel einen Value-Fonds verwaltet, schneidet naturgemäß schlecht ab, wenn die Growth-Strategie gut läuft. Das bedeutet nicht per se, dass er seinen Job schlecht gemacht hat.</p>  
  
  
</div>
</div>



<br class="clear" />
<!-- indexer::stop -->
<!-- <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p> -->
<!-- indexer::continue -->

</div>

	<div class="relatedContainer">
		<div class="tabHeader">
			<div class="relatedTab tab active">Artikel zum Thema</div>
								</div>
		<div class="tabContent">
			<div class="veeseoRA2AW"></div>
						</div>
	</div>
	<script type="text/javascript">
	(function($) {
		var TabHandler = function(selector, config) {
			this.selector = selector;
			this.config = config || {};
			this.config.headerClass = this.config.headerClass || '.tabHeader';
			this.config.contentClass = this.config.contentClass || '.tabContent';
			var thiz = this;
			this.selector.children(this.config.headerClass).on('click', '.tab', function() {
				thiz.deactivateAll();
				thiz.activateTab($(this).index());
			});
			if (this.config.activateFirstOnSetup) {
				this.deactivateAll();
				this.activateTab(0);
			}
		}; 

		TabHandler.prototype.deactivateAll = function() {
			this.selector.children(this.config.headerClass).children().addClass('inactive').removeClass('active');
			this.selector.children(this.config.contentClass).children().hide();
		};

		TabHandler.prototype.activateTab = function(index) {
			this.selector.children(this.config.headerClass).children().eq(index).addClass('active').removeClass('inactive');
			this.selector.children(this.config.contentClass).children().eq(index).show();
		};

		$.ready(new TabHandler($('.relatedContainer'), {activateFirstOnSetup: true}));
	})(jQuery);
	</script>
<div id="comments">
	<a name="disqus"></a>
	<div id="commentCountBox" >
		<div id="commentCountImage" class="grid_1 alpha">
					</div>
		<div id="commentCountText" class="grid_2 alpha">
			<p>LESERKOMMENTARE</p>
		</div>
		<div id="commentCountSpacer" class="grid_1 omega">
			&nbsp;
		</div>
		<div id="commentButton" class="grid_4 omega">
			<p>Kommentare Einblenden</p>
		</div>
	</div>
</div>
<div id="commentsLegal" class="grid_8 alpha">
	<div id="textPrivacy" class="grid_4 alpha layout_full">
		<p class="headline">Datenschutz</p>
		<p>Die Kommentarfunktion "Disqus" wird von der Big Head Labs, Inc., San Francisco/USA., zur Verfügung gestellt. Weitere Informationen, insbesondere darüber, ob und wie personenbezogene Daten erhoben und verarbeitet werden, finden Sie in unseren
		<a href="http://www.capital.de/datenschutz.html">Datenschutzbestimmungen</a>.
		</p>
	</div>
	<div id="textModeration" class="grid_4 omega layout_full">
		<p class="headline">Moderation</p>
		<p>Die Kommentare werden von Capital moderiert. Das heißt, Kommentare werden von der Redaktion freigeschaltet. Kritik und auch in der Sache harte Diskussionen sind willkommen, Beleidigungen werden wir dagegen nicht zulassen. Näheres hierzu finden Sie in unserer
		<a href="http://www.capital.de/meinungen/nutzungsregeln-und-netiquette.html">Netiquette</a>.
		</p>
	</div>
	<style type="text/css" scoped>
		#textPrivacy, #textModeration {
			margin-top: 15px;
			padding: 0;
		}
	</style>
</div>
<div class="clear"></div>
<div id="disqus" class="grid_8" style="width:600px;">
</div>

</div>
				</div>
			</div>		
		
		
		<div class="grid_4 push_8">
				<aside id="right">
					<div class="inside">

<div class="mod_article first block" id="article-38">


<div class="veeseoTAW"></div> 

</div>

<div class="mod_article block" id="anzeige-teaser-11">

<div id="teaser_11" class="teaser gujAd">
<script type="text/javascript">
  GujAd.push('teaser_11')
</script>
</div>

</div>

<div class="mod_article block" id="anzeige-halfpagead-1-566" style="margin-bottom:20px;">

<div id="halfpagead_1" class="halfpagead gujAd">
<script type="text/javascript">
  GujAd.push('halfpagead_1')
</script>
</div>

<div id="skyscraper_1_container"><div id="skyscraper_1" class="skyscraper gujAd">
<script type="text/javascript">
  GujAd.push('skyscraper_1')
</script>
</div>

</div>
</div>

<div class="mod_article block" id="article-39">

<div class="ce_text banner1 first block">

  
  
  		<figure class="image_container float_left" style="width:114px">

      
			<img src="files/capital/2016/09_September/Magazin/Cover/capital-cover-1016-spalte.jpg" width="114" height="141" alt="">
      
      
      
    </figure>
  
      <p style="text-align: left; padding-left: 130px;">WIRTSCHAFT ANDERS ERZÄHLT – DAS GANZE SEHEN MIT DER NEUEN CAPITAL.<br><a href="http://shop.capital.de/abos/capital/?utm_source=website&amp;utm_medium=link&amp;utm_campaign=randspalten-teaser&amp;onwewe=0630">Zum Abonnement</a></p>  
</div>

<div style="cursor: pointer; margin-bottom:20px;" class="mod_article block">
	<a href="http://www.capital.de/depotcheck.html"><img src="files/capital/microsites/depotcheck/depotcheck.jpg" alt="Depotcheck" style="border:5px solid white;"></a>
</div>
</div>

<div class="mod_article block" id="article-196">

<div class="ce_text banner1 first block">

  
      <p style="text-align: center;">Das Magazin mit vielen <br>Extras als App. <br><a href="http://shop.capital.de/digital-abos">Zur iPad-App</a></p>  
  		<figure class="image_container float_below" style="width:251px">

      
			<img src="files/capital/2016/09_September/Magazin/Cover/app-cover-capital-1016.png" width="251" height="86" alt="">
      
      
      
    </figure>
  
  
</div>

<div class="veeseoRA2AW_BCN"></div> 

</div>

<div class="mod_article block" id="anzeige-rectangle-2">
<div id="rectangle_2" class="rectangle gujAd">
<script type="text/javascript">
  GujAd.push('rectangle_2')
</script>
</div>

</div>

<div class="mod_article block" id="emag">

<div class="ce_text banner1 first last block">

  
  
  		<figure class="image_container float_right" style="width:130px;margin-right:15px;">

      
			<img src="assets/images/0/emag_21_01-5a95d2a0.png" width="130" height="137" alt="">
      
      
      
    </figure>
  
      <p style="text-align: center; z-index: 1; position: absolute; width: 150px; margin-top: 34px;"><span>Das CAPITAL <br>e-Magazine im Desktopreader für Digital- und Upgrade-abonnenten</span><br><br><a href="http://www.capital.de/webviewer.html" target="capital-emag">&nbsp;</a></p>  
</div>

</div>

<div class="mod_article iframe-teaser block" id="teaser-persoenliche-finanzen-546">

<div class="ce_text first last block">

      <h4>IHRE PERSÖNLICHEN FINANZEN</h4>
  
  
  		<figure class="image_container" style="width:300px">

      
			<img src="files/capital/teaserimages/teaser_persoenliche_finanzen.jpg" width="300" height="348" alt="">
      
      
      
    </figure>
  
      <p>Mit unseren Rechnern und Vergleichen finden Sie die besten Konditionen.</p>
<ul>
<li><a title="Tagesgeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'TAGESGELD-VERGLEICH', 0]);" href="tagesgeld-vergleich.html">TAGESGELD-VERGLEICH</a></li>
<li><a title="Festgeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'FESTGELD-VERGLEICH', 0]);" href="festgeld-vergleich.html">FESTGELD-VERGLEICH</a></li>
<li><a title="Girokonto-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'GIROKONTO-VERGLEICH', 0]);" href="girokonto-vergleich.html">GIROKONTO-VERGLEICH</a></li>
<li><a title="Sparbrief-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'SPARBRIEF-VERGLEICH', 0]);" href="sparbrief-vergleich.html">SPARBRIEF-VERGLEICH</a></li>
<li><a title="Ratenkredit-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'RATENKREDIT-VERGLEICH', 0]);" href="ratenkredit-vergleich.html">RATENKREDIT-VERGLEICH</a></li>
<li><a title="Autokredit-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'AUTOKREDIT-VERGLEICH', 0]);" href="autokredit-vergleich.html">AUTOKREDIT-VERGLEICH</a></li>
<li><a title="Depotbank-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'DEPOTBANK-VERGLEICH', 0]);" href="depotbank-vergleich.html">DEPOTBANK-VERGLEICH</a></li>
<li><a title="Rendite-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'RENDITE-RECHNER', 0]);" href="rendite-rechner.html">RENDITE-RECHNER</a></li>
</ul>  
</div>

</div>

<div class="mod_article iframe-teaser block" id="teaser-vier-waende-550">

<div class="ce_text first last block">

      <h4>IHRE EIGENEN VIER WÄNDE</h4>
  
  
  		<figure class="image_container" style="width:300px">

      
			<img src="files/capital/teaserimages/teaser_vier_waende.jpg" width="300" height="344" alt="">
      
      
      
    </figure>
  
      <p>Sie wollen bauen oder Wohneigentum erwerben? Unsere Rechner und Vergleichstools weisen den Weg zum besten Angebot.</p>
<ul>
<li><a title="Baugeld-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'BAUGELD-VERGLEICH', 0]);" href="baugeld-vergleich.html">BAUGELD-VERGLEICH</a></li>
<li><a title="Grundbuch-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'GRUNDBUCH-RECHNER', 0]);" href="grundbuch-rechner.html">GRUNDBUCH-RECHNER</a></li>
<li><a title="Eigenheim-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'EIGENHEIM-RECHNER', 0]);" href="eigenheim-rechner.html">EIGENHEIM-RECHNER</a></li>
<li><a title="Tilgungs-Rechner" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'TILGUNGS-RECHNER', 0]);" href="tilgungs-rechner.html">TILGUNGS-RECHNER</a></li>
<li><a title="Bauspar-Berater" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'BAUSPAR-BERATER', 0]);" href="bauspar-berater.html">BAUSPAR-BERATER</a></li>
<li><a title="Angebots-Vergleich" onclick="_gaq.push(['_trackEvent', 'Modul rechte Spalte', 'Klick', 'ANGEBOTS-VERGLEICH', 0]);" href="angebots-vergleich.html">ANGEBOTS-VERGLEICH</a></li>
</ul>  
</div>

</div>

<div class="mod_article block" id="teaser-pictorial">

<div class="ce_text banner3 first last block">

      <h4>Bilderstrecke</h4>
  
  
  		<figure class="image_container float_above" style="width:289px">

      
			<img src="files/capital/teaserimages/bilderstrecken.jpg" width="289" height="113" alt="">
      
      
      
    </figure>
  
      <p>Wichtiges Wirtschaftswissen anhand <br>von Bildern erzählt<br><a href="related/overview/pictorials.html">Mehr Bilderstrecken</a></p>  
</div>

</div>

<div class="mod_article last block" id="social-tab-bottom-451">


<div class="TabControl">
<ul>
<li id="SocialTabBottom1" class="tab"><span class="left">Capital Redaktion</span></li>
<li id="SocialTabBottom2" class="tab"><span class="right">Kolumnisten</span></li>
</ul>
</div>
<br style="clear:both;" />
<!-- indexer::stop -->
<div class="mod_newslist TabContent block" id="SocialTabBottomContent1">

  
  
                    <div class=" first even alpha authorteaser block" onclick="location.href='autor/kai-beller.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Beller.png" width="52" height="52" alt="Kai Beller">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/kai-beller.html" title="Den Artikel lesen: Kai Beller">Kai Beller</a></span>
      <a href="autor/kai-beller.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/jens-brambusch.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Jens-52x52.jpg" width="52" height="52" alt="Jens Brambusch">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/jens-brambusch.html" title="Den Artikel lesen: Jens Brambusch">Jens Brambusch</a></span>
      <a href="autor/jens-brambusch.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/horst-von-buttlar.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Buttlar.png" width="52" height="52" alt="Horst von Buttlar">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/horst-von-buttlar.html" title="Den Artikel lesen: Horst von Buttlar">Horst von Buttlar</a></span>
      <a href="autor/horst-von-buttlar.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/monika-dunkel.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/monika_dunkel_klein.jpg" width="52" height="52" alt="">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/monika-dunkel.html" title="Den Artikel lesen: Monika Dunkel">Monika Dunkel</a></span>
      <a href="autor/monika-dunkel.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/Georg-Fahrion.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Fahrion.png" width="52" height="52" alt="Georg Fahrion">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/Georg-Fahrion.html" title="Den Artikel lesen: Georg Fahrion">Georg Fahrion</a></span>
      <a href="autor/Georg-Fahrion.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/martin-kaelble.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/martin-52x52.jpg" width="52" height="52" alt="Martin Kaelbe">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/martin-kaelble.html" title="Den Artikel lesen: Martin Kaelble">Martin Kaelble</a></span>
      <a href="autor/martin-kaelble.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/christian-kirchner.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/christian-kirchner-52x52.jpg" width="52" height="52" alt="Christian Kirchner">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/christian-kirchner.html" title="Den Artikel lesen: Christian Kirchner">Christian Kirchner</a></span>
      <a href="autor/christian-kirchner.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/nils-kreimeier.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Kreimeier.png" width="52" height="52" alt="Nils Kreimeier">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/nils-kreimeier.html" title="Den Artikel lesen: Nils Kreimeier">Nils Kreimeier</a></span>
      <a href="autor/nils-kreimeier.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/britta-langenberg.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Langenberg.png" width="52" height="52" alt="Britta Langenberg">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/britta-langenberg.html" title="Den Artikel lesen: Britta Langenberg">Britta Langenberg</a></span>
      <a href="autor/britta-langenberg.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/hans-juergen-moehring.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Moehring.png" width="52" height="52" alt="Hans-Jürgen Möhring">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/hans-juergen-moehring.html" title="Den Artikel lesen: Hans-Jürgen Möhring">Hans-Jürgen Möhring</a></span>
      <a href="autor/hans-juergen-moehring.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/timo-pache.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Pache.png" width="52" height="52" alt="Timo Pache">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/timo-pache.html" title="Den Artikel lesen: Timo Pache">Timo Pache</a></span>
      <a href="autor/timo-pache.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/christian-schuette.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Schuette.png" width="52" height="52" alt="Christian Schütte">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/christian-schuette.html" title="Den Artikel lesen: Christian Schütte">Christian Schütte</a></span>
      <a href="autor/christian-schuette.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/thomas-steinmann.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Steinmann.png" width="52" height="52" alt="Thomas Steinmann">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/thomas-steinmann.html" title="Den Artikel lesen: Thomas Steinmann">Thomas Steinmann</a></span>
      <a href="autor/thomas-steinmann.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='autor/marina-zapf.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Zapf.png" width="52" height="52" alt="Marina Zapf">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/marina-zapf.html" title="Den Artikel lesen: Marina Zapf">Marina Zapf</a></span>
      <a href="autor/marina-zapf.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='autor/jenny-von-zepelin-83.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Genger.png" width="52" height="52" alt="Jenny Genger">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/jenny-von-zepelin-83.html" title="Den Artikel lesen: Jenny von Zepelin">Jenny von Zepelin</a></span>
      <a href="autor/jenny-von-zepelin-83.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" last odd omega authorteaser block" onclick="location.href='autor/ines-zoettl.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="files/capital/Autorenseiten/Autorenbilder%20klein/52x52/Zoettl.png" width="52" height="52" alt="Ines Zöttl">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="autor/ines-zoettl.html" title="Den Artikel lesen: Ines Zöttl">Ines Zöttl</a></span>
      <a href="autor/ines-zoettl.html">Mehr erfahren</a>
    </div>
  </div>
</div>
                
            
        
    
</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_newslist TabContent block" id="SocialTabBottomContent2">

  
  
                    <div class=" first even alpha authorteaser block" onclick="location.href='kolumnisten/karen-horn.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/2/karen-horn2-6591eaf2.jpg" width="52" height="52" alt="Karen Horn">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/karen-horn.html" title="Den Artikel lesen: Karen Horn">Karen Horn</a></span>
      <a href="kolumnisten/karen-horn.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/ludwig-ensthaler.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/5/ludwig-ensthaler-25e087b5.jpg" width="52" height="52" alt="Ludwig Ensthaler">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/ludwig-ensthaler.html" title="Den Artikel lesen: Ludwig Ensthaler">Ludwig Ensthaler</a></span>
      <a href="kolumnisten/ludwig-ensthaler.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='kolumnisten/bernd-ziesemer.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/1/ziesemer_kress-b7ae3ed1.png" width="52" height="52" alt="Bernd Ziesemer">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/bernd-ziesemer.html" title="Den Artikel lesen: Bernd Ziesemer">Bernd Ziesemer</a></span>
      <a href="kolumnisten/bernd-ziesemer.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/holger-schmieding.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/b/Schmieding-frontpage-ba5738fb.jpg" width="52" height="52" alt="Holger Schmieding">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/holger-schmieding.html" title="Den Artikel lesen: Holger Schmieding">Holger Schmieding</a></span>
      <a href="kolumnisten/holger-schmieding.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" even alpha authorteaser block" onclick="location.href='kolumnisten/dirk-elsner.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/d/elsner3_800-1f2778cd.jpg" width="52" height="52" alt="Dirk Elsner">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/dirk-elsner.html" title="Den Artikel lesen: Dirk Elsner">Dirk Elsner</a></span>
      <a href="kolumnisten/dirk-elsner.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" odd omega authorteaser block" onclick="location.href='kolumnisten/susanne-osadnik.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/b/osadnik-6d98f9db.jpg" width="52" height="52" alt="Susanne Osadnik">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/susanne-osadnik.html" title="Den Artikel lesen: Susanne Osadnik">Susanne Osadnik</a></span>
      <a href="kolumnisten/susanne-osadnik.html">Mehr erfahren</a>
    </div>
  </div>
</div>
<div class=" last even alpha authorteaser block" onclick="location.href='kolumnisten/anja-foerster.html';">
  <div class="teaser">
    <figure class="image_container">
      <img src="assets/images/f/anja-f%C3%B6rster-1401a07f.jpg" width="52" height="52" alt="Anja Förster">    </figure>
    <div class="teasertext">
      <span class="headline"><a href="kolumnisten/anja-foerster.html" title="Den Artikel lesen: Anja Förster">Anja Förster</a></span>
      <a href="kolumnisten/anja-foerster.html">Mehr erfahren</a>
    </div>
  </div>
</div>
                
            
        
    
</div>
<!-- indexer::continue -->

<script>jQuery(function() {

     var simpleTabPanel = new TabPanel({

          tabPrefix: 'SocialTabBottom',

          panelPrefix: 'SocialTabBottomContent',

          tabCount: 2,

            onSelectedIndexChanged: function(lastSelectedIndex, selectedIndex) {

             if (lastSelectedIndex != 0) {

                        jQuery('#SocialTabBottom' + lastSelectedIndex.toString()).attr("class", "tab");

                    }

                    jQuery('#SocialTabBottom' + selectedIndex.toString()).attr("class", "tabSelected");

                }

            });

            simpleTabPanel.initialize();

        });
        	
</script>
</div>
					</div>
				</aside>
			</div>	


					
			
		</div>
		<div class="clear"></div>
		<div class="grid_12">
		</div>
		<footer class="grid_12" id="footer">
			<div class="inside">

<div class="logo_footer">
	<img src="files/capital/layout/logo_footer.jpg" width="308" height="76" alt="Capital | Wirtschaft ist Gesellschaft" />
</div>
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html#skipNavigation2" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="impressum.html" title="Impressum" class="first">Impressum</a></li>
                <li><a href="kontaktformular.html" title="Kontakt">Kontakt</a></li>
                <li class="last"><a href="http://ems.guj.de/online/portfolio/capitalde/profil/" title="Mediadaten" class="last" target="_blank">Mediadaten</a></li>
      </ul>

  <a id="skipNavigation2" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html#skipNavigation4" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="first"><a href="datenschutz.html" title="Datenschutz" class="first">Datenschutz</a></li>
                <li class="last"><a href="http://ems.guj.de/service/oba" title="Nutzungsbasierte Onlinewerbung" class="last" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
      </ul>

  <a id="skipNavigation4" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				<br>
				<nav class="mod_customnav block">
					<ul class="level_1">
						<li class="first last">
							<a href="/investment/gebuehren-mehr-an-den-fondserfolg-koppeln.html?mobile=1" class="first last" rel="nofollow" title="Zur mobilen Ansicht">Zur mobilen Ansicht</a>
						</li>
					</ul>
				</nav>
			</div>
		</footer>
	</div>

<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('audio').mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>
<script>
(function($) {
 $(document).on('ready', function() {
  var el = $('<div>').css({width: '406px', position: 'relative', overflow: 'hidden', height: '32px'});
  var select = $('#f2 #ctrl_1');
  el.append(select.clone());
  select.replaceWith(el);
  $('#ctrl_1').on('blur', function() {
   $('#ctrl_2').focus();
  });
 });
})(jQuery);
</script>

<script>
  var _paq = _paq || [];
  (function() {
    var u = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.capital.de/piwik/';
    _paq.push(['setSiteId', 2]);
    _paq.push(['setTrackerUrl', u + 'piwik.php']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var g = document.createElement('script'); g.src = u + 'piwik.js'; g.async=true;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(g, s);
  })();
</script>

	<div id="js_Ads">
		<div id="temp_wallpaper_1">
			<script>
				if (0 < $('#wallpaper_1').size() && typeof GujAd !== 'undefined') {
					GujAd.delayedInlineLoad('wallpaper_1');
				}
			</script>
		</div>
		<div id="temp_superbanner_1">
			<script>
				if (0 < $('#superbanner_1').size() && typeof GujAd !== 'undefined') {
					GujAd.delayedInlineLoad("superbanner_1");
				}
			</script>
		</div>
		<div id="temp_halfpagead_1">
			<script>
				if (0 < $('#halfpagead_1').size() && typeof GujAd !== 'undefined') {
					GujAd.delayedInlineLoad("halfpagead_1");
				}
			</script>
		</div>
		<div id="temp_rectangle_2">
			<script>
				if (0 < $('#rectangle_2').size() && typeof GujAd !== 'undefined') {
					GujAd.delayedInlineLoad("rectangle_2");
				}
			</script>
		</div>
		<div id="temp_skyscraper_1">
			<script>
				if (0 < $('#skyscraper_1').size() && typeof GujAd !== 'undefined') {
					GujAd.delayedInlineLoad("skyscraper_1");
				}
			</script>
		</div>
                <!-- cobranded teaser -->
                <div id="temp_teaser_11">
                    <script>
                      GujAd.delayedInlineLoad('teaser_11');
                    </script>
                </div>
        </div>
	<script type="text/javascript">
		(function($) {
			$('#ctrl_submit_21').val('');
		})(jQuery);

		(function(GujAd) {
			if (typeof GujAd !== 'undefined') {
				GujAd.finalizeInlineLoading();
			}
		})(GujAd);

		setTimeout(function() {
			$(window).resize();
		}, 0);
	</script>
	<script type="text/javascript" src="files/capital/js/app.min.js"></script>

	<!-- veeseo -->
	<div style="display: none">
		<img src="http://push.rce.veeseo.com/push/url.gif?user_name=capital.de&url=http%3A%2F%2Fwww.capital.de%2Finvestment%2Fgebuehren-mehr-an-den-fondserfolg-koppeln.html"/>
	</div>
	<script src="http://rce.veeseo.com/widgets/capital.de/widget.js"></script>
</body>
</html>